<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}</style><title>How Long Does Omicron Take to Make You Sick? - The Atlantic</title><meta name="description" content="The new variant seems to be our quickest one yet. That makes it harder to catch with the tests we have."/><meta property="krux:title" content="How Long Does Omicron Take to Make You Sick? - The Atlantic"/><meta property="krux:description" content="The new variant seems to be our quickest one yet. That makes it harder to catch with the tests we have."/><link rel="canonical" href="https://www.theatlantic.com/science/archive/2021/12/omicron-incubation-period-testing/621066/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/A78lRklcfNGqunkhSbJy36msrmk=/0x102:4792x2598/960x500/media/img/mt/2021/12/Untitled_1/original.jpg"/><meta name="author" content="Katherine J. Wu"/><link rel="amphtml" href="https://amp.theatlantic.com/amp/article/621066/"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/621066/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:tag" content="science"/><meta property="article:section" content="Science"/><meta property="article:published_time" content="2021-12-20T16:11:00Z"/><meta property="article:modified_time" content="2021-12-20T17:38:09Z"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><meta property="og:title" content="How Long Does Omicron Take to Make You Sick?"/><meta property="og:description" content="The new variant seems to be our quickest one yet. That makes it harder to catch with the tests we have."/><meta property="og:url" content="https://www.theatlantic.com/science/archive/2021/12/omicron-incubation-period-testing/621066/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/A78lRklcfNGqunkhSbJy36msrmk=/0x102:4792x2598/960x500/media/img/mt/2021/12/Untitled_1/original.jpg"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="incubation period, negative antigen-test result, little time, down cook times, new variants, rapid-test results, faster Omicron sprints, defunct version of the virus, anecdotal reports, coronavirus variants spread, incoming Omicron surge, University of Wisconsin, shorter incubation period, Harvard University, less time, tests, infection-prevention toolkit, fickle thing, recent laboratory studies, Hong Kong University, start of symptoms, early warning signs, PCR tests, negative results, important testing speed, Omicron, virus, research paper, health conditions, Harvard Medical School, obsolete.The time lines, scientists suspect, matter of hours, United States remains, human cells, quick expiration dates, Omicron’s spike protein, people, home antigen tests, head start, better representation, Chapel Hill, harder time, immune system, World Health Organization, trim incubation, incubation periods, clinical microbiologist, Ajay Sethi, Shorter incubation periods" itemID="#keywords"/><meta name="news_keywords" content="incubation period, negative antigen-test result, little time, down cook times, new variants, rapid-test results, faster Omicron sprints, defunct version of the virus, anecdotal reports, coronavirus variants spread, incoming Omicron surge, University of Wisconsin, shorter incubation period, Harvard University, less time, tests, infection-prevention toolkit, fickle thing, recent laboratory studies, Hong Kong University, start of symptoms, early warning signs, PCR tests, negative results, important testing speed, Omicron, virus, research paper, health conditions, Harvard Medical School, obsolete.The time lines, scientists suspect, matter of hours, United States remains, human cells, quick expiration dates, Omicron’s spike protein, people, home antigen tests, head start, better representation, Chapel Hill, harder time, immune system, World Health Organization, trim incubation, incubation periods, clinical microbiologist, Ajay Sethi, Shorter incubation periods"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/goldwyn-medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/GoldwynMono-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"How Long Does Omicron Take to Make You Sick?","alternativeHeadline":"How Long Does Omicron Take to Make You Sick?","description":"The new variant seems to be our quickest one yet. That makes it harder to catch with the tests we have.","url":"https://www.theatlantic.com/science/archive/2021/12/omicron-incubation-period-testing/621066/","datePublished":"2021-12-20T16:11:00Z","dateModified":"2021-12-20T17:38:09Z","publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/science/archive/2021/12/omicron-incubation-period-testing/621066/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":720},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":405},"url":"https://cdn.theatlantic.com/thumbor/LsO-TQtZJ063XPXY6uKpe66v80Q=/0x0:4800x2700/720x405/media/img/mt/2021/12/Untitled_1/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/wYceIReg0v3BM4kDwGUIUGk9-nw=/474x0:3174x2700/1080x1080/media/img/mt/2021/12/Untitled_1/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/2YVj3PPm0cqdTiIbg8IksNkTFyw=/603x0:4203x2700/1200x900/media/img/mt/2021/12/Untitled_1/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/XY41qgbtWdjkFOaCkq_gJYoIg0E=/0x0:4800x2700/1600x900/media/img/mt/2021/12/Untitled_1/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/g927tX6fhb7vCdGgx9lXdTFHsj8=/0x0:4800x2700/960x540/media/img/mt/2021/12/Untitled_1/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/3zd6EujH77P9ORrGVnozqyXh8yM=/474x0:3174x2700/540x540/media/img/mt/2021/12/Untitled_1/original.jpg"}],"author":[{"@type":"Person","name":"Katherine J. Wu","sameAs":"https://www.theatlantic.com/author/katherine-j-wu/"}],"articleSection":"Science"}</script><link rel="preload" as="image" href="https://cdn.theatlantic.com/thumbor/g927tX6fhb7vCdGgx9lXdTFHsj8=/0x0:4800x2700/960x540/media/img/mt/2021/12/Untitled_1/original.jpg" imagesrcset="https://cdn.theatlantic.com/thumbor/hl5Xp3_xe9lyU9nXRMNO8ZFNxdI=/0x0:4800x2700/750x422/media/img/mt/2021/12/Untitled_1/original.jpg 750w, https://cdn.theatlantic.com/thumbor/FfNpTgQCVa3SUhCx_5V65CQbE-c=/0x0:4800x2700/828x466/media/img/mt/2021/12/Untitled_1/original.jpg 828w, https://cdn.theatlantic.com/thumbor/g927tX6fhb7vCdGgx9lXdTFHsj8=/0x0:4800x2700/960x540/media/img/mt/2021/12/Untitled_1/original.jpg 960w, https://cdn.theatlantic.com/thumbor/er-ZUfxOj35Wq0A2EnMYAWN-zcc=/0x0:4800x2700/976x549/media/img/mt/2021/12/Untitled_1/original.jpg 976w, https://cdn.theatlantic.com/thumbor/6iW3y--i6YovXS1uZxmOIWkM9kw=/0x0:4800x2700/1952x1098/media/img/mt/2021/12/Untitled_1/original.jpg 1952w" imagesizes="(min-width: 976px) 976px, 100vw"/><meta name="next-head-count" content="59"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/cf07e75e17b74330.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/cf07e75e17b74330.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/f40df045af3a3c97.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/f40df045af3a3c97.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/b4974fcd07134d19.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/b4974fcd07134d19.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/e991bda868c3e25a.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/e991bda868c3e25a.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/838.4068fe6d84a608a1.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-d5c4c578e62e859d.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework-5bd21cdc94a5749f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-34bba6f503feb448.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-d0be0ba70c1c9bf1.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/455-677c7f73d872f62b.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/320-5ad22555fe049169.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/656-7cdcd814306345ae.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/157-4dde821be1e45026.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/843-d8deb7ddc6db36c6.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/884-914eff5227311ca3.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/687-7fdec3bf358db306.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/835-21ca233ca9d5b807.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-32e8de524956de4f.js" as="script"/></head><body><div id="__next" data-reactroot=""><nav class="Nav_root___6bX9" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><a href="#main-content" class="Nav_skipLink__Evjjd">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__AbSDF">Site Navigation</h2><div class="Nav_flexContainer__Q3LKQ"><ul class="Nav_leftContainer__cPQgJ"><li class="Nav_navListItem__cEyWT Nav_visuallyHideOnMobile__hxCGG"><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__XvGGC"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__cEyWT Nav_hamburgerLi__TFSBW"><button class="NavHamburgerButton_root__04iaD" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__PquyV"><div class="NavHamburgerButton_box__Sq9Ip"><div class="NavHamburgerButton_inner__6Q34_"></div></div></div></button><div class="Nav_expandedNav__rdtEu"><div hidden="" class="ExpandedNav_root__r0_yd" id="expanded-nav"><div class="ExpandedNav_mobileHeader__Gpzuq"><button class="ExpandedNav_searchButton__qpA1g" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__mLJew"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><a class="ExpandedNav_mostPopular__lcYr8" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__m3ZSH" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div><div class="ExpandedNav_container__25xgb"><div class="ExpandedNav_sections___zNXJ"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_sectionTitle__Cyz7E">Sections</h2><ul class="ExpandedNav_sectionUl__GnS4q"><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Politics</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Ideas</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Fiction</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Technology</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Science</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Photo</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Business</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Culture</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Planet</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Global</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Books</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Podcasts</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Health</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Education</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Projects</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">America In Person</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Family</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Events</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Shadowland</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/inheritance/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Inheritance</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Newsletters</a></li></ul></div><div class="ExpandedNav_crossword__eW6Oh"><h2 class="ExpandedNav_title__4pyAu">The Atlantic Crossword</h2><div class="ExpandedNav_crosswordContainer__t801h"><div class="ExpandedNav_crosswordBackground__GiZLd"></div><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_crosswordImg__ZfOLw" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_crosswordButton__xzJmU" data-action="crossword">Play Crossword</a></div></div><div class="ExpandedNav_print__SWtHv"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_printTitle__OJHQt">The Print Edition</h2><div class="ExpandedNav_printContainer__WoUCP" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__Mm1yP"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_printImg__cBM3A" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/></a><div class="ExpandedNav_printLinks__vEPIL"><div class="ExpandedNav_topPrintLinks__9kevP"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__cPzib">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__40suc">Past Issues</a></div><hr class="ExpandedNav_hr__E0gBV"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__GT27z">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ Nav_searchLi__n_b0Z"><button class="NavSearchButton_root__uBhPF" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__ArzQx" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="Search_root__80AVj" hidden="" id="nav-desktop-search"><form class="Search_searchForm__GtMZS" action="https://www.theatlantic.com/search/" method="GET"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" class="Search_searchIcon__r1HQB"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg><label for="search-input" class="Search_visuallyHidden__kpWqH">Search The Atlantic</label><input type="search" id="search-input" name="q" placeholder="Search The Atlantic..." autoComplete="off" class="Search_searchInput__QFeYn"/><input type="submit" value="Submit Search" tabindex="-1" class="Search_visuallyHidden__kpWqH"/></form><div class="Search_quickLinksContainer__WWORe"><h3 class="Search_quickLinksHeading__rR5I8">Quick Links</h3><ul class="Search_quickLinksUl__HVO10"><li class="Search_quickLinkListItem__DQfsH"><a href="https://www.theatlantic.com/category/dear-therapist/" class="Search_quickLink__bYjU8" data-action="quick link">Dear Therapist</a></li><li class="Search_quickLinkListItem__DQfsH"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="Search_quickLink__bYjU8" data-action="quick link">Crossword Puzzle</a></li><li class="Search_quickLinkListItem__DQfsH"><a href="https://accounts.theatlantic.com/" class="Search_quickLink__bYjU8" data-action="quick link">Manage Subscription</a></li></ul></div><button aria-label="Close Search" data-action="close search" class="Search_closeButton__kSoMf"><svg viewBox="0 0 16 16" class="Search_closeIcon__GMOck"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__m2NK7"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__Z0g6s Nav_mobileBigALink__kK4Rj" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__sLszk"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__G9S_2"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__v_6a6"><ul class="NavAccountLinks_root__zGiCS"><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__YtAZr NavAccountLinks_hideOnMobile__QdDqu">Sign In</a></li><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__iiD7m">Subscribe</a></li></ul></div></div></nav><div class="Nav_overlay__WuQdH" data-testid="overlay"></div><main id="main-content" data-category="story page"><aside class="ArticleBentoRecirc_root__JSON1" style="background-color:#fbfafa;color:#000000" aria-labelledby="more-in-series-heading" data-category="story page"><div class="ArticleBentoRecirc_intro__VyI86"><div class="ArticleBentoRecirc_headingContainer__fMoaX"><h2 class="ArticleBentoRecirc_desktopHeading__3gzea" id="more-in-series-heading"><a data-action="click link - our essential coronavirus coverage - more from" href="https://www.theatlantic.com/projects/our-essential-coronavirus-coverage/">More From <!-- -->Our Essential Coronavirus Coverage</a></h2><h2 class="ArticleBentoRecirc_mobileHeading__kzVn4">More From <!-- -->Our Essential Coronavirus Coverage</h2></div><a href="https://www.theatlantic.com/projects/our-essential-coronavirus-coverage/" class="ArticleBentoRecirc_button__ZcjQB">Explore This Series</a></div><ul class="ArticleBentoRecirc_articles__OXlVx"><li class="ArticleBentoRecirc_article__0r5y_"><a href="https://www.theatlantic.com/health/archive/2021/12/omicron-covid-holiday-travel-cancel-plans/621078/" class="ArticleBentoRecirc_articleLink__o1a7r"><figure class="ArticleBentoRecirc_articleFigure__v8mFn" data-action="click link - project - image 1" data-label="https://www.theatlantic.com/health/archive/2021/12/omicron-covid-holiday-travel-cancel-plans/621078/"><picture class="ArticleBentoRecirc_articlePicture__4hCfN"><img alt="A man with a face mask stands in line at a crowded airport." loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ArticleBentoRecirc_articleImage__34mL2" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 80 80&#x27; /%3E" width="80" height="80"/></picture></figure><h3 class="ArticleBentoRecirc_articleTitle__vgOjP" data-action="click link - project - title 1" data-label="https://www.theatlantic.com/health/archive/2021/12/omicron-covid-holiday-travel-cancel-plans/621078/">There’s No Way Americans Will Cancel Their Travel Plans</h3></a><a class="ArticleBentoRecirc_articleAuthor__jEyWp" href="https://www.theatlantic.com/author/saahil-desai/" data-action="click link - project - author 1" data-label="https://www.theatlantic.com/author/saahil-desai/">Saahil Desai</a></li><li class="ArticleBentoRecirc_article__0r5y_"><a href="https://www.theatlantic.com/science/archive/2021/12/covid-cases-omicron-highly-contagious/621038/" class="ArticleBentoRecirc_articleLink__o1a7r"><figure class="ArticleBentoRecirc_articleFigure__v8mFn" data-action="click link - project - image 2" data-label="https://www.theatlantic.com/science/archive/2021/12/covid-cases-omicron-highly-contagious/621038/"><picture class="ArticleBentoRecirc_articlePicture__4hCfN"><img alt="Photo of people waiting in line at a COVID-19 testing site in Times Square, New York" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ArticleBentoRecirc_articleImage__34mL2" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 80 80&#x27; /%3E" width="80" height="80"/></picture></figure><h3 class="ArticleBentoRecirc_articleTitle__vgOjP" data-action="click link - project - title 2" data-label="https://www.theatlantic.com/science/archive/2021/12/covid-cases-omicron-highly-contagious/621038/">We Know Enough About Omicron to Know That We’re in Trouble</h3></a><a class="ArticleBentoRecirc_articleAuthor__jEyWp" href="https://www.theatlantic.com/author/sarah-zhang/" data-action="click link - project - author 2" data-label="https://www.theatlantic.com/author/sarah-zhang/">Sarah Zhang</a></li><li class="ArticleBentoRecirc_article__0r5y_"><a href="https://www.theatlantic.com/health/archive/2021/12/fully-vaccinated-cdc-boosters/621037/" class="ArticleBentoRecirc_articleLink__o1a7r"><figure class="ArticleBentoRecirc_articleFigure__v8mFn" data-action="click link - project - image 3" data-label="https://www.theatlantic.com/health/archive/2021/12/fully-vaccinated-cdc-boosters/621037/"><picture class="ArticleBentoRecirc_articlePicture__4hCfN"><img alt="a vaccine syringe" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ArticleBentoRecirc_articleImage__34mL2" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 80 80&#x27; /%3E" width="80" height="80"/></picture></figure><h3 class="ArticleBentoRecirc_articleTitle__vgOjP" data-action="click link - project - title 3" data-label="https://www.theatlantic.com/health/archive/2021/12/fully-vaccinated-cdc-boosters/621037/"><em>Fully Vaccinated</em> Is About to Mean Something Else</h3></a><a class="ArticleBentoRecirc_articleAuthor__jEyWp" href="https://www.theatlantic.com/author/katherine-j-wu/" data-action="click link - project - author 3" data-label="https://www.theatlantic.com/author/katherine-j-wu/">Katherine J. Wu</a></li><li class="ArticleBentoRecirc_article__0r5y_ ArticleBentoRecirc_hideAtBreak__dHlsP"><a href="https://www.theatlantic.com/science/archive/2021/12/mask-guidelines-cdc-walensky/621035/" class="ArticleBentoRecirc_articleLink__o1a7r"><figure class="ArticleBentoRecirc_articleFigure__v8mFn" data-action="click link - project - image 4" data-label="https://www.theatlantic.com/science/archive/2021/12/mask-guidelines-cdc-walensky/621035/"><picture class="ArticleBentoRecirc_articlePicture__4hCfN"><img alt="Collage of photos of schools, and CDC director Rochelle Walensky" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ArticleBentoRecirc_articleImage__34mL2" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 80 80&#x27; /%3E" width="80" height="80"/></picture></figure><h3 class="ArticleBentoRecirc_articleTitle__vgOjP" data-action="click link - project - title 4" data-label="https://www.theatlantic.com/science/archive/2021/12/mask-guidelines-cdc-walensky/621035/">The CDC’s Flawed Case for Wearing Masks in School</h3></a><a class="ArticleBentoRecirc_articleAuthor__jEyWp" href="https://www.theatlantic.com/author/david-zweig/" data-action="click link - project - author 4" data-label="https://www.theatlantic.com/author/david-zweig/">David Zweig</a></li></ul></aside><article class="ArticleLayoutComponent_article__NSQjN ArticleLayoutComponent_articleStandard__0M1Pd"><header class="ArticleLayoutComponent_articleHeader__NlhDm"><div class=""><div class="ArticleLayoutComponent_defaultArticleLockup__9_zii"><div class="ArticleLayoutComponent_rubric__YgSfl"><div class="ArticleRubric_root__uEgHx" id="rubric"><a class="ArticleRubric_link__2zvFo" href="https://www.theatlantic.com/science/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/science/">Science</a></div></div><div class="ArticleLayoutComponent_title__2tOYT"><h1 class="ArticleTitle_root__Nb9Xh">How Long Does Omicron Take to Make You Sick?</h1></div><div class="ArticleLayoutComponent_dek__Yy5TX"><p class="ArticleDek_root__R8OvU">The new variant seems to be our quickest one yet. That makes it harder to catch with the tests we have.</p></div><div class="ArticleLayoutComponent_byline__GDNh6"><div class="ArticleBylines_root__CFgKs"><address id="byline">By <a class="ArticleBylines_link__IlZu4" href="https://www.theatlantic.com/author/katherine-j-wu/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/katherine-j-wu/">Katherine J. Wu</a></address></div></div></div><div class="ArticleLeadArt_root__3PEn8"><figure class="ArticleLeadFigure_root__P_6yW ArticleLeadFigure_standard__y9U3a"><div class="ArticleLeadFigure_media__LOlhI"><img alt="Coronavirus particles with swabs protruding out" class="Image_root__d3aBr ArticleLeadArt_image__R4iW6" sizes="(min-width: 976px) 976px, 100vw" srcSet="https://cdn.theatlantic.com/thumbor/hl5Xp3_xe9lyU9nXRMNO8ZFNxdI=/0x0:4800x2700/750x422/media/img/mt/2021/12/Untitled_1/original.jpg 750w, https://cdn.theatlantic.com/thumbor/FfNpTgQCVa3SUhCx_5V65CQbE-c=/0x0:4800x2700/828x466/media/img/mt/2021/12/Untitled_1/original.jpg 828w, https://cdn.theatlantic.com/thumbor/g927tX6fhb7vCdGgx9lXdTFHsj8=/0x0:4800x2700/960x540/media/img/mt/2021/12/Untitled_1/original.jpg 960w, https://cdn.theatlantic.com/thumbor/er-ZUfxOj35Wq0A2EnMYAWN-zcc=/0x0:4800x2700/976x549/media/img/mt/2021/12/Untitled_1/original.jpg 976w, https://cdn.theatlantic.com/thumbor/6iW3y--i6YovXS1uZxmOIWkM9kw=/0x0:4800x2700/1952x1098/media/img/mt/2021/12/Untitled_1/original.jpg 1952w" src="https://cdn.theatlantic.com/thumbor/g927tX6fhb7vCdGgx9lXdTFHsj8=/0x0:4800x2700/960x540/media/img/mt/2021/12/Untitled_1/original.jpg" width="960" height="540"/></div><figcaption class="ArticleLeadFigure_caption__qhLOF ArticleLeadFigure_standardCaption__bdgrK">Getty / The Atlantic</figcaption></figure></div></div><div class="ArticleLayoutComponent_articleUtilityBar__Vc8st"><time class="ArticleTimestamp_root__KjSeU" dateTime="2021-12-20T16:11:00Z">December 20, 2021, 11:11 AM ET</time><div class="ArticleShare_root__BqVqF"><button class="ArticleShare_shareButton__7Ri8m" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div></header><section class="ArticleBody_root__nZ4AR"><p class="ArticleParagraph_root__wy3UI">It certainly might not seem like it given the pandemic mayhem we’ve had, but the original form of SARS-CoV-2 was a bit of a slowpoke. After infiltrating our bodies, the virus would typically <a href="https://idpjournal.biomedcentral.com/articles/10.1186/s40249-021-00901-9">brew for</a> <a href="https://www.bmj.com/content/371/bmj.m3862">about five or six days</a> <a href="https://www.sciencedirect.com/science/article/pii/S1201971221000813">before</a> symptoms kicked in. In the many months since that now-defunct version of the virus emerged, new variants have arrived to speed the timeline up. Estimates for this exposure-to-symptom gap, called the incubation period, clocked in at about <a href="https://www.thelancet.com/journals/lanepe/article/PIIS2666-7762(21)00264-7/fulltext">five</a> days for Alpha and <a href="https://www.thelancet.com/journals/lanepe/article/PIIS2666-7762(21)00264-7/fulltext">four</a> days for Delta. Now word has it that the newest kid on the pandemic block, Omicron, may have ratcheted it down to <a href="https://www.washingtonpost.com/world/2021/12/14/south-africa-omicron-coronavirus/">as little as</a> <a href="https://www.eurosurveillance.org/content/10.2807/1560-7917.ES.2021.26.50.2101147">three</a>.</p><p class="ArticleParagraph_root__wy3UI">If that number holds, it’s probably bad news. These trimmed-down cook times are thought to play a major part in helping coronavirus variants spread: In all likelihood, the shorter the incubation period, the <a href="https://www.science.org/doi/10.1126/science.abi5273">faster</a> someone becomes <a href="https://elifesciences.org/articles/65534">contagious</a>—and the quicker an outbreak spreads. A truncated incubation “makes a virus much, much, much harder to control,” Jennifer Nuzzo, an epidemiologist at the Johns Hopkins Center for Health Security, told me.</p><p class="ArticleParagraph_root__wy3UI">Already, that’s what this variant seems to be. In less than a month, Omicron has <a href="https://www.theatlantic.com/science/archive/2021/12/covid-cases-omicron-highly-contagious/621038/">blazed</a> into dozens of countries, <a href="https://www.nytimes.com/2021/12/13/health/omicron-cases-denmark-norway.html">sending case rates</a> <a href="https://www.nytimes.com/2021/12/17/nyregion/covid-new-york-omicron.html">to</a> <a href="https://coronavirus.data.gov.uk/details/cases">record-breaking heights</a>. If, as some scientists suspect, this variant is so primed to xerox itself more quickly inside us—including, it seems, in many people with at least some immunity—that leaves punishingly little time in which to detect the virus, intervene with antivirals, and hamper its spread.</p><p id="injected-recirculation-link-0" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 1"><a href="https://www.theatlantic.com/health/archive/2021/12/america-omicron-variant-surge-booster/621027/">Read: America is not ready for Omicron</a></p><p class="ArticleParagraph_root__wy3UI">A pause here. We are still just <em>weeks</em> into our fight against Omicron, and it’s not easy to gather data on incubation periods, which might <a href="https://idpjournal.biomedcentral.com/articles/10.1186/s40249-021-00901-9">differ among populations</a>, or suss out exactly how the virus is tangoing with our cells. But the early warning signs are here—and as my colleague Sarah Zhang <a href="https://www.theatlantic.com/science/archive/2021/12/covid-cases-omicron-highly-contagious/621038/">has reported</a>, we know enough to act.</p><p class="ArticleParagraph_root__wy3UI">All of this, then, ups the urgency on having tests that can quickly and reliably pinpoint Omicron. “If Omicron has a shorter incubation period, that’s going to wreak havoc on how we test for it and deal with it,” Omai Garner, a clinical microbiologist in the UCLA Health system, told me. But testing in the United States remains slow, expensive, and, for many, infuriatingly out of reach. We’re ill-prepared for the incoming Omicron surge not just because it’s a new version of the coronavirus, but because it’s poised to exploit one of the greatest vulnerabilities in our infection-prevention toolkit. The coronavirus is <a href="https://www.thelancet.com/journals/lanres/article/PIIS2213-2600(21)00559-2/fulltext">getting faster</a>, which means it’s also getting harder to catch.</p><hr class="ArticleLegacyHtml_root__oTAAd c-section-divider ArticleLegacyHtml_standard__Qfi5x"/><p class="ArticleParagraph_root__wy3UI">Since the World Health Organization designated Omicron as a variant of concern at the end of November, the virus seems to have popped up just about everywhere. Researchers are tracing cases of it back to <a href="https://www.cbc.ca/news/canada/london/omicron-variant-very-likely-involved-in-cluster-of-new-covid-19-cases-in-london-ont-health-officials-say-1.6275280">schools, child-care centers</a>, <a href="https://www.bbc.com/news/uk-scotland-edinburgh-east-fife-59623601">hotels</a>, <a href="https://www.npr.org/sections/coronavirus-live-updates/2021/12/14/1064197606/cornell-university-omicron-campus-shut-down-covid">universities</a>, <a href="https://abc7news.com/omicron-us-cases-wisconsin-wedding-covid-outbreak-coronavirus-oakland/11322352/">weddings</a>, and <a href="https://www.theage.com.au/national/victoria/omicron-cluster-concerns-as-victoria-records-1510-cases-and-seven-deaths-20211217-p59ic5.html">bars</a>. And <a href="https://www.washingtonpost.com/world/2021/12/18/omicron-variant-denmark/">they’re finding it</a> at office holiday parties, like <a href="https://www.fhi.no/en/news/2021/preliminary-findings-from-outbreak-investigation-after-christmas-party-in-o/">the one at a restaurant in Oslo, Norway</a>, where about 80 people may have caught or transmitted Omicron.</p><p class="ArticleParagraph_root__wy3UI">In a <a href="https://www.eurosurveillance.org/content/10.2807/1560-7917.ES.2021.26.50.2101147">research paper</a> describing the Oslo outbreak, scientists noted that, after the event, symptoms seemed to come on quickly—typically in about three days. More troubling, nearly every person who reported catching Omicron said that they were vaccinated, and had received a negative antigen-test result sometime in the two days prior to the party. It was a clue that perhaps the microbe had multiplied inside of people so briskly that rapid-test results had rapidly been rendered obsolete.</p><p class="ArticleParagraph_root__wy3UI">The time lines described by the Norwegian researchers are preliminary, and might not be representative of the rest of us. But they <a href="https://news.sky.com/story/covid-19-omicron-variant-may-cause-symptoms-sooner-after-infection-as-uk-cases-rise-to-160-12485998">appear</a> to match up with <a href="https://www.washingtonpost.com/world/2021/12/14/south-africa-omicron-coronavirus/">early, sometimes-anecdotal reports</a>, including <a href="https://www.sacmcepidemicexplorer.co.za/downloads/Pearson_etal_Omicron.pdf">some out of South Africa</a>, one of the first countries to detect and report Omicron’s existence. Shorter incubation periods generally lead to more infections happening in less time, because people are becoming more contagious sooner, making onward transmission harder to prevent. Ajay Sethi, an epidemiologist at the University of Wisconsin at Madison, told me he still wants more data on Omicron before he touts a trim incubation. But “it does make sense,” he said, considering <a href="https://www.eurosurveillance.org/content/10.2807/1560-7917.ES.2021.26.50.2101146">the variant’s</a> <a href="https://www.theatlantic.com/health/archive/2021/12/omicron-spread-infection-severity/620948/">explosive growth</a> in pretty much every country it’s collided with. In many places, Omicron cases are <a href="https://www.reuters.com/business/healthcare-pharmaceuticals/omicron-cases-doubling-15-3-days-areas-with-local-spread-who-2021-12-18/">doubling</a> every <a href="https://www.thelancet.com/journals/lanres/article/PIIS2213-2600(21)00559-2/fulltext">two to three</a> days.</p><p id="injected-recirculation-link-1" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 2"><a href="https://www.theatlantic.com/health/archive/2021/12/omicron-spread-infection-severity/620948/">Read: Omicron’s explosive growth is a warning sign</a></p><p class="ArticleParagraph_root__wy3UI">Nailing the incubation interval really is tough. Researchers have to track down sizable outbreaks, such as the Oslo Christmas party; try to figure out who infected whom; wait for people to report when they start feeling sick—always a fickle thing, because symptoms are subjective—then, ideally, track whether the newly infected are spreading the virus too. The numbers will vary depending on who was involved: SARS-CoV-2-incubation periods <a href="https://www.medrxiv.org/content/10.1101/2020.12.23.20248790v1.full.pdf">could differ by</a> vaccination status, underlying health conditions, infection history, <a href="https://idpjournal.biomedcentral.com/articles/10.1186/s40249-021-00901-9">age</a>, and even the dose of the virus people get blasted with. To complicate things further, the start of symptoms tends to <a href="https://academic.oup.com/cid/advance-article/doi/10.1093/cid/ciab746/6359063">lag behind the start of contagiousness</a> by, <a href="https://www.science.org/doi/10.1126/science.abi5273">on average, a couple of days</a>; when symptoms begin earlier, transmission might not follow to exactly the same degree.</p><p class="ArticleParagraph_root__wy3UI">If Omicron’s incubation period turns out to be conclusively shorter, we would still have to figure out how it got winnowed down. Some of it could be <a href="https://covariants.org/variants/21K.Omicron">inherent to the virus itself</a>. Omicron’s spike protein is freckled with more than 30 mutations, some of which, based on previous variants, could help it grip more tightly onto cells and wriggle more efficiently into their interiors. Two recent laboratory studies, neither yet published in scientific journals, may be hinting at these trends. One, from a team at Harvard University, <a href="https://www.medrxiv.org/content/10.1101/2021.12.14.21267755v1/">showed</a> that a harmless virus, engineered to display Omicron’s spike on its surface, more easily penetrated human cells in a dish; <a href="https://www.med.hku.hk/en/news/press/20211215-omicron-sars-cov-2-infection">another</a>, out of Hong Kong University, found that Omicron multiplied dozens of times faster than Delta in tissue extracted from the upper airway. The findings won’t necessarily translate into what goes on in actual bodies, but they support the idea that Omicron is <a href="https://twitter.com/imgrund/status/1464315421142704128">turbocharging the rate</a> at which it <a href="https://elifesciences.org/articles/69302">accumulates to contagiousness</a>. The faster that happens, the more quickly the virus can spill out of one person and into the next. If the data pan out, “this could go a long way in explaining the rapid transmission,” Lisa Gralinski, a virologist at the University of North Carolina at Chapel Hill, told me.</p><p class="ArticleParagraph_root__wy3UI">The unvaccinated remain most at risk, but this trend would have troubling consequences for the vaccinated and previously infected too, especially if they’re <a href="https://www.theatlantic.com/science/archive/2021/12/covid-boosters-omicron-effective/620883/">unboosted</a>. Many of the antibodies we marshaled against previous versions of the coronavirus <a href="https://www.theatlantic.com/science/archive/2021/12/omicron-vaccine-antibodies-neutralization-immunity/620946/">don’t recognize Omicron very well</a>, and won’t be able to sequester it before it foists itself into cells. Eventually, a vaccine- or infection-trained <a href="https://www.theatlantic.com/science/archive/2021/07/anatomy-of-a-vaccine-breakthrough/619562/">immune system</a> will “catch up,” Ryan McNamara, a virologist at Harvard Medical School, told me, churning out more antibodies and launching an army of T cells that can quell the virus <a href="https://www.theatlantic.com/science/archive/2021/12/t-cells-omicron-vaccine-immunity/620995/">before it begets serious disease</a>. But those defenses take a few days to kick in and <a href="https://www.nejm.org/doi/full/10.1056/NEJMc2102507">might not arrive in time to forestall the early, and often most potent, stages of transmission</a>. The faster Omicron sprints, the more of a head start it gets against the body’s defenses.</p><hr class="ArticleLegacyHtml_root__oTAAd c-section-divider ArticleLegacyHtml_standard__Qfi5x"/><p class="ArticleParagraph_root__wy3UI">The picture on Omicron is coalescing both microscopically within us and broadly in communities—steep, steep, steep slopes in growth. The two phenomena are linked: A shorter incubation period means there’s less time to pinpoint an infection before it becomes infectious. With Omicron, people who think they’ve been exposed may need to test themselves sooner, and more often, to catch a virus on the upswing. And the negative results they get might have <a href="https://twitter.com/chrischirp/status/1471119076244209669">even less longevity</a> than they did with other variants, Melissa Miller, a clinical microbiologist at UNC, told me. Tests offer <a href="https://www.theatlantic.com/science/archive/2021/08/coronavirus-testing-delta-vaccines/619927/">just a snapshot</a> of the past, not a forecast of the future; a fast-replicating virus can go from <em>not detectable </em>to <em>very, very detectable </em><a href="https://twitter.com/BQuilty/status/1471392764004913152">in a matter of hours</a>—morning to evening, negatives may not hold.</p><p class="ArticleParagraph_root__wy3UI">This, especially, could be bad news for PCR tests, which have been the gold standard throughout the pandemic and essential for diagnosing the very sick. (Thankfully, <a href="https://www.fda.gov/medical-devices/coronavirus-covid-19-and-medical-devices/sars-cov-2-viral-mutations-impact-covid-19-tests?utm_medium=email&amp;utm_source=govdelivery#omicron-reduced">most PCR tests do seem to be detecting Omicron well</a>.) These tests have to be processed in a laboratory before they can ping back results—a process that usually takes at least a few hours but, when resources are stretched thin as they are now, can balloon out to many days. In that time, Omicron could have hopped out of one person’s body and into the next, and into the next. It’s a particular gamble for people who don’t have symptoms and who are still out and about while they await their results. The more swiftly the virus becomes infectious, the more important testing speed becomes too.</p><p class="ArticleParagraph_root__wy3UI">Rapid at-home antigen tests—which can be purchased over the counter, and can return results in about 15 minutes—could fill some of the gaps. Their results would also come with quick expiration dates, but they’d also manifest faster, and, potentially, offer a better representation of what’s happening in the body <em>right now.</em></p><p id="injected-recirculation-link-2" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 3"><a href="https://www.theatlantic.com/health/archive/2021/11/coronavirus-testing-still-confusing/620783/">Read: COVID tests weren’t designed for this</a></p><p class="ArticleParagraph_root__wy3UI">But <a href="https://www.theatlantic.com/health/archive/2021/11/coronavirus-testing-still-confusing/620783/">rapid antigen tests aren’t a perfect solution</a>. Compared with PCR tests, they are <a href="https://www.eurosurveillance.org/content/table/10.2807/1560-7917.ES.2021.26.44.2100441.t1?fmt=ahah&amp;fullscreen=true">less able to pick up on the virus when it’s present at pretty low levels</a>—which means they might have a harder time homing in on the virus while it’s simmering early in infection, <a href="https://academic.oup.com/jid/article/224/6/976/6311835">or might even</a> <a href="https://www.medrxiv.org/content/10.1101/2021.07.12.21260208v1">fail to detect it</a> in people who are already contagious. A few experts told me that they’re worried some antigen tests will struggle to pinpoint the highly mutated Omicron at all, something still being <a href="https://twitter.com/megtirrell/status/1471545461160960001">monitored</a> <a href="https://www.fda.gov/medical-devices/coronavirus-covid-19-and-medical-devices/sars-cov-2-viral-mutations-impact-covid-19-tests?utm_medium=email&amp;utm_source=govdelivery#omicron-reduced">by the FDA</a>.</p><p class="ArticleParagraph_root__wy3UI">People could <a href="https://journals.plos.org/plosbiology/article?id=10.1371/journal.pbio.3001333">test themselves repeatedly</a> to lower the chances that they miss the microbe, but a strategy like that quickly starts to verge on impractical. You can’t reasonably ask people to test themselves every 12 hours, Nuzzo said. And the products still aren’t available in high enough numbers to meet anywhere near that kind of demand. They’re also wildly expensive, keeping them out of the hands of many of the <a href="https://www.kff.org/coronavirus-covid-19/issue-brief/covid-19-racial-disparities-testing-infection-hospitalization-death-analysis-epic-patient-data/">vulnerable communities that need them most</a>. Some states are <a href="https://www.nytimes.com/2021/12/13/us/massachusetts-free-covid-test.html">passing out rapid tests for free</a>, but they’re still in the minority. And the Biden administration’s limited reimbursement plan <a href="https://www.nytimes.com/2021/12/16/health/coronavirus-testing-holidays.html">won’t take effect until next year</a>. On grand scales, <a href="https://www.theatlantic.com/health/archive/2021/11/coronavirus-tests-thanksgiving/620663/">American supply</a> is still massively, massively falling short. That fact, married with Omicron’s probable pace, means “we’re not going to catch everybody who has it,” Nuzzo said.</p><p id="injected-recirculation-link-3" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 4"><a href="https://www.theatlantic.com/science/archive/2021/06/coronavirus-tests-variants/619112/">Read: Coronavirus variants have nowhere to hide</a></p><p class="ArticleParagraph_root__wy3UI">The variant’s fleet-footedness is likely to have big ripple effects in clinical settings too. Garner and Miller, who both run clinical labs, are worried that the coming testing surge will delay results for patients who have to be screened before going into surgery, or who need a diagnosis for treatment. That could be especially problematic for doling out the much-anticipated antiviral pills to treat COVID, which need to be <a href="https://www.pfizer.com/news/press-release/press-release-detail/pfizer-announces-additional-phase-23-study-results">taken very early in the course of illness</a> to effectively halt the progression of disease. Stretched laboratory capacity could also compromise testing for other pathogens<em>, </em>including the flu, which is creeping back into the population just as health-care systems are <a href="https://www.theatlantic.com/health/archive/2021/12/america-omicron-variant-surge-booster/621027/">starting to buckle once more</a>. Nationwide, Garner said, “we are as unprepared for a surge as we were a year ago.”</p><p class="ArticleParagraph_root__wy3UI">People shouldn’t give up on tests, experts told me; they’ll still make a big difference when and where they’re used, especially for diagnosing the sick. But Omicron’s speed is a sharp reminder of humanity’s own sluggishness during this pandemic. Until now, tests offered only a porous safety net; in the era of Omicron, the holes are even wider. We’ll need to close the gaps by doubling down further on preventive measures: masking, <a href="https://www.theatlantic.com/health/archive/2021/12/omicron-covid-vaccine-booster/620936/">vaccination</a>, ventilation, and, unfortunately, cutting back on travel and socializing. Viruses don’t actually move that fast on their own—they need human hosts to carry them. If things stay as they are, though, we’ll keep giving this one the ride of a lifetime.</p><div class="ArticleBody_partialDivider__mhy5a" id="article-end" style="height:1px"></div></section><div class="ArticleWell_root__MEFqL"><div></div><div></div></div></article><div></div></main><aside id="nonMeteredNudge" class="NonMeteredNudge_root__mBW5s" data-testid="non-metered-nudge" data-category="nudge interaction" data-label="non-metered nudge"><div class="NonMeteredNudge_container__86hoS"><a class="NonMeteredNudge_textContainer__UWqgt" href="https://accounts.theatlantic.com/products/?source=nonmetered_nudge" data-action="nudge:click"><div class="NonMeteredNudge_desktopTextContainer__EHk09"><p id="nudge-text" class="NonMeteredNudge_desktopText__s5yu9">You’re reading The Atlantic’s free coronavirus coverage. To support this vital reporting, subscribe today.</p><p class="NonMeteredNudge_subscribe__HkjeY">See Plans</p></div><p class="NonMeteredNudge_mobileText__QuO75">Subscribe to support our reporting<!-- --> </p></a><button class="NonMeteredNudge_closeButton__l5Ug5" aria-label="Close Nudge" data-action="nudge:user_close"><svg viewBox="0 0 16 16" class="NonMeteredNudge_icon__WKKI3"><title>Close</title><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></aside><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/838.4068fe6d84a608a1.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-d5c4c578e62e859d.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-5bd21cdc94a5749f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-34bba6f503feb448.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-d0be0ba70c1c9bf1.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/455-677c7f73d872f62b.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/320-5ad22555fe049169.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/656-7cdcd814306345ae.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/157-4dde821be1e45026.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/843-d8deb7ddc6db36c6.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/884-914eff5227311ca3.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/687-7fdec3bf358db306.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/835-21ca233ca9d5b807.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-32e8de524956de4f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/6ac7a27ac6/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/6ac7a27ac6/_ssgManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/6ac7a27ac6/_middlewareManifest.js" async=""></script></body></html>