<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><title>The J&amp;J Vaccine Clots Might Not Be a ‘Women&#x27;s Problem’ - The Atlantic</title><meta name="description" content="Overemphasizing the tenuous link between sex and the clotting disorder could stymie efforts to figure out who’s actually most at risk."/><meta property="krux:title" content="The J&amp;J Vaccine Clots Might Not Be a ‘Women&#x27;s Problem’ - The Atlantic"/><meta property="krux:description" content="Overemphasizing the tenuous link between sex and the clotting disorder could stymie efforts to figure out who’s actually most at risk."/><link rel="canonical" href="https://www.theatlantic.com/science/archive/2021/04/jj-pause-women/618627/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/jyIfDhnjP-qbGYg3GcA3JLD3L1Q=/0x43:2000x1085/960x500/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png"/><meta name="author" content="Katherine J. Wu"/><link rel="amphtml" href="https://amp.theatlantic.com/amp/article/618627/"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/618627/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="free"/><meta property="article:tag" content="science"/><meta property="article:section" content="Science"/><meta property="article:published_time" content="2021-04-16T20:32:09Z"/><meta property="article:modified_time" content="2021-04-16T20:49:14Z"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><meta property="og:title" content="The J&amp;amp;J Vaccine Blood Clots Might Not Be a ‘Women’s Problem’"/><meta property="og:description" content="Overemphasizing the tenuous link between sex and the clotting disorder could stymie efforts to figure out who’s actually most at risk."/><meta property="og:url" content="https://www.theatlantic.com/science/archive/2021/04/jj-pause-women/618627/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/jyIfDhnjP-qbGYg3GcA3JLD3L1Q=/0x43:2000x1085/960x500/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="gender difference, J&amp;J shot, cases of a rare blood, vaccine’s nationwide rollout, health officials, clear-cut sex, unusual clots, emergency meeting, dozens of similar CVST cases, Johnson shot, Alfred Lee, recent weeks, post-vaccination clots, Yale New Haven Hospital, group of people, compromise health care, female patients, coming days, J&amp;J vaccine, hormone estrogen, demographic pattern, similar ways, vaccine, clotting cascade, important goals of the ongoing pause, McMaster University, AstraZeneca vaccine, blood clots, majority of people, gender differences, clots, Sarah Richardson, clot-prone environment, cerebral venous sinus thrombosis, medical history, people, women, extreme gender trend, oral contraceptive pills, scientific evidence, involved younger women, health-care providers, topic of sex, early J&amp;J reports, high-risk, Washington Post, powerful immune response, Menaka Pai, dangerous places, frequent contact" itemID="#keywords"/><meta name="news_keywords" content="gender difference, J&amp;J shot, cases of a rare blood, vaccine’s nationwide rollout, health officials, clear-cut sex, unusual clots, emergency meeting, dozens of similar CVST cases, Johnson shot, Alfred Lee, recent weeks, post-vaccination clots, Yale New Haven Hospital, group of people, compromise health care, female patients, coming days, J&amp;J vaccine, hormone estrogen, demographic pattern, similar ways, vaccine, clotting cascade, important goals of the ongoing pause, McMaster University, AstraZeneca vaccine, blood clots, majority of people, gender differences, clots, Sarah Richardson, clot-prone environment, cerebral venous sinus thrombosis, medical history, people, women, extreme gender trend, oral contraceptive pills, scientific evidence, involved younger women, health-care providers, topic of sex, early J&amp;J reports, high-risk, Washington Post, powerful immune response, Menaka Pai, dangerous places, frequent contact"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/goldwyn-medium.woff2" crossorigin=""/><link rel="preload" href="https://cdn.theatlantic.com/thumbor/nbXvs0Rn_lb_aX9id2xQSr35YWQ=/0x0:2000x1125/720x405/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png" as="image" imagesrcset="https://cdn.theatlantic.com/thumbor/nbXvs0Rn_lb_aX9id2xQSr35YWQ=/0x0:2000x1125/720x405/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 720w, https://cdn.theatlantic.com/thumbor/AzgJ_gyv_711CyTM3cqKm2augfQ=/0x0:2000x1125/750x422/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 750w, https://cdn.theatlantic.com/thumbor/Eg7lLd7ME5AzWcJuUd9stTMv3DE=/0x0:2000x1125/828x466/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 828w, https://cdn.theatlantic.com/thumbor/G24NrBXI4z9rTCpfdb8Xp54SYu4=/0x0:2000x1125/1224x689/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 1224w, https://cdn.theatlantic.com/thumbor/3MsCnqkWPe4X_4259IUy2k-diaQ=/0x0:2000x1125/1344x756/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 1344w, https://cdn.theatlantic.com/thumbor/e6jjmxRFlN-rIDBSf4dqFmT8YAM=/0x0:2000x1125/1440x810/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 1440w" imagesizes="(max-width: 575px) 100vw, (max-width: 672px) calc(100vw - 92px), (max-width: 976px) 672px, (max-width: 1132px) calc(100vw - 412px), 720px"/><meta name="next-head-count" content="54"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/3e269b817a093a232f2a.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/3e269b817a093a232f2a.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/fbdb48421388259dc8c2.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/fbdb48421388259dc8c2.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/21b96bf2a7d1bf065cfa.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/21b96bf2a7d1bf065cfa.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/commons.101247a83b0f44d13eba.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/2893e094443d95d2807085e6e88067828e4a97da.8aa92782edc02474f11f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.f0173e20919ba71e55c3.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/23.1be71222b9777397ac6b.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-b8d92e69e774983f4873.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-db9cebf0fbfdc27a0c51.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework.773c4c97ae0f7b3da8c9.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/commons.101247a83b0f44d13eba.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/2893e094443d95d2807085e6e88067828e4a97da.8aa92782edc02474f11f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/551bd525e3929f7c5fe9feb7bf72f3fc72b5ec4b.88c2481ca07eaebadfd4.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-0165264f3aa60e240e58.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5df489884fbb4c2a8642a99996b29ecb2992683e.d6faf753bde665be544e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/50bfcf45e6d4b555489483aa6fa6caa01669acf0.6b1e1fc8e3aed7287648.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-8e1c8928ec30fbc52a05.js" as="script"/></head><body><div id="__next"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><nav class="Nav_root__1SA33" aria-labelledby="site-navigation" data-category="Site Nav"><a href="#main-content" class="Nav_skipLink__1N2HV">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__21HBL">Site Navigation</h2><div class="Nav_flexContainer__1xYkQ"><ul class="Nav_leftContainer__3Guh9"><li class="Nav_navListItem__H3j9r Nav_visuallyHideOnMobile__k0GE5"><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__2Cx0x"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__H3j9r Nav_hamburgerLi__zIMbf"><button class="Nav_buttonReset__3SNwX" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="Hamburger_root__1J3K8"><div class="Hamburger_box__1WPeE"><div class="Hamburger_inner__kKUM7"></div></div></div></button><div hidden="" class="ExpandedNav_root__1XYZ9" id="expanded-nav"><div class="ExpandedNav_mobileHeader__1_Cvn"><button class="ExpandedNav_searchButton__3Wjpr" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__ycj8E"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><a class="ExpandedNav_mostPopular__gMVB6" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__3uQ8Y" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div><div class="ExpandedNav_container__3Rzto"><div class="ExpandedNav_sections__34cgK"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_sectionTitle__28rJl">Sections</h2><ul class="ExpandedNav_sectionUl__DK9Na"><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Politics</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Ideas</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Photo</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Science</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Culture</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Podcasts</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Health</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Education</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Planet</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Technology</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Family</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Projects</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Business</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Global</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Events</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Books</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Fiction</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Newsletters</a></li></ul></div><div class="ExpandedNav_crossword__3-OHc"><h2 class="ExpandedNav_title__3rRJh">The Atlantic Crossword</h2><div class="ExpandedNav_crosswordContainer__tIbI0"><div class="ExpandedNav_crosswordBackground__3HbaV"></div><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_crosswordImg__2N06T" width="266" height="200"/><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_crosswordButton__oizBv" data-action="crossword">Play Crossword</a></div></div><div class="ExpandedNav_print__2Gwd8"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_printTitle__3PpdD">The Print Edition</h2><div class="ExpandedNav_printContainer__uajEW" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__3XGxH"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" alt="the latest issue of the atlantic" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_printImg__1gCdw" width="266" height="200"/></a><div class="ExpandedNav_printLinks__1BnrI"><div class="ExpandedNav_topPrintLinks__2RXYb"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__DVwB9">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__1B8WH">Past Issues</a></div><hr class="ExpandedNav_hr__1BToz"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__1Wxyh">Give a Gift</a></div></div></div></div></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk Nav_searchLi__1mwhp"><button class="Nav_buttonReset__3SNwX" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="Nav_searchIcon__34OxA" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="Search_root__3D26E" hidden="" id="nav-desktop-search"><form class="Search_searchForm__oojcc" action="https://www.theatlantic.com/search/" method="GET"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" class="Search_searchIcon__BCkDM"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg><label for="search-input" class="Search_visuallyHidden__bvSXo">Search The Atlantic</label><input type="search" id="search-input" name="q" placeholder="Search The Atlantic..." autoComplete="off" class="Search_searchInput__39waz"/><input type="submit" value="Submit Search" tabindex="-1" class="Search_visuallyHidden__bvSXo"/></form><div class="Search_quickLinksContainer__1zlA5"><h3 class="Search_quickLinksHeading__3nB_S">Quick Links</h3><ul class="Search_quickLinksUl__31sRh"><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/category/dear-therapist/" class="Search_quickLink__26ZBx" data-action="quick link">Dear Therapist</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="Search_quickLink__26ZBx" data-action="quick link">Crossword Puzzle</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://accounts.theatlantic.com/" class="Search_quickLink__26ZBx" data-action="quick link">Manage Subscription</a></li></ul></div><button aria-label="Close Search" data-action="close search" class="Search_closeButton__rMfVu"><svg viewBox="0 0 16 16" class="Search_closeIcon__3eGai"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__3xEcQ"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__3Goc9 Nav_mobileBigALink__2VK2P" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__3yrTC"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__2-pw5"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><ul class="Nav_rightContainer__3wUmM"><li class="Nav_navListItem__H3j9r"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="Nav_navLink__1DK7c Nav_hideOnMobile__o97dO">Sign In</a></li><li class="Nav_navListItem__H3j9r"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="Nav_subscribe__qsKhB">Subscribe</a></li></ul></div></nav><div class="Nav_overlay__1z76X" data-testid="overlay"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"The J&amp;J Vaccine Clots Might Not Be a ‘Women&apos;s Problem’","url":"https://www.theatlantic.com/science/archive/2021/04/jj-pause-women/618627/","datePublished":"2021-04-16T20:32:09Z","dateModified":"2021-04-16T20:49:14Z","publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/science/archive/2021/04/jj-pause-women/618627/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/DZ6nKZLsfYFbb-VRVT-fX2UgRd8=/438x0:1563x1125/1080x1080/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/9tLZsWhapH23Ur_ixcQ0zA8mUe8=/249x0:1749x1125/1200x900/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/zn-TuxYXkk_PFzSpI1hwUbIO2pk=/0x0:2000x1125/1600x900/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png"}],"author":[{"@type":"Person","name":"Katherine J. Wu","sameAs":"https://www.theatlantic.com/author/katherine-j-wu/"}],"articleSection":"Science"}</script><aside class="ArticleBentoRecirc_root__1a3xo" style="background-color:#fbfafa;color:#000000" aria-labelledby="more-in-series-heading" data-category="story page"><figure class="ArticleBentoRecirc_headerFigure__3wCJL"><picture class="ArticleBentoRecirc_headerPicture__2GrFC"><div class="ArticleBentoRecirc_leadImage__3QjdP" style="background-image:url(https://cdn.theatlantic.com/thumbor/20b7vrLQXv1_n2M2qn0fi6sT6KA=/0x0:1880x1400/976x727/media/img/specialreports/lead/2021/04/16/CovidCoverageV3.jpg)"></div></picture></figure><div class="ArticleBentoRecirc_intro__2ktnC"><div class="ArticleBentoRecirc_headingContainer__3jVT5"><h2 class="ArticleBentoRecirc_desktopHeading__ULx_A" id="more-in-series-heading"><a href="https://www.theatlantic.com/projects/our-essential-coronavirus-coverage/">More from <!-- -->Our Essential Coronavirus Coverage</a></h2><h2 class="ArticleBentoRecirc_mobileHeading__2-kG_">More in This Series</h2></div><a href="https://www.theatlantic.com/projects/our-essential-coronavirus-coverage/" class="ArticleBentoRecirc_button__2gicB">See Project</a></div><ul class="ArticleBentoRecirc_articles__1YOlW"><li class="ArticleBentoRecirc_article__3nYaM"><a href="https://www.theatlantic.com/science/archive/2021/04/vaccine-related-blood-clot-mystery-must-be-solved/618623/" class="ArticleBentoRecirc_articleLink__urAd0"><figure class="ArticleBentoRecirc_articleFigure__1pukD" data-action="click link - project - image 1" data-label="https://www.theatlantic.com/science/archive/2021/04/vaccine-related-blood-clot-mystery-must-be-solved/618623/"><picture class="ArticleBentoRecirc_articlePicture__3HW4R"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 80 80&#x27; /%3E" alt="Blood cells superimposed over a hypodermic needle" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ArticleBentoRecirc_articleImage__3MnqZ" width="80" height="80"/></picture></figure><h3 class="ArticleBentoRecirc_articleTitle__1RLiY" data-action="click link - project - title 1" data-label="https://www.theatlantic.com/science/archive/2021/04/vaccine-related-blood-clot-mystery-must-be-solved/618623/">The Blood-Clot Problem Is Multiplying</h3></a><a class="ArticleBentoRecirc_articleAuthor__hmRbZ" href="https://www.theatlantic.com/author/roxanne-khamsi/" data-action="click link - project - author 1" data-label="https://www.theatlantic.com/author/roxanne-khamsi/">Roxanne Khamsi</a></li><li class="ArticleBentoRecirc_article__3nYaM"><a href="https://www.theatlantic.com/science/archive/2021/04/immunocompromised-vaccine/618596/" class="ArticleBentoRecirc_articleLink__urAd0"><figure class="ArticleBentoRecirc_articleFigure__1pukD" data-action="click link - project - image 2" data-label="https://www.theatlantic.com/science/archive/2021/04/immunocompromised-vaccine/618596/"><picture class="ArticleBentoRecirc_articlePicture__3HW4R"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 80 80&#x27; /%3E" alt="A person sits on top of a bed and gazes toward a window." loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ArticleBentoRecirc_articleImage__3MnqZ" width="80" height="80"/></picture></figure><h3 class="ArticleBentoRecirc_articleTitle__1RLiY" data-action="click link - project - title 2" data-label="https://www.theatlantic.com/science/archive/2021/04/immunocompromised-vaccine/618596/">COVID-19 Vaccines Are Entering Uncharted Immune Territory</h3></a><a class="ArticleBentoRecirc_articleAuthor__hmRbZ" href="https://www.theatlantic.com/author/katherine-j-wu/" data-action="click link - project - author 2" data-label="https://www.theatlantic.com/author/katherine-j-wu/">Katherine J. Wu</a></li><li class="ArticleBentoRecirc_article__3nYaM"><a href="https://www.theatlantic.com/health/archive/2021/04/mrna-vaccines-johnson-blood-clots/618594/" class="ArticleBentoRecirc_articleLink__urAd0"><figure class="ArticleBentoRecirc_articleFigure__1pukD" data-action="click link - project - image 3" data-label="https://www.theatlantic.com/health/archive/2021/04/mrna-vaccines-johnson-blood-clots/618594/"><picture class="ArticleBentoRecirc_articlePicture__3HW4R"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 80 80&#x27; /%3E" alt="Illustration of mRNA" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ArticleBentoRecirc_articleImage__3MnqZ" width="80" height="80"/></picture></figure><h3 class="ArticleBentoRecirc_articleTitle__1RLiY" data-action="click link - project - title 3" data-label="https://www.theatlantic.com/health/archive/2021/04/mrna-vaccines-johnson-blood-clots/618594/">The mRNA Vaccines Are Looking Better and Better</h3></a><a class="ArticleBentoRecirc_articleAuthor__hmRbZ" href="https://www.theatlantic.com/author/sarah-zhang/" data-action="click link - project - author 3" data-label="https://www.theatlantic.com/author/sarah-zhang/">Sarah Zhang</a></li><li class="ArticleBentoRecirc_article__3nYaM ArticleBentoRecirc_hideAtBreak__1eM4J"><a href="https://www.theatlantic.com/politics/archive/2021/04/rural-americans-are-much-less-likely-get-vaccine/618573/" class="ArticleBentoRecirc_articleLink__urAd0"><figure class="ArticleBentoRecirc_articleFigure__1pukD" data-action="click link - project - image 4" data-label="https://www.theatlantic.com/politics/archive/2021/04/rural-americans-are-much-less-likely-get-vaccine/618573/"><picture class="ArticleBentoRecirc_articlePicture__3HW4R"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 80 80&#x27; /%3E" alt="A painting shows a woman carrying an anti-vaccine flag and leading men to battle." loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ArticleBentoRecirc_articleImage__3MnqZ" width="80" height="80"/></picture></figure><h3 class="ArticleBentoRecirc_articleTitle__1RLiY" data-action="click link - project - title 4" data-label="https://www.theatlantic.com/politics/archive/2021/04/rural-americans-are-much-less-likely-get-vaccine/618573/">The Rural Pandemic Isn’t Ending</h3></a><a class="ArticleBentoRecirc_articleAuthor__hmRbZ" href="https://www.theatlantic.com/author/elaine-godfrey/" data-action="click link - project - author 4" data-label="https://www.theatlantic.com/author/elaine-godfrey/">Elaine Godfrey</a></li></ul></aside><main class="ArticleLayout_root__3FA4A" id="main-content" data-category="story page"><article class="ArticleLayout_article__3Rzuy"><header><div class="ArticleHeader_root__1jKXi"><div class="ArticleHeader_rubric__1Iqj1" id="rubric"><a class="ArticleHeader_link__1zKXT" href="https://www.theatlantic.com/science/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/science/">Science</a></div><h1 class="ArticleHeader_hed__hCOBy">The J&amp;J Vaccine Blood Clots Might Not Be a ‘Women’s Problem’</h1><div class="ArticleMeta_root__277QJ"><p class="ArticleDek_root__3Tnzx">Overemphasizing the tenuous link between sex and the clotting disorder could stymie efforts to figure out who’s actually most at risk.</p><address class="ArticleByline_root__MDhII" id="byline"><a class="ArticleByline_link__2gL7T" href="https://www.theatlantic.com/author/katherine-j-wu/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/katherine-j-wu/">Katherine J. Wu</a></address><time class="ArticleDateline_root__2IUdE" dateTime="2021-04-16T20:32:09Z">4:32 PM ET</time></div></div></header><div class="ArticleLayoutSection_root__3bI90" data-section-index="article section 1"><div class="ArticleLayoutSection_main__1ujKr"><div class="ArticleLeadArt_root__37ZFR"><figure class="ArticleLeadArt_figure__2Kkg3"><div class="ArticleLeadArt_media__1nnX9"><img src="https://cdn.theatlantic.com/thumbor/nbXvs0Rn_lb_aX9id2xQSr35YWQ=/0x0:2000x1125/720x405/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png" srcSet="https://cdn.theatlantic.com/thumbor/nbXvs0Rn_lb_aX9id2xQSr35YWQ=/0x0:2000x1125/720x405/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 720w, https://cdn.theatlantic.com/thumbor/AzgJ_gyv_711CyTM3cqKm2augfQ=/0x0:2000x1125/750x422/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 750w, https://cdn.theatlantic.com/thumbor/Eg7lLd7ME5AzWcJuUd9stTMv3DE=/0x0:2000x1125/828x466/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 828w, https://cdn.theatlantic.com/thumbor/G24NrBXI4z9rTCpfdb8Xp54SYu4=/0x0:2000x1125/1224x689/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 1224w, https://cdn.theatlantic.com/thumbor/3MsCnqkWPe4X_4259IUy2k-diaQ=/0x0:2000x1125/1344x756/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 1344w, https://cdn.theatlantic.com/thumbor/e6jjmxRFlN-rIDBSf4dqFmT8YAM=/0x0:2000x1125/1440x810/media/img/mt/2021/04/0421_Katie_Katie_JJwomenmen/original.png 1440w" alt="a multi-gender symbol clouded by dots" class="Image_root__J8Wlz" width="720" height="405" sizes="(max-width: 575px) 100vw, (max-width: 672px) calc(100vw - 92px), (max-width: 976px) 672px, (max-width: 1132px) calc(100vw - 412px), 720px"/></div><figcaption class="ArticleLeadArt_credit__k4_CC"><span class="ArticleLeadArt_attribution__2HWZN">Katie Martin / The Atlantic</span></figcaption></figure></div><div class="ArticleLayoutSection_sectionsContainer__UvRze"><section class="ArticleContent_root__2rc_g fonts-loaded"><p>The Johnson &amp; Johnson shot is teetering on the precipice of becoming America’s <a href="https://twitter.com/pareene/status/1381969298470567942" data-omni-click="r'article',r'',d,r'intext',r'0',r'None'">“dudes only”</a> vaccine. On Tuesday, the CDC and FDA advised <a href="https://www.theatlantic.com/science/archive/2021/04/jj-vaccine-pause/618591/" data-omni-click="r'article',r'',d,r'intext',r'1',r'None'">halting the vaccine’s nationwide rollout</a> to investigate six cases of <a href="https://www.nejm.org/doi/full/10.1056/NEJMc2105869?query=featured_home" data-omni-click="r'article',r'',d,r'intext',r'2',r'None'">a rare blood-clotting disorder</a> that’s occurred in people within about two weeks of receiving the vaccine—all of them women under the age of 50. In an emergency meeting convened Wednesday by the CDC, experts raised the possibility of <a href="https://www.cdc.gov/vaccines/acip/meetings/downloads/slides-2021-04/05-COVID-Oliver-508.pdf" data-omni-click="r'article',r'',d,r'intext',r'3',r'None'">limiting its future use to males</a>, reserving Johnson &amp; Johnson’s vaccine, <a href="https://twitter.com/pareene/status/1381969298470567942" data-omni-click="r'article',r'',d,r'intext',r'4',r'None'">as some have unfortunately put it</a>, for johnsons alone.</p><div data-pos="housepromo-d" data-template="hippo/components/ads/article-house-desktop.html" id="housepromo-d" class=" ad-housepromo-d-wrapper"><gpt-ad targeting-pos="housepromo-d1" class="c-ad c-ad--house" format="promo" lazy-load="2" sizes-at-0="" sizes-at-976="house">
</gpt-ad></div><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m1" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p>That idea, crude though it may be, has something to it. The demographic pattern that’s emerged is striking, and many of the experts I talked with this week told me they suspect that, if the vaccine is ultimately linked to these clots, the relationship will come with a clear-cut sex or gender difference too. (These questions are also being <a href="https://www.ft.com/content/45cb34d0-eb43-479c-aabf-2e3f537aa2bc" data-omni-click="r'article',r'',d,r'intext',r'5',r'None'">debated</a> with regard to the <a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2105385?query=featured_home" data-omni-click="r'article',r'',d,r'intext',r'6',r'None'">AstraZeneca vaccine</a>, which contains comparable ingredients and might very rarely cause a similar or identical type of <a href="https://www.ema.europa.eu/en/news/astrazenecas-covid-19-vaccine-ema-finds-possible-link-very-rare-cases-unusual-blood-clots-low-blood" data-omni-click="r'article',r'',d,r'intext',r'7',r'None'">clotting disorder</a>.)</p><p>But health officials have strongly cautioned that it’s too early to tell for certain whether a specific subset of the population is at increased risk of this clotting disorder; scientists haven’t even definitively pinpointed the J&amp;J shot as its cause. Prematurely masculinizing the J&amp;J vaccine could not only reinforce <a href="https://www.whijournal.com/article/S1049-3867(18)30298-6/fulltext" data-omni-click="r'article',r'',d,r'intext',r'8',r'None'">biases that compromise health care</a>, but also run counter to one of the most important goals of the ongoing pause: identifying what factors, if any, <i>do </i>contribute to these unusual clots, and protecting the people they affect.</p></section><section class="ArticleRecirc_inline__2Z49l"><h2 class="ArticleRecirc_heading__3NerG">More in this series</h2><ul class="ArticleRecirc_list__3WyEw"><li><div class="ArticleRecirc_itemRoot__3AEoI"><figure class="ArticleRecirc_itemPhoto__2_Iv1"><a class="ArticleRecirc_itemLink__3D9wk" href="https://www.theatlantic.com/science/archive/2021/04/vaccine-related-blood-clot-mystery-must-be-solved/618623/" title="Read More: The Blood-Clot Problem Is Multiplying" data-action="click link - more in this series - image 1" data-label="https://www.theatlantic.com/science/archive/2021/04/vaccine-related-blood-clot-mystery-must-be-solved/618623/"><picture class="ArticleRecirc_itemMedia__1zAa_"><img class="ArticleRecirc_itemImage__3av3P" alt="Blood cells superimposed over a hypodermic needle" src="https://cdn.theatlantic.com/thumbor/L0flmgY7Lw3aWlrtHwwbrjhP_xA=/318x0:1443x1125/80x80/media/img/mt/2021/04/0421_Dan_Katie_VaccineClotting/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/L0flmgY7Lw3aWlrtHwwbrjhP_xA=/318x0:1443x1125/80x80/media/img/mt/2021/04/0421_Dan_Katie_VaccineClotting/original.jpg, https://cdn.theatlantic.com/thumbor/hLr3JxJQnaNx2iCJZxzFIwCtbjA=/318x0:1443x1125/160x160/media/img/mt/2021/04/0421_Dan_Katie_VaccineClotting/original.jpg 2x"/></picture></a></figure><div class="ArticleRecirc_itemContent__2mWU0"><h3 class="ArticleRecirc_itemTitle__3cmF0"><a class="ArticleRecirc_itemLink__3D9wk" href="https://www.theatlantic.com/science/archive/2021/04/vaccine-related-blood-clot-mystery-must-be-solved/618623/" data-action="click link - more in this series - title 1" data-label="https://www.theatlantic.com/science/archive/2021/04/vaccine-related-blood-clot-mystery-must-be-solved/618623/">The Blood-Clot Problem Is Multiplying</a></h3><address class="ArticleRecirc_itemByline__2cJET"><a class="ArticleRecirc_itemLink__3D9wk" href="https://www.theatlantic.com/author/roxanne-khamsi/" data-action="click link - more in this series - author 1" data-label="https://www.theatlantic.com/author/roxanne-khamsi/"><span>Roxanne Khamsi</span></a></address></div></div></li><li><div class="ArticleRecirc_itemRoot__3AEoI"><figure class="ArticleRecirc_itemPhoto__2_Iv1"><a class="ArticleRecirc_itemLink__3D9wk" href="https://www.theatlantic.com/science/archive/2021/04/immunocompromised-vaccine/618596/" title="Read More: COVID-19 Vaccines Are Entering Uncharted Immune Territory" data-action="click link - more in this series - image 2" data-label="https://www.theatlantic.com/science/archive/2021/04/immunocompromised-vaccine/618596/"><picture class="ArticleRecirc_itemMedia__1zAa_"><img class="ArticleRecirc_itemImage__3av3P" alt="A person sits on top of a bed and gazes toward a window." src="https://cdn.theatlantic.com/thumbor/Nb-VV1sJi6Xw-JA6qlXX3iHpCF8=/1405x0:4386x2981/80x80/media/img/mt/2021/04/2095519_1/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/Nb-VV1sJi6Xw-JA6qlXX3iHpCF8=/1405x0:4386x2981/80x80/media/img/mt/2021/04/2095519_1/original.jpg, https://cdn.theatlantic.com/thumbor/IJWrtgOBOBPCTksxDmfS4dTpBi8=/1405x0:4386x2981/160x160/media/img/mt/2021/04/2095519_1/original.jpg 2x"/></picture></a></figure><div class="ArticleRecirc_itemContent__2mWU0"><h3 class="ArticleRecirc_itemTitle__3cmF0"><a class="ArticleRecirc_itemLink__3D9wk" href="https://www.theatlantic.com/science/archive/2021/04/immunocompromised-vaccine/618596/" data-action="click link - more in this series - title 2" data-label="https://www.theatlantic.com/science/archive/2021/04/immunocompromised-vaccine/618596/">COVID-19 Vaccines Are Entering Uncharted Immune Territory</a></h3><address class="ArticleRecirc_itemByline__2cJET"><a class="ArticleRecirc_itemLink__3D9wk" href="https://www.theatlantic.com/author/katherine-j-wu/" data-action="click link - more in this series - author 2" data-label="https://www.theatlantic.com/author/katherine-j-wu/"><span>Katherine J. Wu</span></a></address></div></div></li><li><gpt-ad class="GptAd_root__nza6l s-native s-native--short-title s-native--standard s-native--small" format="native" sizes-at-0="native" targeting-pos="native-article-related" targeting-native="native"></gpt-ad><div class="ArticleRecirc_itemRoot__3AEoI"><figure class="ArticleRecirc_itemPhoto__2_Iv1"><a class="ArticleRecirc_itemLink__3D9wk" href="https://www.theatlantic.com/health/archive/2021/04/mrna-vaccines-johnson-blood-clots/618594/" title="Read More: The mRNA Vaccines Are Looking Better and Better" data-action="click link - more in this series - image 3" data-label="https://www.theatlantic.com/health/archive/2021/04/mrna-vaccines-johnson-blood-clots/618594/"><picture class="ArticleRecirc_itemMedia__1zAa_"><img class="ArticleRecirc_itemImage__3av3P" alt="Illustration of mRNA" src="https://cdn.theatlantic.com/thumbor/LeIwp_i_XAjbesHx-V_hq2dS2mg=/1823x0:6511x4688/80x80/media/img/mt/2021/04/0421_Sarah_Katie_mRNA/original.png" srcSet="https://cdn.theatlantic.com/thumbor/LeIwp_i_XAjbesHx-V_hq2dS2mg=/1823x0:6511x4688/80x80/media/img/mt/2021/04/0421_Sarah_Katie_mRNA/original.png, https://cdn.theatlantic.com/thumbor/2YuwSG0jskmfjFsOTzuyvXl5m4o=/1823x0:6511x4688/160x160/media/img/mt/2021/04/0421_Sarah_Katie_mRNA/original.png 2x"/></picture></a></figure><div class="ArticleRecirc_itemContent__2mWU0"><h3 class="ArticleRecirc_itemTitle__3cmF0"><a class="ArticleRecirc_itemLink__3D9wk" href="https://www.theatlantic.com/health/archive/2021/04/mrna-vaccines-johnson-blood-clots/618594/" data-action="click link - more in this series - title 3" data-label="https://www.theatlantic.com/health/archive/2021/04/mrna-vaccines-johnson-blood-clots/618594/">The mRNA Vaccines Are Looking Better and Better</a></h3><address class="ArticleRecirc_itemByline__2cJET"><a class="ArticleRecirc_itemLink__3D9wk" href="https://www.theatlantic.com/author/sarah-zhang/" data-action="click link - more in this series - author 3" data-label="https://www.theatlantic.com/author/sarah-zhang/"><span>Sarah Zhang</span></a></address></div></div></li></ul></section></div></div><div class="ArticleLayoutSection_rightRail__Dy9gl"><gpt-ad class="GptAd_root__nza6l ArticleRail_root__1oWnZ s-native s-native--standard s-native--small s-native--short-title" format="rrail" sizes-at-0="" targeting-pos="boxrr1" sizes-at-976="rail"></gpt-ad></div></div><gpt-ad class="GptAd_root__nza6l DesktopInjector_root__j9OL- s-native s-native--standard" format="injector" sizes-at-0="" targeting-pos="boxinjector-d1" targeting-native="standard,gift" sizes-at-976="desktop-wide,native"></gpt-ad><div class="ArticleLayoutSection_root__3bI90" data-section-index="article section 2"><div class="ArticleLayoutSection_main__1ujKr"><div class="ArticleLayoutSection_sectionsContainer__UvRze"><section class="ArticleContent_root__2rc_g fonts-loaded"><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m2" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-0"><a href="https://www.theatlantic.com/science/archive/2021/04/vaccine-related-blood-clot-mystery-must-be-solved/618623/" data-omni-click="r'article',r'',d,r'intext',r'9',r'None'">Read: The blood-clot problem is multiplying</a></p><p>The post-vaccination clots under investigation belong to a class called cerebral venous sinus thrombosis (CVST), and they seem to manifest when antibodies, perhaps produced in response to the shots, inadvertently rile up platelets in the blood. Platelets exist to keep wounds from bleeding indefinitely: They clump blood cells and proteins together to plug up leaks. But in CVST, they seem to spark a clotting cascade that can clog veins in dangerous places, including the brain, and lead platelet levels to plunge. The disorder is a collision between a powerful immune response and a naturally clot-prone environment; a potentially simple explanation for why they might show up more in women is that the hormone estrogen can amp up both of these factors.</p><div class="u-dynamic-content lazyload is-hidden js-dynamic-content" data-title="More Stories" data-include="/api/2.0/articles/618627/related-articles/?page_size=4 module:theatlantic/js/components/recirc-content" data-section="main" data-source="curated" data-insert="false"></div><p>Estrogen has many jobs in the body, and in a lot of contexts, it’s an instigator: It can boost a person’s propensity to clot, and it can goad immune cells into <a href="https://www.nature.com/articles/s41541-019-0124-6" data-omni-click="r'article',r'',d,r'intext',r'10',r'None'">responding</a> <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6373179/" data-omni-click="r'article',r'',d,r'intext',r'11',r'None'">more vigorously</a> to pathogens and vaccines. (There’s also some evidence that <a href="https://humgenomics.biomedcentral.com/articles/10.1186/s40246-018-0185-z" data-omni-click="r'article',r'',d,r'intext',r'12',r'None'">having two X chromosomes</a> can make immune systems <a href="https://www.pnas.org/content/115/49/12477.short" data-omni-click="r'article',r'',d,r'intext',r'13',r'None'">more reactive</a>.) CVSTs are rare among the general population, but are <a href="https://pubmed.ncbi.nlm.nih.gov/22384499/" data-omni-click="r'article',r'',d,r'intext',r'14',r'None'">more common in women</a>. Menaka Pai, a hematologist who specializes in blood clots at McMaster University, in Ontario, likens clotting to falling off a cliff; estrogen, among other things, “pushes us closer to the edge.”</p><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m3" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p>Estrogen and chromosomes aren’t the only variables here, though. Physiology undoubtedly influences a person’s responses to diseases, treatments, and vaccines, but <a href="https://www.cdc.gov/pcd/issues/2020/20_0247.htm" data-omni-click="r'article',r'',d,r'intext',r'15',r'None'">behavior</a> and social factors can, too. In recent weeks, <a href="https://www.cdc.gov/vaccines/acip/meetings/downloads/slides-2021-04/01-COVID-Bell-508.pdf" data-omni-click="r'article',r'',d,r'intext',r'16',r'None'">dozens of similar CVST cases</a> have cropped up amid millions of doses of the AstraZeneca shot (which hasn’t yet been green-lit in the United States). As with the J&amp;J effect, most of these cases involved younger women. But in certain countries, women also <a href="https://www.washingtonpost.com/world/europe/astrazeneca-blood-clot-dilemma-europe/2021/04/05/a8091e4e-914f-11eb-aadc-af78701a30ca_story.html" data-omni-click="r'article',r'',d,r'intext',r'17',r'None'">made up the majority of people</a> who were inoculated early on, weakening the clots’ link with gender. Some experts I talked with also noted that women tend to stay in more frequent contact with their health-care providers than do men, and might feel less wary about reporting unusual side effects or symptoms after getting a vaccine.</p><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-1"><a href="https://www.theatlantic.com/politics/archive/2021/04/rural-americans-are-much-less-likely-get-vaccine/618573/" data-omni-click="r'article',r'',d,r'intext',r'18',r'None'">Read: The rural pandemic isn’t ending</a></p><p>If researchers confirm that these two vaccines are operating in similar ways, “being older, being a man—that’s not going to protect you,” Pai told me. In addition to the six cases in women, researchers are now reevaluating a potentially similar CVST case that was <a href="https://www.nejm.org/doi/full/10.1056/NEJMc2106075" data-omni-click="r'article',r'',d,r'intext',r'19',r'None'">identified in a young man who had received J&amp;J’s vaccine during the company’s late-stage clinical trials</a>. Still, the extreme gender trend in the early J&amp;J reports has been hard to ignore. Prior to the pause, <a href="https://www.cdc.gov/vaccines/acip/meetings/downloads/slides-2021-04/05-COVID-Oliver-508.pdf" data-omni-click="r'article',r'',d,r'intext',r'20',r'None'">roughly equal numbers</a> of men and women had received the company’s shot, according to the CDC. I asked Alfred Lee, a hematologist at Yale New Haven Hospital, how often his discussions with colleagues about the clotting disorder had turned to the topic of sex or gender since Tuesday’s news broke. “Literally almost every single one,” he told me. Lee and his team are now being particularly vigilant about monitoring their recently vaccinated female patients, especially those taking estrogen-containing oral contraceptive pills—the group of people they’ve deemed to be “high-risk right now,” he said.</p></section></div></div><div class="ArticleLayoutSection_rightRail__Dy9gl ArticleLayoutSection_flexRail__1-L_z"><gpt-ad class="GptAd_root__nza6l ArticleRail_root__1oWnZ ArticleRail_label__142PO s-native s-native--standard s-native--small s-native--short-title" format="rrail" sizes-at-0="" targeting-pos="boxrr2" targeting-native="standard" sizes-at-976="rail,native"></gpt-ad></div></div><gpt-ad class="GptAd_root__nza6l DesktopInjector_root__j9OL- s-native s-native--standard" format="injector" sizes-at-0="" targeting-pos="boxinjector-d2" targeting-native="standard,gift" sizes-at-976="desktop-wide,native"></gpt-ad><div class="ArticleLayoutSection_root__3bI90" data-section-index="article section 3"><div class="ArticleLayoutSection_main__1ujKr"><div class="ArticleLayoutSection_sectionsContainer__UvRze"><section class="ArticleContent_root__2rc_g fonts-loaded"><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m4" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p>It’s heartening, several people told me, to see the possibility of sex and gender differences in vaccine side effects being openly acknowledged and addressed. For years, gender norms have <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5845507/" data-omni-click="r'article',r'',d,r'intext',r'21',r'None'">influenced health-care providers</a> in ways that haven’t served patients well—by dismissing women’s “hysterical” complaints of pain, for instance, or accusing them of falsifying their symptoms. But grabbing onto a still-tenuous link between sex and certain side effects could create problems, too. The seemingly obvious culprit of estrogen, for example, could end up obscuring some more obtuse cause. Sarah Richardson, the director of the Harvard GenderSci Lab, pointed me to the case of the sleep aid zolpidem, also known by its brand name Ambien. In 2013, the FDA <a href="https://www.fda.gov/files/drugs/published/Drug-Safety-Communication--Risk-of-next-morning-impairment-after-use-of-insomnia-drugs--FDA-requires-lower-recommended-doses-for-certain-drugs-containing-zolpidem-%28Ambien--Ambien-CR--Edluar--and-Zolpimist%29.pdf" data-omni-click="r'article',r'',d,r'intext',r'22',r'None'">recommended</a> that women should receive a lower dose of the drug than men. The agency claimed that women’s bodies were more sluggish at clearing Ambien, leaving female users more cognitively impaired eight hours after ingesting it. That analysis later turned out to be <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ncbi.nlm.nih.gov_pubmed_30939589&amp;d=DwMGaQ&amp;c=RAhzPLrCAq19eJdrcQiUVEwFYoMRqGDAXQ_puw5tYjg&amp;r=wS_UFddb9ofxwptgzWHTgKCCT667_Mq8K1T4PUhGhY8&amp;m=jMsqC7eTw47kWDwAdhJIXRsT8c9mToHNwsdcU-yf-NU&amp;s=jS0r7xFSvep9bVWOrW2vmEs1-yo9nloibDoGWnc4R0I&amp;e=" data-omni-click="r'article',r'',d,r'intext',r'23',r'None'">flawed and incomplete</a>, in part because the agency hadn’t properly accounted for differences in body weight; the drug wasn’t leaving all women worse off. “There isn’t any scientific evidence supporting sex-based dosage for zolpidem,” Richardson wrote in a <a href="https://www.washingtonpost.com/outlook/2019/05/30/focusing-differences-between-sexes-is-leading-medical-researchers-astray/" data-omni-click="r'article',r'',d,r'intext',r'24',r'None'">2019 op-ed</a> for <i>The Washington Post</i>. Ambien, once hailed as a “flagship example of how sex differences can influence health,” she wrote, has morphed into a cautionary tale.</p><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m5" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p>To truly home in on what’s at play with the Johnson &amp; Johnson vaccine, Richardson told me, researchers will need to consider factors such as age, sex, gender, race, ethnicity, medical history, even <a href="https://bmcfampract.biomedcentral.com/articles/10.1186/s12875-016-0440-0" data-omni-click="r'article',r'',d,r'intext',r'25',r'None'">social norms around how unusual symptoms are reported</a> to health-care providers, and figure out how these variables intersect. That work is extraordinarily hard to do with just a handful of people, a likely reason the vaccine’s pause has been prolonged—so more data could be collected and analyzed. “People are really interested in the gender thing,” Lee, of Yale, told me. “But we can’t prove it yet.” That’s in part why a universal halt—one that didn’t segregate by gender, age, or any other demographic—was probably “the right approach” for now, Janna Shapiro, who studies sex differences in immune responses at Johns Hopkins University, told me.</p><p>Categorizing these clotting events incorrectly or too early also comes with dangers. The repetitive association of <i>women </i>and <i>clots </i>could stoke vaccine hesitancy in skewed ways. One recent poll showed that public confidence in the safety of the J&amp;J vaccine <a href="https://today.yougov.com/topics/politics/articles-reports/2021/04/15/johnson-johnson-vaccine-confidence?utm_source=twitter&amp;utm_medium=website_article&amp;utm_campaign=johnson_johnson_vaccine_confidence" data-omni-click="r'article',r'',d,r'intext',r'26',r'None'">plunged after the pause</a>, and Elaine Hernandez, a medical sociologist at Indiana University, told me she’s concerned that reluctance about vaccines might concentrate among certain subgroups of women. She and her colleagues have found that young women who are Black and Latinx—groups that already have more limited access to vaccines—are more wary of getting immunized than their white peers.</p></section></div></div><div class="ArticleLayoutSection_rightRail__Dy9gl ArticleLayoutSection_flexRail__1-L_z"><gpt-ad class="GptAd_root__nza6l ArticleRail_root__1oWnZ ArticleRail_label__142PO s-native s-native--standard s-native--small s-native--short-title" format="rrail" sizes-at-0="" targeting-pos="boxrr3" targeting-native="standard" sizes-at-976="rail,native"></gpt-ad></div></div><gpt-ad class="GptAd_root__nza6l DesktopInjector_root__j9OL- s-native s-native--standard" format="injector" sizes-at-0="" targeting-pos="boxinjector-d3" targeting-native="standard,gift" sizes-at-976="desktop-wide,native"></gpt-ad><div class="ArticleLayoutSection_root__3bI90" data-section-index="article section 4"><div class="ArticleLayoutSection_main__1ujKr"><div class="ArticleLayoutSection_sectionsContainer__UvRze"><section class="ArticleContent_root__2rc_g fonts-loaded"><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m6" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p>Pushing this association too hard and too quickly could also skew data collection. Health workers could narrow their clinical lens; women might scour themselves for symptoms, while men and other people who don’t identify as women “may not take the symptoms [of CVST] seriously,” Krutika Kuppalli, an infectious-disease physician and vaccine expert at the Medical University of South Carolina, told me. That bell could be especially tough to un-ring in a culture where masculinity is so often considered incompatible with sickness. “People want to appear strong and tough, men in particular,” Hernandez told me. “There are already social pressures to not complain.” Casting the clotting condition as a “female problem” too early means donning blinders. “That’s troubling for the objectivity of the investigation going forward,” Richardson, of Harvard, said. (There’s still a paucity of data on whether transgender, intersex, or nonbinary people, especially those who are on hormonal therapies, might be vulnerable to unique vaccine side effects.)</p><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m7" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-2"><a href="https://www.theatlantic.com/health/archive/2021/04/the-pandemic-broke-americas-health-care-workers/618600/" data-omni-click="r'article',r'',d,r'intext',r'27',r'None'">Read: The pandemic broke America’s health-care workers</a></p><p>If a clear sex or gender difference <i>does </i>emerge, nuanced messaging will be necessary. As coronavirus cases surge, the risk of taking the vaccine might still be relatively low, especially in parts of the country where the fragile Pfizer and Moderna vaccines are harder to store and administer. Restricting the vaccine to certain age or gender groups could seed equity issues, both in the U.S. and internationally, or trigger repeated rounds of sociopolitical fallout. Shapiro pointed to the HPV vaccine, which was initially targeted to adolescent girls. The shots are now recommended for children of all genders, but misperceptions of the early rollout stigmatized the mostly female <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5883212/" data-omni-click="r'article',r'',d,r'intext',r'28',r'None'">preteens</a> who signed up for the shots as promiscuous, and the sole bearers of disease.</p><p>The goal in the coming days and weeks, Pai told me, is to appropriately titrate expectations of risk—to address concerns, but also avoid sensationalizing them. Our understanding of the clots’ danger could shift quickly as more data are collected. The dangers implied by six cases of a rare clotting disorder out of the roughly 7 million Americans who have received the J&amp;J shot is much lower than the risk implied by six cases within the smaller population of the <a href="https://www.cdc.gov/vaccines/acip/meetings/downloads/slides-2021-04/03-COVID-Shimabukuro-508.pdf" data-omni-click="r'article',r'',d,r'intext',r'29',r'None'">1.4 million vaccinees who are women<i> </i>under 50</a>. But now that physicians know what to look for, the numerator in that ratio will likely change as well. More cases will certainly appear, spanning a wider range of genders, ages, races, and ethnicities. These shifting odds will be easier to communicate if our lens isn’t unnecessarily narrowed: Expanding<i> </i>the definition of an at-risk population is harder than paring it down.</p><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m8" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p>The suspension might already seem frustratingly long to some; plenty of people have called it out as cowardly and unwise, and questioned why federal officials prolonged it. But nearly everyone I’ve spoken with this week has praised the move as prudent, during a time of great uncertainty about who’s most at risk. “Ideally, we find out over time which vaccines are best for which groups, and why,” Leana Wen, an emergency physician affiliated with George Washington University, told me. “That’s the positive way of seeing this—this is in part the kind of information we’re getting here.”</p></section><div id="article-end" class="ArticleLayout_articleEnd__1Q1Li"></div><div></div><div></div><div></div></div></div><div class="ArticleLayoutSection_rightRail__Dy9gl ArticleLayoutSection_flexRail__1-L_z"><gpt-ad class="GptAd_root__nza6l ArticleRail_root__1oWnZ ArticleRail_label__142PO s-native s-native--standard s-native--small s-native--short-title" format="rrail" sizes-at-0="" targeting-pos="boxrr4" targeting-native="standard" sizes-at-976="rail,native"></gpt-ad></div></div></article><div class="ArticleRecircFooter_root__3gNM6"><div class="ArticleRecircFooter_main__FYLYO"><div></div></div><div class="ArticleRecircFooter_rightRail__NKGKE"></div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-8e5490e1637d3764617f.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.f0173e20919ba71e55c3.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/23.1be71222b9777397ac6b.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-b8d92e69e774983f4873.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-db9cebf0fbfdc27a0c51.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework.773c4c97ae0f7b3da8c9.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/commons.101247a83b0f44d13eba.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/2893e094443d95d2807085e6e88067828e4a97da.8aa92782edc02474f11f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/551bd525e3929f7c5fe9feb7bf72f3fc72b5ec4b.88c2481ca07eaebadfd4.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-0165264f3aa60e240e58.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5df489884fbb4c2a8642a99996b29ecb2992683e.d6faf753bde665be544e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/50bfcf45e6d4b555489483aa6fa6caa01669acf0.6b1e1fc8e3aed7287648.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-8e1c8928ec30fbc52a05.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/Fvle2sC-jP1oG5QjlEsYh/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/Fvle2sC-jP1oG5QjlEsYh/_ssgManifest.js" async=""></script></body></html>