







<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Meet the Endoterrestrials - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <meta name="apple-itunes-app" content="app-id=397599894">

        
        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="They live thousands of feet below the Earth’s surface. They eat hydrogen and exhale methane. And they may shape our world more profoundly than we can imagine.">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2018/10/v1_72dpi/facebook.jpg?1539784177">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="Meet the Endoterrestrials">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/science/archive/2018/10/meet-endoterrestrials/571939/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/science/archive/2018/10/meet-endoterrestrials/571939/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/10/v1_72dpi/facebook.jpg?1539784177">
        <meta property="og:description" content="They live thousands of feet below the Earth’s surface. They eat hydrogen and exhale methane. And they may shape our world more profoundly than we can imagine.">

        
        
            
        
        <meta name="author" content="Douglas Fox" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/10/v1_72dpi/facebook.jpg?1539784177" />
        
        

        
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>
        <script type="application/ld+json">
        {
          "@context" : "http://schema.org",
          "@type" : "WebSite",
          "name" : "The Atlantic",
          "url" : "https://www.theatlantic.com",
          "potentialAction" : {
            "@type" : "SearchAction",
            "target" : "https://www.theatlantic.com/search/?q={search_term}",
            "query-input" : "required name=search_term"
          }
        }
        </script>
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
<meta property="krux:title" content="Meet the Endoterrestrials">
<meta property="krux:description" content="They live thousands of feet below the Earth’s surface. They eat hydrogen and exhale methane. And they may shape our world more profoundly than we can imagine.">


    <link rel="amphtml" href="https://www.theatlantic.com/amp/article/571939/" />






    
    <style>@font-face{font-display:swap;font-family:Druk;font-style:normal;font-weight:800;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.73c680315608.woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.de0a29cd8676.woff")format("woff")}@font-face{font-display:swap;font-family:"Graphik";font-style:normal;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.f00835c4ea93.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.475a966967ba.woff")format("woff")}
@font-face{font-display:swap;font-family:"Graphik";font-style:normal;font-weight:600;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.4ddb0b7ae595.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.86883f41da8f.woff")format("woff")}@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:normal;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.952052f78892.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.840c78933255.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:italic;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.1f3d1b40255e.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.ce9636f76967.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:normal;font-weight:700;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold.8f7a8108a163.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold.49ef3785215a.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:italic;font-weight:700;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold-Italic.22e4aa94ac93.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold-Italic.65ae5cd7ad2d.woff")format("woff")}@font-face{font-display:swap;font-family:"Noe Text";font-stretch:normal;font-style:normal;font-weight:900;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.b05d72fe331d.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.2dcd42be9f8e.woff")format("woff")}
@font-face{font-display:swap;font-family:"Noe Text";font-stretch:normal;font-style:italic;font-weight:900;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.3e111503a215.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.0086b1b36dfc.woff")format("woff")}</style>

    
    <link href="https://cdn.theatlantic.com/assets/static/b/theatlantic/css/site.min.21f398be817b.css" rel="stylesheet" type="text/css" />

    


  
    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 48.90625%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 48.90625%;
            padding-top: -webkit-calc(48.90625% + 35px);
            padding-top: calc(48.90625% + 35px);

        }

        .article-wide #article .boxtop-most-popular {
            margin-top: 48.90625%;
            margin-top: -webkit-calc(48.90625% + 35px);
            margin-top: calc(48.90625% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 48.90625%;
                padding-top: -webkit-calc(48.90625% + 20px);
                padding-top: calc(48.90625% + 20px);
            }

            .article-wide #article .boxtop-most-popular {
                margin-top: 48.90625%;
                margin-top: -webkit-calc(48.90625% + 20px);
                margin-top: calc(48.90625% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-feature #article .article-cover {
                padding-top: 48.90625%;
            }
        }
    </style>
    




<style type="text/css">
#article .article-body a,
#article .article-body .dropcap::first-letter,
#article .article-body .callout h4,
#article .article-above .metadata a,
#article .article-body .pullquote,
.article-deluxe #deluxe-popular .most-popular + .more-stories-wrapper .more-stories,
.nav-article-next:before,
.nav-article-previous:before,
.nav-article-next:after,
.nav-article-button:hover .nav-article-word {
    color: #d5ad0d;
}

#article .article-above .metadata .category a,
#deluxe-popular .rubric,
.article-deluxe #deluxe-popular .most-popular-article:before {
    background: #d5ad0d;
}

#article .article-body .callout h4,
.article-deluxe #deluxe-popular .most-popular + .more-stories-wrapper .more-stories,
#article .article-body .pullquote {
    border-color: #d5ad0d;
}


.article-deluxe #deluxe-cover:before {
    background: rgba(0, 0, 0, 0.5);
}









#deluxe-cover {
    background-image: url(https://cdn.theatlantic.com/assets/media/img/specialreports/deluxe/2017/10/31/CLOSE_background/1920.jpg?1509474698);
}


    #deluxe-cover .cover-title {
        width: 100%;
        max-width: 1064px;
        background-image: url(https://cdn.theatlantic.com/assets/media/img/specialreports/deluxe/2017/10/31/Close_titleH/default.png?1509474698);
        padding-bottom: 28.3834586466%;
    }

    @media(min-width: calc(1064 + 30%)) {
        #deluxe-cover .cover-title {
            padding-bottom: 0;
            height: 302px;
        }
    }



    @media(max-aspect-ratio: 9/10) {
        #deluxe-cover .cover-title {
            max-width: inherit;
            background-image: url(https://cdn.theatlantic.com/assets/media/img/specialreports/deluxe/2017/10/31/Close_titleV/default.png?1509474698);
            padding-bottom: 56.9190600522%;
        }
    }



    #deluxe-cover a,
    #deluxe-cover .scroll-link {
        color: #d5ad0d;
    }

    #deluxe-cover .btn--primary,
    #deluxe-cover .btn--primary:hover,
    #deluxe-newsletter-signup .btn--primary {
        background: #d5ad0d;
    }

    #deluxe-cover .btn--secondary {
        color: #d5ad0d;
    }

    #deluxe-cover .btn--secondary:hover {
        background: #d5ad0d;
    }





    #deluxe-cover .cover-title {
        background-image: url(https://cdn.theatlantic.com/assets/media/img/specialreports/deluxe/2017/10/31/Close_titleV/default.png?1509474698);
        padding-bottom: 56.9190600522%;
    }


</style>


    <script>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</script>
    

    

<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" onload="performance.mark('atl:gpt_preloaded');">

<link rel="preload" as="script" href="https://z.moatads.com/thewire746082389130/moatad.js" onload="performance.mark('atl:moat_preloaded');">

    
        <link rel="preload" as="script" href="https://www.theatlantic.com/packages/adsjs/prebid.js" onload="performance.mark('atl:prebid_preloaded');">
    

    
        <link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js" onload="performance.mark('atl:amazon_preloaded');">
    

    
        <link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js" onload="performance.mark('atl:criteo_preloaded');">
    




    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/head.min.bf906d90a783.js" charset="utf-8"></script>
    





    

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56LJR35');</script>




    
    <script src="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.js"></script>
</head>

<body
    id=""
    class="article-feature header-extended header-flag  article-deluxe"
    data-page-type="article"
    
>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-flipboard" viewBox="0 0 500 500"><path d="M0 0v500h500V0H0zm400 200H300v100H200v100H100V100h300v100z"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false" id="main-navigation-top-level"><li class="c-nav__item c-nav__item--main c-nav__item--logo"><a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="o-icon c-logo__icon"  viewBox="0 0 256 84"  ><use xlink:href="#icon-logo-atl"/></svg></a></li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main"><svg class="o-icon c-nav__icon"  ><use xlink:href="#icon-nav-popular"/></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest"><svg class="o-icon c-nav__icon"  ><use xlink:href="#icon-nav-latest"/></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li>  <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu"><svg class="o-icon c-nav__icon c-nav__icon--sections"  ><use xlink:href="#icon-nav-sections"/></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-sections-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1">Politics &amp; Policy</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ideas/" class="c-menu__link" tabindex="-1">Ideas</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/books/" class="c-menu__link" tabindex="-1">Books</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/family/" class="c-menu__link" tabindex="-1">Family</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/letters/" class="c-menu__link" tabindex="-1">Letters</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1">The Masthead</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-sections-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1">Podcasts</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1">The Atlantic Crossword</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/the-atlantic-festival/" class="c-menu__link" tabindex="-1">The Atlantic Festival</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu"><svg class="o-icon c-nav__icon c-nav__icon--magazine"  ><use xlink:href="#icon-nav-magazine"/></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-magazine-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1">Current issue</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1">All issues</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1">Manage subscription</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1">Subscribe</a></li>  </ul></section></div></li><li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain"><svg class="o-icon c-nav__icon c-nav__icon--more"  ><use xlink:href="#icon-nav-more"/></svg> <span class="c-nav__title c-nav__title--more">More <span class="u-element-invisible">Categories</span></span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">More</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-more-menu-0"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1"><span itemprop="name">Create account</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1"><span itemprop="name">Your account</span></a></li><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1"><span itemprop="name">Sign in</span></a> <a itemprop="url" href="javascript:void(0)" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1"><span itemprop="name">Sign out</span></a></li></ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-more-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1">Newsletters</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1">The Atlantic Crossword</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1">iOS App</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1">Life Timeline</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1">Books</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1">Shop</a></li>  </ul></section><section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu" id="main-navigation-more-menu-2"><span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1"><svg class="o-icon"  ><use xlink:href="#icon-social-facebook"/></svg> </a></span><span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" rel="noopener" tabindex="-1"><svg class="o-icon"  ><use xlink:href="#icon-social-instagram"/></svg> </a></span><span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1"><svg class="o-icon"  ><use xlink:href="#icon-social-twitter"/></svg> </a></span><span class="c-menu__section__icon"><a href="https://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" rel="noopener" tabindex="-1"><svg class="o-icon"  ><use xlink:href="#icon-social-rss"/></svg> </a></span><span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1">View all</a></span></section></div></li>  <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem"><a itemprop="url" href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe"><span itemprop="name" class="c-nav__title c-nav__title--subscribe">Subscribe</span></a></li><li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children"><div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu"><span class="u-element-invisible">Search</span> <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-nav__menu c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="o-icon c-menu__close"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-search-menu-mobile"><form action="/search/" class="c-search__form c-search__form--mobile"><input aria-label="Search The Atlantic" type="search" name="q" class="c-search c-search--mobile js-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="o-icon c-search__icon c-search__icon--inline c-search__icon--inline--mobile"  ><use xlink:href="#icon-ui-search"/></svg></form><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/megan-garber/" class="c-menu__link">Megan Garber</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/david-frum/" class="c-menu__link">David Frum</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/adam-serwer/" class="c-menu__link">Adam Serwer</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link">Manage subscription</a></li></ul></section></div></div><div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu is-open"><section class="c-menu__section" id="main-navigation-search-menu-desktop"><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/megan-garber/" class="c-menu__link">Megan Garber</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/david-frum/" class="c-menu__link">David Frum</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/adam-serwer/" class="c-menu__link">Adam Serwer</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link">Manage subscription</a></li></ul></section></div></div></div></li></ul></div></nav><div class="c-overlay js-overlay is-hidden"></div>

        

        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'571939'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/science/archive/2018/10/meet-endoterrestrials/571939/" />
        <meta itemprop="dateModified" content="2018-10-17T10:27:56" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    <gpt-ad targeting-pos="boxonly" lazy-load="0" id="ad-boxonly">
      <gpt-sizeset viewport-size="[0, 0]" sizes="[[300,250]]"></gpt-sizeset>
      <gpt-sizeset viewport-size="[680, 0]" sizes=""></gpt-sizeset>
    </gpt-ad>


    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">Meet the Endoterrestrials</h1>
            
            <p class="dek" itemprop="description">They live thousands of feet below the Earth’s surface. They eat hydrogen and exhale methane. And they may shape our world more profoundly than we can imagine.</p>
            
        </div>
    </div>

    
      

        <figure class="lead-img "  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                  
                    <img src="https://cdn.theatlantic.com/assets/media/img/2018/10/11/v1_72dpi/1920.jpg?1539784338" alt="Researchers bore deep into the rocks of the Earth." />
                  
                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2018/10/11/v1_72dpi/1920.jpg?1539784338" />
                    <meta itemprop="height" content="939" />
                    <meta itemprop="width" content="1920" />
                </picture>
            </div>
                
                <figcaption>
                    
                    
                        <span class="credit">Zoë van Dijk</span>
                    
                </figcaption>
                
        </figure>
        
    
</div>


        <div class="ad-article-wrapper">
            <gpt-ad id="ad-boxtop" targeting-pos="boxtop"
                class="ad ad-article" lazy-load="1.5">
                <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
                <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset>
            </gpt-ad>

        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/magazine/archive/2018/11/was-gary-hart-set-up/570802/" data-omni-click="inherit">
                    Was Gary Hart Set Up?
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/james-fallows/" title="James Fallows">James Fallows</a></li>
                <li>Oct 16, 2018</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/ideas/archive/2018/10/bob-woodwards-fear-trump/573067/" data-omni-click="inherit">
                    Woodward Missed Everything That Matters About the Trump Presidency
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/david-frum/" title="David Frum">David Frum</a></li>
                <li>Oct 16, 2018</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/entertainment/archive/2018/10/ariana-grande-and-pete-davidson-blues-after-joy/573130/" data-omni-click="inherit">
                    The Strange Pathos of Ariana Grande’s Breakup
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/spencer-kornhaber/" title="Spencer Kornhaber">Spencer Kornhaber</a></li>
                <li>8:41 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/photo/2018/10/seven-square-miles/573169/" data-omni-click="inherit">
                    Seven Square Miles
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/alan-taylor/" title="Alan Taylor">Alan Taylor</a></li>
                <li>Oct 16, 2018</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/ideas/archive/2018/10/new-york-retail-vacancy/572911/" data-omni-click="inherit">
                    How Manhattan Became a Rich Ghost Town
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/derek-thompson/" title="Derek Thompson">Derek Thompson</a></li>
                <li>Oct 15, 2018</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/douglas-fox/" itemprop="url" title="Douglas Fox" data-omni-click="inherit"><span itemprop="name">Douglas Fox</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2018-10-17T09:49:56">9:49 AM ET</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/science/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Science</a>
                    </li>
                    
                    
                        <li class="secondary-byline"></li>
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'571939 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'571939 '">Tweet</a>
    </li>
    <li class="social-kit__item c-dropdown">
        <button class="btn btn--sharekit js-dropdown-btn">&#x2026</button>
        <div class="c-dropdown__menu js-dropdown-menu" role="menu">
            <section class="c-dropdown__section">
                <ul class="c-dropdown__list">
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'571939 '">LinkedIn</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="mailto:?&subject=Meet the Endoterrestrials&body=They live thousands of feet below the Earth’s surface. They eat hydrogen and exhale methane. And they may shape our world more profoundly than we can imagine.%0A%0ARead More:%0Ahttps://www.theatlantic.com/science/archive/2018/10/meet-endoterrestrials/571939/?utm_source=eb" data-omni-click="r'article',r' ',d,r'email',r' ',r'571939 '">Email</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'571939 '">Print</a>
                    </li>
                </ul>
            </section>
        </div>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>

            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
    
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        

        <section id="article-section-1"><p class="dropcap">A<span class="smallcaps">lexis Templeton remembers</span> January 12, 2014, as the day the water exploded. A sturdy Pyrex bottle, sealed tight and filled with water, burst like a balloon.</p><p>Templeton had just guided her Land Cruiser across the bumpy, rock-strewn floor of Wadi Lawayni, a broad, arid valley that cuts through the mountains of Oman. She parked beside a concrete platform that rose from the ground, marking a recently drilled water well. Templeton uncapped the well and lowered a bottle into its murky depths, hoping to collect a sample of water from 850 feet below the surface.</p><p>Wadi Lawayni is enclosed by pinnacles of chocolate-brown rock, hard as ceramic yet rounded and sagging like ancient mud-brick ruins. This fragment of the Earth’s interior, roughly the size of West Virginia, was thrust to the surface through an accident of plate tectonics millions of years ago. These exotic rocks—an anomaly on Earth—had lured Templeton to Oman.</p><p>Shortly after she hoisted her sample from the well, the bottle ruptured from internal pressure. The water gushed out through the cracks, fizzing like soda. The gas erupting from it was not carbon dioxide, as it is in soft drinks, but hydrogen—a flammable gas.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><p>Templeton is a geobiologist at the University of Colorado at Boulder, and to her, the gas has special significance: “Organisms love hydrogen,” she says. They love to eat it, that is. The hydrogen in the sample was not, itself, evidence of life. But it suggested that the rocks beneath the surface might be the sort of place where life can flourish.</p><p>Templeton is one of a growing number of scientists who believe that the Earth’s deep subsurface is brimming with life. By some estimates, this unexplored biosphere may contain anywhere from a tenth to one-half of all living matter on Earth.</p><p>Scientists have found microbes living in granite rocks 6,000 feet underground in the Rocky Mountains, and in seafloor sediment buried since the age of the dinosaurs. They have even found tiny animals—worms, shrimp-like arthropods, whiskered rotifers—among the gold deposits of South Africa, 11,000 feet below the surface.</p><p>We humans tend to see the world as a solid rock coated with a thin layer of life. But to scientists like Templeton, the planet looks more like a wheel of cheese, one whose thick, leathery rind is perpetually gnawed and fermented by the microbes that inhabit its innards. Those creatures draw nourishment from sources that sound not only inedible, but also intangible: the atomic decay of radioactive elements, the pressure-cooking of rocks as they sink and melt into the Earth’s deep interior—and perhaps even earthquakes.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><p>Templeton had come to Oman in search of a hidden oasis of life. That fizz of hydrogen gas, in 2014, was a strong sign that she was onto something. So this past January, she and her colleagues returned, intent on drilling 1,300 feet into these rocks and finding out what lived there.</p><hr class="c-section-divider"><p class="dropcap">O<span class="smallcaps">n a hot winter</span> afternoon, a guttural roar reverberated across the sun-drenched expanse of Wadi Lawayni. A bulldozer sat near the center of the valley. Mounted on its front was a towering drill shaft, spinning several times per second.</p><p>Half a dozen men in hard hats, most of them Indian workers employed by a local company, operated the drill. Templeton, along with a half-dozen other scientists and graduate students, congregated a few yards away, beneath the shade of a canopy that billowed in the gentle breeze. They bent over tables, examining the sections of stone core being brought up by the workers every hour or so.</p><aside class="callout" data-omni-click="r'article',r' ',d,r'related',#data-omni-index,@data-article-id"><hr><h4>
        
            Related Stories
        
    </h4>

    
    
    <div>
        <a href="/science/archive/2018/06/plate-tectonics-intelligent-life-evolution/563339/" data-omni-index="0" data-article-id="1194565" data-omni-click="inherit">
            <img width="242" src="https://cdn.theatlantic.com/assets/media/img/mt/2018/06/_Don_Smith_Getty_/thumb_wide_medium.jpg?1530017139" alt="A volcano spewing red and orange lava"></a>
    </div>
    

    
    <ul><li><a href="/science/archive/2018/06/plate-tectonics-intelligent-life-evolution/563339/" data-omni-index="0" data-article-id="1194565" data-omni-click="inherit">Earthquakes and Volcanoes May Have Helped Intelligent Life Evolve</a>
        </li>
        
        <li><a href="/magazine/archive/2018/06/can-abigail-allwood-find-life-on-mars/559151/" data-omni-index="1" data-article-id="1194568" data-omni-click="inherit">Can Abigail Allwood Find Life on Mars?</a>
        </li>
        
        <li><a href="/science/archive/2016/12/a-clue-to-earths-formation-from-deep-beneath-its-surface/511541/" data-omni-index="2" data-article-id="1194571" data-omni-click="inherit">Explorers Find Passage to Earth's Dark Age</a>
        </li>
        
        <li><a href="/science/archive/2017/01/our-origins-in-asgard/512645/" data-omni-index="3" data-article-id="1194574" data-omni-click="inherit">A Break in the Search for the Origin of Complex Life</a>
        </li>
        
    </ul><hr></aside><p>The rig had been running for a day, and the cores coming out of the ground were changing color as the drill penetrated deeper into the Earth. The top few feet of stone were tinted orange and yellow, indicating that oxygen from the surface had turned the iron in the rock into rusty minerals. By 60 feet below the surface, those fingerprints of oxygen petered out, and the stone darkened to greenish-gray, spider-webbed with black veins.</p><p>“This is beautiful rock,” said Templeton, running a latex-gloved finger over its surface. Her sunglasses were pushed back over her straight brown hair, revealing cheekbones darkened from years of working outside on ships, on tropical islands, in the high Arctic, and everywhere else her work has taken her. “I’m hoping we see a lot more of this,” she said.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector3" targeting-pos="boxinjector3" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p>The green-black rock was giving her a close look at something that is all but impossible to observe just about anywhere else on the planet.</p><p>These rocks from deep inside the Earth are rich in iron—iron in the form of minerals that don’t ordinarily survive anywhere near the planet’s surface. This subterranean iron is so chemically reactive, so eager to combine with oxygen, that when it comes in contact with water underground, it rips the water molecules apart. It yanks out the oxygen—the “O” in H<sub>2</sub>O—and leaves behind H<sub>2</sub>, or hydrogen gas.</p><p>Geologists call this process “serpentinization,” for the sinuous veins of black, green, and white minerals that it leaves behind. Serpentinization usually happens only in places inaccessible to humans, such as thousands of feet beneath the floor of the Atlantic Ocean.</p><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-0"><a href="https://www.theatlantic.com/science/archive/2017/04/bacteria-buried-alive/524214/" data-omni-click="r'article',r'',d,r'intext',r'0',r'571939'">Read: The slow-motion bacteria buried deep in the ocean’s floor</a></p><p>Here in Oman, though, deep-earth rocks have been lifted so close to the surface that serpentinization occurs only a few hundred feet underground. The hydrogen gas that burst Templeton’s water bottle in 2014 was a tiny sample of serpentinization’s yield; one water well, drilled a few years ago in this same region, released so much hydrogen that it was judged an explosion risk—prompting the government to seal it shut with concrete.</p><p>Hydrogen is special stuff. It was one of the fuels that propelled the Apollo missions, and the space shuttles, into orbit; ounce for ounce, it is one of the most energy-dense naturally occurring compounds on Earth. This makes it an important food for microbes below the earth’s surface.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector4" targeting-pos="boxinjector4" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-5"><p>All told, the microbes living beneath the mountains of eastern Oman may consume thousands of tons of hydrogen each year—resulting in a slow, controlled combustion of the gas, precisely choreographed by the enzymes inside their water-filled cells.</p><p>But that hydrogen supplies only half the equation of life: To produce energy from hydrogen, microbes need something to burn it with, just as humans inhale oxygen to burn food. Figuring out what the microbes are “breathing” so far underground, beyond the reach of oxygen, is a key part of Templeton’s mission.</p><p>At two in the afternoon, a battered pickup truck trundled past the drill site on a dusty dirt track. Behind it, six camels trotted in tight formation, their heads bobbing in the air: local livestock, tethered on short leashes, being led to a fresh patch of rangeland somewhere up the wadi.</p><p>Templeton, oblivious to the camels, called out in excitement: “Gold!” She pointed to a section of core lying on the table, and to a dime-sized cluster of yellow metallic crystals. Their cubic shapes revealed her little joke: The crystals were not real gold, but <em>fool’s</em> gold, also known as pyrite.</p><p>Pyrite, composed of iron and sulfur, is one of dozens of minerals known to be “biogenic”: Its formation is sometimes triggered by microbes. The crystals coalesce from the waste products that microbial cells exhale. So these pyrite crystals could be a byproduct of microbe metabolism—a possibility Templeton calls “beautiful.”</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector5" targeting-pos="boxinjector5" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-6"><p>Back home in Colorado, she’ll give these crystals the same careful attention that an archeologist would devote to a Roman trash pile. She’ll cut them into transparent slices, and view them under a microscope. If the pyrite is, in fact, the product of living cells, she says, then the microbes “might even be entombed in the minerals.” She hopes to find their fossilized bodies.</p><hr class="c-section-divider"><p class="dropcap">N<span class="smallcaps">ot until the</span> early 1990s did anyone suspect that abundant life might inhabit the deep earth. The first evidence came from the rocks that sit below the seafloor.</p><p>Geologists had long noticed that volcanic glass, found in dark, basaltic rocks that lay hundreds to thousands of feet below the seafloor, was often riddled with microscopic pits and tunnels. “We had no idea that this might be biological,” says Hubert Staudigel, a volcanologist at the Scripps Institution of Oceanography in La Jolla, California.</p><p>In 1992, a young scientist named Ingunn Thorseth, of the University of Bergen in Norway, suggested that the pits were the geologic equivalent of tooth cavities: microbes had etched them into the volcanic glass as they consumed atoms of iron. In fact, Thorseth found what appeared to be dead cells inside the cavities—in rock samples collected from 3,000 feet beneath the seafloor.</p><p>When these discoveries unfolded, Templeton had not yet entered the field. She finished a master’s degree in geochemistry in 1996, then took a job at the Lawrence Berkeley National Laboratory in California, where she studied how quickly microbes were eating the jet fuel embedded in the soil of a former U.S. Navy base. A few years later, for her Ph.D. research at Stanford, she studied how underground microbes metabolize lead, arsenic, and other pollutants.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector6" targeting-pos="boxinjector6" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-7"><p>In 2002, she moved to Scripps to work with Bradley Tebo, a biology professor, and Staudigel, on a related question: How were microbes living off the iron and other metals in basaltic glass from the seafloor?</p><p>In November of that year, on the back deck of a research ship in the middle of the Pacific Ocean, she climbed down the hatch of the <em>Pisces-IV</em>, a car-sized submersible, and was lowered into the sea. Terry Kerby, a pilot with the Hawaii Undersea Research Laboratory, guided the craft to the southern slope of Loihi Seamount, an undersea volcano near Hawaii’s big island.</p><p>At a depth of 5,600 feet, the sub’s floodlights dimly illuminated a bizarre undersea landscape: a jumble of what resembled black, bulging trash bags, haphazardly stacked into towering pinnacles. These so-called pillow basalts had formed decades or centuries before as lava oozed from cracks, encountered seawater, and flash-cooled into lobes of glassy rock. Templeton lay on her side on a bench, bundled up against the cold, and watched through a thick glass portal as Kerby broke off pieces of basalt with the craft’s robotic pincer arms. Eight hours after they were lowered into the ocean, they returned to the surface with 10 pounds of rock.</p><p>The same year, she and Staudigel visited Hawaii’s Kilauea volcano, hoping to collect microbe-free volcanic glass that they could compare with their deep-sea samples. Clad in heavy boots, they walked onto an active lava flow, treading on a black crust of hardened rock just half an inch thick. Staudigel found a spot where the orange, molten lava had broken through the overlying crust. He scooped up the glowing material with a metal pole and plopped it—like hot, gooey honey—into a bucket of water. It hissed and crackled, boiling the water as it hardened into fresh glass.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector7" targeting-pos="boxinjector7" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-8"><p>Back in the lab, Templeton isolated dozens of the bacterial strains that leach iron and manganese out of the deep-sea rocks. She and her colleagues re-melted the sterile glass from Kilauea in a furnace, doped it with different amounts of iron and other nutrients, and grew the bacterial strains from the seafloor on it. She used sophisticated X-ray techniques to watch, fascinated, as the bacteria digested the minerals.</p><p>“I have a basement full of basalt from the seafloor because I can’t let it go,” she told me one day during a break in the drilling.</p><p>But those rocks, and the critters that chew on them, had one major drawback for Templeton: They came from the seafloor, where the water contains oxygen.</p><p>Oxygen sustains every animal on Earth, from aardvarks to earthworms to jellyfish; our atmosphere and most of our ocean is chock-full of it. But Earth has only been highly oxygenated for a tiny fraction of its history. Even today, vast swaths of our planet’s biosphere have never encountered oxygen. Go more than a few feet into bedrock, and it’s virtually non-existent. Go anywhere else in the solar system, including places like Mars that might harbor life, and you won’t find it, either.</p><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-1"><a href="https://www.theatlantic.com/science/archive/2018/06/microbes-can-change-the-temperature/564092/" data-omni-click="r'article',r'',d,r'intext',r'1',r'571939'">Read: The mysterious microbes in the sky</a></p><p>As Templeton explored Earth’s deep biosphere, she had become interested in how life originated on Earth—and where else it might exist in the solar system. The subsurface could provide a window into those distant places and times, but only if she could delve deeper, below the reach of oxygen.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector8" targeting-pos="boxinjector8" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-9"><p>The mountains of east Oman seemed like the perfect place. This massive slab of slowly-serpentinizing rock preserves, in its interior, the oxygen-deprived conditions and chemically reactive iron minerals that are thought to exist deep inside the planet.</p><p>Templeton and several other deep biosphere researchers connected with a major effort that was in early planning stages—the Oman Drilling Project.</p><p>The effort was co-led by Peter Kelemen, a geologist at the Lamont-Doherty Earth Observatory in New York. He had his own mission: The deep-earth rocks in Oman react not only with oxygen and water but also with carbon dioxide, pulling the gas out of the atmosphere and locking it into carbonate minerals—a process that, if understood, could help humanity offset some of its carbon emissions.</p><p>Kelemen was present during the drilling at Wadi Lawayni in January 2018. And he was bullish on the prospects of finding life. These rocks had originally formed at a temperature of more than 1,800 degrees Fahrenheit. But they would have rapidly cooled, and today the top thousand feet of rock hovers around 90 degrees Fahrenheit. These rocks, he said, “have not been hot enough to kill microbes since the Cretaceous”—the age of the dinosaurs.</p><hr class="c-section-divider"><p class="dropcap">A<span class="smallcaps">t three in the</span> afternoon at the drill site, half a dozen team members gathered near the rig for what had become an hourly ritual: a moment of suspense.</p><p>A new section of core, freshly raised from the borehole, was lowered onto a sawhorse—a stone cylinder 10 feet long and as big around as the fat end of a baseball bat, concealed in a metal pipe.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector9" targeting-pos="boxinjector9" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-10"><p>Workers lifted one end of the pipe. And out slid the core—along with a gush of black gunk. Glops of thick, dark sludge dripped on the ground. The core was covered from end to end.</p><p>“Oh my god,” someone said. “Oya.” Murmurs all around.</p><p>A worker wiped down the core, and pinprick bubbles erupted on its smooth, sheeny surface—reminiscent of the bubbles in hot cooking oil. The stone, no longer pressurized underground, was degassing before our eyes, the bubbles squirting out through pores in the rock. The odor of sewer and burnt rubber rose into the air—a smell that had instant meaning for the scientists present.</p><p>“That rock is seriously alive,” said Templeton.</p><p>“Hydrogen sulfide,” said Kelemen.</p><p>Hydrogen sulfide—a gas found in sewers, in your intestines, and apparently, underground in Oman—is produced by microbes living in the absence of oxygen. Deprived of that life-giving gas, they pull a trick that no animal on Earth can do: They breathe something else. In other words, they burn their food using some other chemical that is available underground.</p><p>The sections of core brought up so far offered clues about what they might be breathing. The gassy core was crisscrossed by bands of orange-brown stone—marking the places where hot magma had spurted through deep fissures in the Earth millions of years before, when this rock lay miles underground.</p></section><figure class="full-width" style="max-width: 900.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:96.7777777778%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2018/10/spotv2_72rgb/af4186d53.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="credit">Zoë van Dijk</figcaption></figure><section id="article-section-11"><p>Those bands of fossil magma would have gradually bled their chemical components into the groundwater—including a molecule called sulfate, which consists of a single sulfur atom studded with four oxygen atoms. The microbes were probably using this molecule to digest hydrogen, said Templeton: “They eat the hydrogen and they breathe the sulfate.” And then, they exhale fart gas.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector10" targeting-pos="boxinjector10" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-12"><p>Hydrogen sulfide isn’t just stinky. It is also toxic. So the very microbes that produce it also run the risk of poisoning themselves as it accumulates underground. How did they avoid doing so? Once again, the rock provided clues.</p><p>As drilling continued over the next several days, the black goo petered out. Each new section of core was dry and stink-free. But the stone itself had changed: Its mosaic of veins and serpentine minerals had darkened into shades of gray and black, like a plaid shirt soaked in ink.</p><p>“All of that blackening is a bio-product,” Templeton said one afternoon, as she and her research associate, Eric Ellison, crowded inside a cramped laboratory trailer, packing samples of rock to send home. Some of the rocks sat in a sealed Plexiglass box, and Ellison handled them with his hands inserted through gloves mounted in the walls of the box—giving the appearance that the rocks contained something sinister. But the precaution wasn’t intended to protect humans; it was meant to keep the delicate microbes out of contact with oxygen.</p><p>Templeton speculated that the microbes had stained the most recent rock samples: The hydrogen sulfide they exhaled had reacted with iron in the surrounding stone, creating iron sulfide—a harmless black mineral. The pyrite minerals we’d seen earlier were also composed of iron and sulfide, and could have formed the same way.</p><p>These black minerals are more than an academic curiosity. They provide a glimpse of how microbes have not only survived inside the Earth’s crust, but also transformed it, in some cases forming minerals that might not otherwise exist.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector11" targeting-pos="boxinjector11" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-13"><p>Some of the world’s richest deposits of iron, lead, zinc, copper, silver, and other metals formed when hydrogen sulfide latched onto metals that had dissolved deep underground. The sulfide locked the metals in place, concentrating them into minerals that accumulated for millions of years—until they were exhumed by miners. The hydrogen sulfide that formed those ores often came from volcanic sources, but in some cases, it came from microbes.</p><p>Robert Hazen, a mineralogist and astrobiologist at the Carnegie Institution in Washington, D.C., believes that more than half of Earth’s minerals owe their existence to life—to the roots of plants, to corals and diatoms, and even to subsurface microbes. He has even speculated that the world’s seven continents may owe their existence, in part, to microbes gnawing on rocks.</p><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-2"><a href="https://www.theatlantic.com/health/archive/2013/06/healthy-soil-microbes-healthy-people/276710/" data-omni-click="r'article',r'',d,r'intext',r'2',r'571939'">Read: Healthy soil microbes, healthy people</a></p><p>Four billion years ago, Earth had no permanent land—just a few volcanic peaks jutting above the ocean. But microbes on the seafloor may have helped change that. They attacked iron-rich basalt rocks, much as they do today, converting the volcanic glass into clay minerals. Those clays melted more readily than other rocks. And once melted, they re-solidified into a new kind of rock, a material lighter and fluffier than the rest of the planet: granite.</p><p>Those buoyant granites piled into heaps that rose above the ocean, creating the first permanent continents. This would have happened to some degree without the help of microbes, but Hazen suspects they accelerated the process. “You can imagine microbes shifting the balance,” he says. “What we’re arguing is that microbes played a fundamental role.”</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector12" targeting-pos="boxinjector12" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-14"><p>The emergence of land had a profound effect on Earth’s evolution. Rocks exposed to the air broke down more quickly, releasing trace nutrients such as molybdenum, iron, and phosphorus into the oceans. These nutrients spurred the growth of photosynthetic algae, which absorbed carbon dioxide and exhaled oxygen. Just over 2 billion years ago, the first traces of oxygen appeared in Earth’s atmosphere. Five hundred and fifty million years ago, oxygen levels finally rose high enough to support the first primitive animals.</p><p>Earth’s abundant water, and its optimal distance from the sun, made it a promising incubator for life. But its evolution into a paradise for intelligent, oxygen-breathing animals was never guaranteed. Microbes may have pushed our planet over an invisible tipping point—and toward the formation of continents, oxygen, and life as we know it.</p><p>Even today, microbes continue to make, and remake, our planet from the inside out.</p><hr class="c-section-divider"><p class="dropcap">I<span class="smallcaps">n some ways</span>, the microbe underworld resembles human civilization, with microbial “cities” built at the crossroads of commerce. In Oman, the thriving oasis of stinky, black microbes sat 100 feet underground, near the intersection of several large rock fractures—channels that allowed hydrogen and sulfate to trickle in from different sources.</p><p>Elisabetta Mariani, a structural geologist from the University of Liverpool in England, spent long days under the canopy, mapping these breaks in the rock. Late one morning, she called me over to see something special: a break cutting diagonally across a core, exposing two rock faces streaked in paper-thin layers of green-and-black serpentine.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector13" targeting-pos="boxinjector13" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-15"><p>“Can you see here these grooves?” she asked, in English accented with her native Italian, pointing out scratches that raked the two serpentine faces. They showed that this was more than just a passive break; it was an active fault. “Two blocks of rocks have slipped past each other along this direction,” she said, gesturing along the grooves.</p><p>Tullis Onstott, a geologist at Princeton University not affiliated with the Oman drilling, believes that such active faults may do more than just provide routes for food to move underground—they may actually produce food. In November 2017, Onstott and his colleagues began an audacious experiment. Starting from a tunnel 8,000 feet down in the Moab Khotsong gold mine in South Africa, they bored a new hole toward a fault that lay nearly half a mile deeper still. On August 5, 2014, the fault had sparked a magnitude-5.5 earthquake. By drilling into it, Onstott hoped to test the provocative idea that earthquakes supply food to the deep biosphere.</p><p>Scientists have long noticed that hydrogen gas seeps out of major faults such as the San Andreas in California. That gas is produced, in part, by a chemical reaction: Silicate minerals pulverized during a quake react with water and release hydrogen as a byproduct. For microbes sitting next to the fault, that reaction could result in something like a periodic sugar rush.</p><p>In March 2018, four months after the drilling in the Moab Khotsong mine began, workers brought up a stone core that crossed the fault.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector14" targeting-pos="boxinjector14" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-16"><p>The rock along the fault was “pretty banged up,” says Onstott—torn with dozens of parallel fractures. The stone lining some of those cracks was crushed into fragile clay, marking recent earthquakes. Other cracks, filled with veins of white quartzite, marked older ruptures from thousands of years before.</p><p>Onstott is now searching those quartzite veins for fossilized cells and analyzing the rock for DNA, in hopes of finding out what kind of microbes—if any—inhabit the fault.</p><p>More importantly, he and his colleagues have kept the borehole open—monitoring water, gases, and microbes in the fault, and taking new samples each time there’s an aftershock. “You can then see whether or not there’s a gas release,” he says, “and whether or not there’s a change in the microbial community because they’re consuming the gas.”</p><p>Even as Onstott awaits those results, he is starting to consider an even more radical possibility: that deep-dwelling microbes don’t just feed off of earthquakes, but might also trigger them. He believes that as microbes attack the iron, manganese, and other elements in the minerals that line the fault, they could weaken the rock—and prime the fault for its next big slip. Exploring that possibility would mean doing laboratory experiments to find out whether microbes in a fault can actually break down minerals quickly enough to affect seismic activity. With a scientist’s characteristic understatement, he contemplates the work ahead: “It’s a reasonable hypothesis to test.”</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector15" targeting-pos="boxinjector15" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-17"><hr class="c-section-divider"><p class="dropcap">B<span class="smallcaps">y January 30,</span> the drill in Wadi Lawayni had reached a depth of 200 feet. Its motor growled in the background as Templeton and her colleague, Eric Boyd, rested in camp chairs under an acacia tree. Strewn at their feet lay the signs of other travelers who had paused in this rare island of shade—nodules of camel dung, smooth and round like leathery plums.</p><p>“We think that this is an environment that’s important for understanding the origins of life,” said Boyd, a geobiologist from Montana State University in Bozeman. That potential, he said, is part of what lured him and Templeton to these deep-earth rocks in Oman: “We like hydrogen.”</p><p>Both Boyd and Templeton believe that life on Earth started in an environment similar to that which lies a few yards beneath their camp chairs. They believe that life began within subsurface fractures, where iron-rich minerals gurgled out hydrogen gas as they reacted with water.</p><p>Of all the chemical fuels that existed on Earth 4 billion years ago, hydrogen would have been one of the easiest for early, inefficient cells to metabolize. Hydrogen wasn’t only produced by serpentinization, either; it was also produced—and still is, today—by the radioactive decay of elements such as uranium, which constantly splits apart water molecules in the surrounding rock. Hydrogen is so labile, so willing to break apart, that it can even be digested using sluggish oxidants, like carbon dioxide or pure sulfur. DNA studies of millions of gene sequences suggest that the forerunner of all life on Earth—the “last universal common ancestor,” or <span class="smallcaps">LUCA</span>—probably did use hydrogen as its food, and burned it with carbon dioxide. The same might be true for life in other worlds.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector16" targeting-pos="boxinjector16" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-18"><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-3"><a href="https://www.theatlantic.com/science/archive/2017/09/the-speed-of-evolution/538692/" data-omni-click="r'article',r'',d,r'intext',r'3',r'571939'">Read: Why did life on Earth evolve so rapidly at first?</a></p><p>The iron minerals that exist here in Oman are common across the solar system, as is the process of serpentinization. The Reconnaissance Orbiter, a space probe now circling Mars, has mapped serpentine minerals on the Martian surface. The space probe Cassini has found chemical evidence of ongoing serpentinization deep within Saturn’s ice-covered moon, Enceladus. Serpentine-like minerals have been detected on the surface of Ceres, a dwarf planet that orbits the sun between Mars and Jupiter. Serpentine minerals are even found in meteorites, the fragments of embryonic planets that existed 4.5 billion years ago, just as Earth was being born—raising the possibility that the cradle of life’s origin actually existed before our planet did.</p><p>Hydrogen—an energy source for nascent life—was produced in all of these places. It is probably still being produced throughout the solar system.</p><p>To Boyd, the implications are breathtaking.</p><p>“If you had rock like this, at a temperature similar to Earth, and you had liquid water, how inevitable do you think life is?” he asked. “My personal belief is, it’s inevitable.”</p><p>Finding that life will be a challenge. With existing technologies, a probe sent to Mars could drill no more than a few feet below its hostile surface. Those shallow rocks might contain signs of past life—perhaps desiccated carcasses of Martian cells, sitting inside the microscopic tunnels that they chewed into the minerals—but any living microbes are likely to be buried hundreds of feet deeper. Templeton has grappled with the problem of detecting past signs of life—and of distinguishing those signs from things that happened without the influence of life—ever since she started looking at basaltic seafloor glasses 16 years ago.</p><p>“My job is to find bio-signatures,” she says. As she studies the rocks drilled out of Oman, she’ll subject them to some of the same tools that she used on the glasses. She will bounce X-rays off the mineral surface in order to map how the microbes are altering the minerals, and whether they are leaving metals in place, or etching them away. By learning how living microbes chew on minerals, she hopes to find reliable ways of identifying those same chemical chew-marks in extraterrestrial rocks that haven’t held living cells for thousands of years.</p><p>One day, these tools might be packed onto a Mars rover. Or they might be used on rocks that are brought back from other worlds. For now, she and her colleagues have plenty to do in Oman, figuring out what inhabits the dark, hot, hidden biosphere below their feet.</p></section>
    
    </div>

    <div class="article-tools fluid-container">
        
        
            <div class="article-foundation-line">
                This article is part of our Life Up Close project, which is supported by the HHMI Department of Science Education.
            </div>
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'571939 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'571939 '">Tweet</a>
    </li>
</ul>


        <div class="c-sentinel" id="article-end"></div>
        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                <gpt-ad id="ad-boxbottom" targeting-pos="boxbottom"
                    class="ad ad-boxbottom" lazy-load="1.5">
                        <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
                        <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
                </gpt-ad>
            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/573202/arguments/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/10/Screen_Shot_2018_10_16_at_4.56.50_PM-1/thumb_wide_300.png?1539731659" />
            
        </figure>
    


  <h2
    class="hed"
    
  >
    ‘It’s Time to Hand the Mic to Gun Owners’
  </h2>
</a>
<p class="dek has-dek">
    The Atlantic Argument series returns with a provocative video about the gun debate in America.
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/vishakha-darbha/" title="Vishakha Darbha">Vishakha Darbha</a></li>
    
    
    <li class="date">
        <time datetime="2018-10-17">
        
            9:10 AM ET
        
        </time>
    </li>
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author">
        
            
            
                <img src="https://cdn.theatlantic.com/assets/media/img/authors/f/douglas-fox/headshot/200.jpg?1522336430" class="headshot" height="200" width="200" alt="Douglas Fox" />
            
        
        <div class="bio">
            
                <a href="/author/douglas-fox/" class="author-link">Douglas Fox</a> is a science and environment writer based in Northern California.

                
            
        </div>

        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>


<div id="deluxe-cover" data-omni-click="r'article-deluxe',r' ',d,r'cover',@data-name,r' '">
    <div class="fluid-container">
        <!-- Deluxe "Cover" content. -->
        
            <div id="deluxe-content">
                <a href="/projects/life-up-close/"
                    class="cover-image suppress-dek" data-name="title" data-omni-click="inherit">
                    <h1 class="cover-title">Life Up Close</h1>
                    <p class="dek cover-dek">Traveling the world to see microbes, plants, and animals in oceans, grasslands, forests, deserts, the icy poles—and wherever else they may be.</p>
                </a>

                <ul class="buttons">
                    <li><a href="/science/archive/2017/11/the-zombie-diseases-of-climate-change/544274/" class="btn--primary" data-name="start" data-omni-click="inherit">Start Here</a></li>
                    <li><a href="/projects/life-up-close/" class="btn--secondary" data-name="toc" data-omni-click="inherit">Table of Contents</a></li>
                </ul>

                

                
                <p class="foundation-line">Life Up Close is a project of <em>The Atlantic</em>, supported by the HHMI Department of Science Education.</p>
                

                

            </div>
        

        <!-- Deluxe most popular -->
        <div id="deluxe-popular" data-omni-click="r'article-deluxe',r' ',d,r'popular',$li,@data-article-id">
            <a class="rubric">Most Popular on The Atlantic</a>
            

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article ">
    <a href="/magazine/archive/2018/11/was-gary-hart-set-up/570802/" class="article-link" data-article-id="570802" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2018/09/DIS_Fallows_Hart_FINAL/hero_wide_640.jpg?1539289586" alt="" class="lazyload">
                
                <figcaption class="credit">Illustration by Paul Spella; Paul Liebhardt / Corbis; &#39;National Enquirer&#39; / Getty; Associated Press</figcaption>
                
            </figure>
        

        <h3 class="hed">Was Gary Hart Set Up?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/james-fallows/" title="James Fallows">James Fallows</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">What are we to make of the deathbed confession of the political operative Lee Atwater, newly revealed, that he staged the events that brought down the Democratic candidate in 1987?</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">In the spring of 1990,</span> after he had helped the first George Bush reach the presidency, the political consultant Lee Atwater learned that he was dying. Atwater, who had just turned 39 and was the head of the Republican National Committee, had suffered a seizure while at a political fund-raising breakfast and had been diagnosed with an inoperable brain tumor. In a year he was dead.</p>

<p>Atwater put some of that year to use making amends. Throughout his meteoric political rise he had <a href="https://www.nytimes.com/1991/03/30/obituaries/lee-atwater-master-of-tactics-for-bush-and-gop-dies-at-40.html">been known for both his effectiveness and his brutality</a>. In South Carolina, where he grew up, he helped defeat a congressional candidate who had openly discussed his teenage struggles with depression by telling reporters that the man had once been “hooked up to jumper cables.” As the campaign manager for then–Vice President George H. W. Bush in 1988, when he defeated Michael Dukakis in the general election, Atwater leveraged the issue of race—a specialty for him—<a href="https://www.washingtonpost.com/video/world/mattis-says-hes-on-trumps-team-not-leaving/2018/10/16/8e35166a-d146-11e8-a4db-184311d27129_video.html?utm_term=.5cd18c568570">by means of the infamous “Willie Horton” TV ad</a>. The explicit message of the commercial was that, as governor of Massachusetts, Dukakis had been soft on crime by offering furloughs to convicted murderers; Horton ran away while on furlough and then committed new felonies, including rape. The implicit message was the menace posed by hulking, scowling black men—like the Willie Horton who was shown in the commercial.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2018/11/was-gary-hart-set-up/570802/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/ideas/archive/2018/10/bob-woodwards-fear-trump/573067/" class="article-link" data-article-id="573067" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/10/AP_18254663933217/hero_wide_640.jpg?1539629783" alt="Stacks of &quot;Fear&quot; at a bookstore" class="lazyload">
                
                <figcaption class="credit">Pablo Martinez Monsivais / AP</figcaption>
                
            </figure>
        

        <h3 class="hed">Woodward Missed Everything That Matters About the Trump Presidency</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/david-frum/" title="David Frum">David Frum</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">The ultimate White House tell-all actually tells disturbingly little of what the American public most needs to know.</p>
        
        <div class="excerpt">
            <p class="dropcap">T<span class="smallcaps">he alleged killing</span> of a <em>Washington Post</em> columnist on the orders of the Saudi crown prince, Mohammed bin Salman, has triggered many rethinks—and not least a rethinking of the lavishly flattering journalism that hailed the crown prince’s rise to supreme power.</p>

<p>Among the biggest media boosters of the Saudi crown prince was Bob Woodward in his new book, <em>Fear</em>. Woodward observed that a National Security Council staffer, Derek Harvey, believed that “MBS was the future. MBS saw that transformative change in Saudi Arabia was the only path to survival for the Kingdom.” This is but one of the encomia to MbS in Woodward’s pages—all of them traceable much less to Woodward’s feelings about MbS than to Woodward’s apparent indebtedness to Harvey.</p>


        </div>
        
    </div>
    <a class="read-more" href="/ideas/archive/2018/10/bob-woodwards-fear-trump/573067/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/entertainment/archive/2018/10/ariana-grande-and-pete-davidson-blues-after-joy/573130/" class="article-link" data-article-id="573130" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/10/RTX67BL3/hero_wide_640.jpg?1539698367" alt="Ariana Grande in 2018" class="lazyload">
                
                <figcaption class="credit">Mario Anzuoni / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed">The Strange Pathos of Ariana Grande’s Breakup</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/spencer-kornhaber/" title="Spencer Kornhaber">Spencer Kornhaber</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">The end of the singer’s relationship with Pete Davidson, coming after the death of her ex Mac Miller, complicates her message of overcoming.</p>
        
        <div class="excerpt">
            <p>The title of Ariana Grande’s latest album, <a href="https://www.theatlantic.com/entertainment/archive/2018/08/ariana-grande-is-having-fun-at-cruising-altitude/568102/"><em>Sweetener</em></a>, reclaims the often-used knock on radio-ready sing-alongs as “saccharine.” Perky music doesn’t just make life yummier, in Grande’s view. It makes life bearable. Her first album after the <a href="https://www.theatlantic.com/entertainment/archive/2017/05/ariana-grande-manchester-attack-ideology-feminism-liberalism/527760/">2017 terrorist attack</a> on one of her concerts, <em>Sweetener</em> arrived with lyrics about responding to <a href="https://genius.com/Ariana-grande-sweetener-lyrics">bitterness with sugar</a>, <a href="https://www.youtube.com/watch?v=OQitfe8u7i4">dark with light</a>, <a href="https://www.youtube.com/watch?v=1BYr1br2Ee4">suffocation with breathing</a>. There were <a href="https://www.youtube.com/watch?v=ffxKSjUwKdU">no tears left to cry</a>, and she’d been crying with good reason.</p>

<p>As is almost always the case in pop, though, <em>music</em> could be heard as a rough synonym for <em>love</em>. The sweet/light/air in Grande’s lyrics were presented as stemming from a <em>you</em>, and listeners could envision that <em>you</em><em> </em>as someone specific: Pete Davidson, the <em>Saturday Night Live </em>comedian Grande began dating in May and got engaged to in June. Calling their relationship “public” would be an understatement. They Instagrammed about their matching tattoos. He joked at length on <em>SNL</em> about being with her. She named a <em>Sweetener</em> song “Pete Davidson.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2018/10/ariana-grande-and-pete-davidson-blues-after-joy/573130/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/photo/2018/10/seven-square-miles/573169/" class="article-link" data-article-id="573169" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/photo/2018/10/two-square-miles/01_2square-1/hero_wide_640.jpg?1539719825" alt="" class="lazyload">
                
                <figcaption class="credit">© Google</figcaption>
                
            </figure>
        

        <h3 class="hed">Seven Square Miles</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/alan-taylor/" title="Alan Taylor">Alan Taylor</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Snapshots from Google Earth, all rectangles of the same size and scale, approximately three and a half miles wide by two miles tall—showing seven square miles of the varied surface of our planet in each view</p>
        
        <div class="excerpt">
            <p>Spending time looking at the varying and beautiful images of our planet from above in Google Earth, zooming in and out at dizzying rates, I thought it would be interesting to compare all of these vistas at a fixed scale—to see what New York City, Venice, or the Grand Canyon would look like from the same virtual height. So, the following images are snapshots from Google Earth, all rectangles of the same size and scale, approximately three and a half miles (5.6 kilometers) wide by two miles (3.2 kilometers) tall—showing seven square miles (18.1 square kilometers, or 4,480 acres) of the surface of our planet in each view.</p>
        </div>
        
    </div>
    <a class="read-more" href="/photo/2018/10/seven-square-miles/573169/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/ideas/archive/2018/10/new-york-retail-vacancy/572911/" class="article-link" data-article-id="572911" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/10/2_Horatio_Street_view_east/hero_wide_640.jpg?1539373009" alt="" class="lazyload">
                
            </figure>
        

        <h3 class="hed">How Manhattan Became a Rich Ghost Town</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/derek-thompson/" title="Derek Thompson">Derek Thompson</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">New York’s empty storefronts are a dark omen for the future of cities.</p>
        
        <div class="excerpt">
            <p>These days, walking through parts of Manhattan feels like occupying two worlds at the same time. In a theoretical universe, you are standing in the nation’s capital of business, commerce, and culture. In the physical universe, the stores are closed, the lights are off, and the windows are plastered with for-lease signs. Long stretches of famous thoroughfares—like Bleecker Street in the West Village and Fifth Avenue in the East 40s—are filled with vacant storefronts. Their dark windows serve as daytime mirrors for rich pedestrians. It’s like the actualization of a Yogi Berra joke: <em>Nobody shops there anymore—it’s too desirable.</em></p>

<p>A rich ghost town sounds like a capitalist paradox. So what the heck is going on? Behind the darkened windows, there’s a deeper story about money and land, with implications for the future of cities and the rest of the United States.</p>


        </div>
        
    </div>
    <a class="read-more" href="/ideas/archive/2018/10/new-york-retail-vacancy/572911/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video">
    <a href="/video/index/567739/universal-basic-income/" class="article-link" data-article-id="567739" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/08/UBI_thumb6/hero_wide_640.jpg?1534448949" alt="" class="lazyload">
                
            </figure>
        

        <h3 class="hed">Why the U.S. Should Provide Universal Basic Income</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/jackie-lay/" title="Jackie Lay">Jackie Lay</a> and <a href="/author/annie-lowrey/" title="Annie Lowrey">Annie Lowrey</a></li>
        
    </ul>

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">The government should consider giving out monthly Social Security checks—no strings attached.</p>
        
    </div>
    <a class="read-more" href="/video/index/567739/universal-basic-income/" data-omni-click="inherit">
        
        Watch Video
        
    </a>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

        </div>
    </div>
</div>



<script type="text/injector-promo" data-obj-id="2" data-name="Daily " data-rate-limit="0.1">
    <aside>
    <form id="injector-signup-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="hidden" name="newsletterName" value="Atlantic Daily"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>

<script type="text/injector-promo" data-obj-id="53" data-name="Family newsletter  - ROS" data-rate-limit="1.0">
    <aside>
    <form id="injector-signup-family-newsletter-ros" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>The Atlantic</em>'s family coverage? Subscribe to <a href="https://www.theatlantic.com/newsletters/the-family-weekly/">The Family Weekly</a>, our free newsletter delivered to your inbox every Saturday morning.
        </p>
        <input type="hidden" name="newsletters" value="10160676"><input type="hidden" name="newsletterName" value="The Family Weekly"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>

<script type="text/injector-promo" data-obj-id="56" data-name="Crazy/Genius promotion ROS" data-rate-limit="1.0">
    <aside>
Introducing Crazy/Genius, a new podcast from <em>The Atlantic</em> with Derek Thompson. Eight bold questions—and eight smart answers—about how tech is changing the world. <a href="https://www.theatlantic.com/podcasts/crazygenius/">Listen and subscribe</a> to the podcast.
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
          <div id="leaflets" class="l-article-recirc__leaflet u-dynamic-content lazyload" data-include="module:theatlantic:js/components/leaflet">
            <span class="u-dynamic-content__loader"></span>
          </div>
        

        
            <footer id="site-footer" class="c-footer lazyload" data-include="module:theatlantic:js/components/footer" role="contentinfo"><div class="c-footer__container"><nav class="c-footer__nav c-footer__nav--top" id="site-footer-top-nav"><ul class="c-footer__list c-footer__list--top"><li class="c-footer__section"><div class="c-footer__section-title">About</div><div class="c-footer__secondary" id="site-footer-about"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/history/">Our History</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/masthead/">Staff</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/faq/">FAQ</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/jobs/">Careers</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/store/">Shop</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Contact</div><div class="c-footer__secondary" id="site-footer-contact"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/contact/">Contact Us</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/tips/">Send a News Tip</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/advertise/">Advertise</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/press/">Press</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Podcasts</div><div class="c-footer__secondary" id="site-footer-podcasts"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/radio-atlantic/">Radio Atlantic</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/crazygenius/">Crazy/Genius</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/the-atlantic-interview/">The Atlantic Interview</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/audio-articles/">Audio Articles</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Subscription</div><div class="c-footer__secondary" id="site-footer-subscription"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-cover/">Purchase</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-gift/">Give a Gift</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://accounts.theatlantic.com">Manage Subscription</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/app/">Download iOS App</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/newsletters/sign-up/">Newsletters</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Follow</div><div class="c-footer__secondary" id="site-footer-follow"><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.facebook.com/TheAtlantic" title="Like us on Facebook" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-facebook"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.instagram.com/theatlantic" title="Follow us on Instagram" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-instagram"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.youtube.com/user/TheAtlantic" title="Subscribe on YouTube" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-youtube"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://twitter.com/TheAtlantic" title="Follow us on Twitter" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-twitter"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.linkedin.com/company/the-atlantic" title="Connect with us on LinkedIn" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-linkedin"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://flipboard.com/@theatlantic" title="Follow us on Flipboard" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-flipboard"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="/follow-the-atlantic/#follow-rssfeeds" title="Subscribe to our RSS feed" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-rss"/></svg></a></li></ul></div></li></ul></nav><div class="c-footer__bottom" id="site-footer-bottom"><div class="c-footer__bottom-info"><nav class="c-footer__nav c-footer__nav--bottom" id="site-footer-bottom-nav"><ul class="c-footer__list"><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/privacy-policy/">Privacy Policy</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="https://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/terms-and-conditions/">Terms and Conditions</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/world/">World Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/site-map/">Site Map</a></li></ul></nav><p class="c-footer__copyright">TheAtlantic.com Copyright (c) 2018 by The Atlantic Monthly Group. All Rights Reserved.</p></div><p class="c-footer__logo"><a class="c-logo" href="/"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="o-icon"  viewBox="0 0 256 84"  ><use xlink:href="#icon-logo-atl"/></svg></a></p></div></div></footer>
        

    
</div>




<script type="gpt-config">
    {"ix": true, "lazy_load": 3, "datePublished": "2018-10-17T09:49:56-04:00", "amazon": "3239", "globals": {"src": "article", "xpost": [], "title": "meet-the-endoterrestrials", "grapeshot_segments": ["ap_citi_banking_safe", "ap_citi_hurricanes", "ap_citi_sex_safe", "ap_citi_transportation_safe", "ap_gwp", "gs_science", "gs_science_misc", "gs_science_environ", "gs_food", "gs_science_geology", "gs_fashion", "gs_food_misc"], "cat": [], "watson_categories": ["/food and drink/desserts and baking", "/business and industrial/energy/oil", "/food and drink"], "rubric": "science", "report": "life-up-close", "type": "non-mag-reg", "id": 571939}, "prebid": "https://www.theatlantic.com/packages/adsjs/prebid.js", "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "zone": "/4624/TheAtlanticOnline/channel_science", "adtest_domain": "dctestsite", "patchEventHandlers": true, "criteo": true, "outofpage": true, "gdpr": false}
</script>

<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
    <gpt-ad targeting-pos="native-slider" class="s-native " lazy-load="0"  defer="1"  ><gpt-sizeset viewport-size="[0, 0]" sizes="native"></gpt-sizeset></gpt-ad>
</div>

<div id="outofpage"></div>




    
    <script>
        SystemJS.config({
            baseURL: "https://cdn.theatlantic.com/assets/static/b/frontend/"
        });
        SystemJS.set('pageInfo', SystemJS.newModule(window.Atlantic.page_info));
        SystemJS.set('profilesConfig', SystemJS.newModule({
            profiles_url: window.Atlantic.PROFILES_URL,
            janrain: window.Atlantic.SESSION_URLS
        }));
    </script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/footer.min.512ade03c38d.js" charset="utf-8"></script>



<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/article.min.ecc99bda79d9.js" charset="utf-8"></script>



<div class="bottompersistent-wrapper">
    <button class="close" data-omni-click="r'close-bottompersistent'">
        <span>Close</span>
    </button>
     <gpt-ad targeting-pos="bottompersistent" class="bottompersistent" lazy-load="0" prevent-reload="1"  ><gpt-sizeset viewport-size="[0, 0]" sizes="bottompersistent-mobile"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="bottompersistent-desktop"></gpt-sizeset></gpt-ad> 
</div>
<script type="text/javascript">
(function(){
    function closeBottomPersistent() {
        $('.bottompersistent-wrapper').slideUp(250, function(){
            this.remove();
        });
    }

    $('.bottompersistent').on('ad-loaded', function(){
        $('.bottompersistent-wrapper').show();
    }).on('viewable-impression', function(){
        setTimeout(function(){
            $(window).one('scroll', closeBottomPersistent);
        }, 20000);
    });

    $('.bottompersistent-wrapper .close').on('click', closeBottomPersistent);
})();
</script>






<!-- Scroll -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    orientation: 'bottom',
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawler = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawler ||
                chromeFreePV ||
                Atlantic.User.isMember() ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>







<!-- 2018-10-17T11:13:24.457262 -->
<!-- PAGE_COMPLETED -->

</body>
</html>
