<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hides">#paywall,#nonMeteredNudge,#gate {opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}</style><link rel="preload" href="https://www.theatlantic.com/packages/adsjs/ads.min.js" as="script"/><title>A Well Fixer&#x27;s Story of the California Drought - The Atlantic</title><meta name="description" content="The lesson that California never learns"/><meta property="krux:title" content="A Well Fixer&#x27;s Story of the California Drought - The Atlantic"/><meta property="krux:description" content="The lesson that California never learns"/><link rel="canonical" href="https://www.theatlantic.com/politics/archive/2021/08/well-fixers-story-california-drought/619753/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/SvYlag353DFfXbNS0Nt3vbzVelc=/4x480:2415x1736/960x500/media/img/mt/2021/08/McAuley_210812_Atlantic_Madera_3472-3/original.jpg"/><meta name="author" content="Mark Arax"/><link rel="amphtml" href="https://amp.theatlantic.com/amp/article/619753/"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/619753/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="politics"/><meta property="article:section" content="Politics"/><meta property="article:published_time" content="2021-08-17T10:00:00Z"/><meta property="article:modified_time" content="2021-08-17T13:12:35Z"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><meta property="og:title" content="The Well Fixer’s Warning"/><meta property="og:description" content="The lesson that California never learns"/><meta property="og:url" content="https://www.theatlantic.com/politics/archive/2021/08/well-fixers-story-california-drought/619753/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/SvYlag353DFfXbNS0Nt3vbzVelc=/4x480:2415x1736/960x500/media/img/mt/2021/08/McAuley_210812_Atlantic_Madera_3472-3/original.jpg"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="water’s flow, edge of an almond orchard, well fixer, much water, exhausted middle of California, late July, farms of Madera County, own acres of almonds, Matt Angell, little water, state funding, closer look, scores of others, irrigation systems, western drought, mighty story of Black families, San Joaquin Valley, almond orchard, eternal condition of California, underground water table, Jim McAuley, San Joaquin River, Madera Pumps, civil engineer, Golden State, bigger share of the aquifer, 2,350-square-mile vastness of almond orchards, last drought, clay soils, forgotten students of California, new drought, a-kind water-delivery system, help of rural advocates, true family farmers, much air, Gold Rush, nearby cities, late spring, colony of Fairmead, California Polytechnic State University, county’s northern fringe, Climate change, agricultural pumps, business wells, yeoman’s work, ag wells, city of Madera, great California water sagaAngell, nut grower, farmers" itemID="#keywords"/><meta name="news_keywords" content="water’s flow, edge of an almond orchard, well fixer, much water, exhausted middle of California, late July, farms of Madera County, own acres of almonds, Matt Angell, little water, state funding, closer look, scores of others, irrigation systems, western drought, mighty story of Black families, San Joaquin Valley, almond orchard, eternal condition of California, underground water table, Jim McAuley, San Joaquin River, Madera Pumps, civil engineer, Golden State, bigger share of the aquifer, 2,350-square-mile vastness of almond orchards, last drought, clay soils, forgotten students of California, new drought, a-kind water-delivery system, help of rural advocates, true family farmers, much air, Gold Rush, nearby cities, late spring, colony of Fairmead, California Polytechnic State University, county’s northern fringe, Climate change, agricultural pumps, business wells, yeoman’s work, ag wells, city of Madera, great California water sagaAngell, nut grower, farmers"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/goldwyn-medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/GoldwynMono-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"A Well Fixer&apos;s Story of the California Drought","alternativeHeadline":"The Well Fixer’s Warning","description":"The lesson that California never learns","url":"https://www.theatlantic.com/politics/archive/2021/08/well-fixers-story-california-drought/619753/","datePublished":"2021-08-17T10:00:00Z","dateModified":"2021-08-17T13:12:35Z","publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/politics/archive/2021/08/well-fixers-story-california-drought/619753/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/9w8-VsZLErHTDOMaa7l_96Pk8Fw=/540x401:1878x1739/1080x1080/media/img/mt/2021/08/McAuley_210812_Atlantic_Madera_3472-3/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/RIq8V8S3VGGyUKxvlg2znNflops=/217x302:2233x1814/1200x900/media/img/mt/2021/08/McAuley_210812_Atlantic_Madera_3472-3/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/NCUUUPTjtTZL0AWYovPEY3Dhu-o=/64x405:2389x1713/1600x900/media/img/mt/2021/08/McAuley_210812_Atlantic_Madera_3472-3/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/o0JA_EiUVmZTmAYGLpGJ0vZQbg8=/64x405:2389x1713/960x540/media/img/mt/2021/08/McAuley_210812_Atlantic_Madera_3472-3/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/yHTJBfGkeFqWCQJjA8q4nbjjxr4=/540x401:1878x1739/540x540/media/img/mt/2021/08/McAuley_210812_Atlantic_Madera_3472-3/original.jpg"}],"author":[{"@type":"Person","name":"Mark Arax","sameAs":"https://www.theatlantic.com/author/mark-arax/"}],"articleSection":"Politics"}</script><link rel="preload" href="https://cdn.theatlantic.com/thumbor/1OTiOhH2T6KPQ8zc59DBjttxKuQ=/0x234:2500x1640/1440x810/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg" as="image" imagesrcset="https://cdn.theatlantic.com/thumbor/cLX9TlVOiN-T4pBc3tZb0lYviuw=/0x234:2500x1640/640x360/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 640w, https://cdn.theatlantic.com/thumbor/VpyTHj7OFzJIHrEnEwy-7pghd9k=/0x234:2500x1640/750x422/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 750w, https://cdn.theatlantic.com/thumbor/zm1MRUyYnoW736JWjy-E40cCyj8=/0x234:2500x1640/850x478/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 850w, https://cdn.theatlantic.com/thumbor/_HJDddMo9DKqGx11Hp-mzfvX1gU=/0x234:2500x1640/1536x864/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 1536w, https://cdn.theatlantic.com/thumbor/dASRpoul_n4OaJrXkcpu1Z910eU=/0x234:2500x1640/1920x1080/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 1920w, https://cdn.theatlantic.com/thumbor/dy5rRKWKNqury8oGBEr_zo0PGx4=/0x234:2500x1640/2048x1152/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 2048w" imagesizes="100vw, (min-width: 1920px) 1920px"/><meta name="next-head-count" content="60"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/0aabcc64e585192cb2ca.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/0aabcc64e585192cb2ca.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/2bb50db247be1fcb3158.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/2bb50db247be1fcb3158.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/ce718bf2a6d09d82f17e.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/ce718bf2a6d09d82f17e.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/f84fc5c7ad5b37926bf8.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/f84fc5c7ad5b37926bf8.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/284.3e69d49e123c1ee2936a.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-fffa7d834c4509981082.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework-e866e5ea14df161a4423.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-4ad9ea57ddac74fb563b.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-3bfaede69667157552f5.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/333-1419becb50b7f33a1485.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/464-12cabf344348dc87d87b.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/863-dffb117d4b1750b89e7f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/886-c28028afd73954e55ca7.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/199-a03b478e1b200ecd517a.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/848-afe51f020755ac239c64.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/787-478799273f7ca0f472e8.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-72bbfbd049a7d540dd9a.js" as="script"/></head><body><div id="__next"><nav class="Nav_root__1SA33" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><a href="#main-content" class="Nav_skipLink__1N2HV">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__21HBL">Site Navigation</h2><div class="Nav_flexContainer__1xYkQ"><ul class="Nav_leftContainer__3Guh9"><li class="Nav_navListItem__H3j9r Nav_visuallyHideOnMobile__k0GE5"><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__2Cx0x"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__H3j9r Nav_hamburgerLi__zIMbf"><button class="NavHamburgerButton_root__L2BMR" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__1-Uhq"><div class="NavHamburgerButton_box__A61Tz"><div class="NavHamburgerButton_inner__1XIRg"></div></div></div></button><div class="Nav_expandedNav__2VT3c"><div hidden="" class="ExpandedNav_root__1XYZ9" id="expanded-nav"><div class="ExpandedNav_mobileHeader__1_Cvn"><button class="ExpandedNav_searchButton__3Wjpr" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__ycj8E"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><a class="ExpandedNav_mostPopular__gMVB6" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__3uQ8Y" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div><div class="ExpandedNav_container__3Rzto"><div class="ExpandedNav_sections__34cgK"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_sectionTitle__28rJl">Sections</h2><ul class="ExpandedNav_sectionUl__DK9Na"><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Politics</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Ideas</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Photo</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Science</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Culture</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Podcasts</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Health</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Education</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Planet</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Technology</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Family</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Projects</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">America In Person</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Global</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Events</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Books</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Fiction</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Newsletters</a></li></ul></div><div class="ExpandedNav_crossword__3-OHc"><h2 class="ExpandedNav_title__3rRJh">The Atlantic Crossword</h2><div class="ExpandedNav_crosswordContainer__tIbI0"><div class="ExpandedNav_crosswordBackground__3HbaV"></div><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_crosswordImg__2N06T" width="266" height="200"/><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_crosswordButton__oizBv" data-action="crossword">Play Crossword</a></div></div><div class="ExpandedNav_print__2Gwd8"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_printTitle__3PpdD">The Print Edition</h2><div class="ExpandedNav_printContainer__uajEW" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__3XGxH"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_printImg__1gCdw" width="266" height="200"/></a><div class="ExpandedNav_printLinks__1BnrI"><div class="ExpandedNav_topPrintLinks__2RXYb"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__DVwB9">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__1B8WH">Past Issues</a></div><hr class="ExpandedNav_hr__1BToz"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__1Wxyh">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk Nav_searchLi__1mwhp"><button class="NavSearchButton_root__2DR8j" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__20iOg" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="Search_root__3D26E" hidden="" id="nav-desktop-search"><form class="Search_searchForm__oojcc" action="https://www.theatlantic.com/search/" method="GET"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" class="Search_searchIcon__BCkDM"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg><label for="search-input" class="Search_visuallyHidden__bvSXo">Search The Atlantic</label><input type="search" id="search-input" name="q" placeholder="Search The Atlantic..." autoComplete="off" class="Search_searchInput__39waz"/><input type="submit" value="Submit Search" tabindex="-1" class="Search_visuallyHidden__bvSXo"/></form><div class="Search_quickLinksContainer__1zlA5"><h3 class="Search_quickLinksHeading__3nB_S">Quick Links</h3><ul class="Search_quickLinksUl__31sRh"><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/category/dear-therapist/" class="Search_quickLink__26ZBx" data-action="quick link">Dear Therapist</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="Search_quickLink__26ZBx" data-action="quick link">Crossword Puzzle</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://accounts.theatlantic.com/" class="Search_quickLink__26ZBx" data-action="quick link">Manage Subscription</a></li></ul></div><button aria-label="Close Search" data-action="close search" class="Search_closeButton__rMfVu"><svg viewBox="0 0 16 16" class="Search_closeIcon__3eGai"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__3xEcQ"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__3Goc9 Nav_mobileBigALink__2VK2P" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__3yrTC"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__2-pw5"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__3wUmM"><ul class="NavAccountLinks_root__1JJK_"><li class="NavAccountLinks_navListItem__1wflo"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__3TX8M NavAccountLinks_hideOnMobile__2lWdj">Sign In</a></li><li class="NavAccountLinks_navListItem__1wflo"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__2nMdH">Subscribe</a></li></ul></div></div></nav><div class="Nav_overlay__1z76X" data-testid="overlay"></div><main id="main-content" data-category="story page"><gpt-ad class="GptAd_root__nza6l Leaderboard_root__1RQA7" format="leaderboard" sizes-at-0="" targeting-pos="leaderboard" sizes-at-976="leaderboard"></gpt-ad><article class="ArticleWrapper_root__Q8ty6"><header class="ArticleHeader_root__OM7TZ"><div class="ArticleLeadArt_root__gi0oh ArticleLeadArt_feature__3nTja"><figure class="ArticleLeadFigure_root__2I1Rw"><div class="ArticleLeadFigure_media__1WfvY ArticleLeadFigure_featureBackground__1CBhu"><img src="https://cdn.theatlantic.com/thumbor/1OTiOhH2T6KPQ8zc59DBjttxKuQ=/0x234:2500x1640/1440x810/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/cLX9TlVOiN-T4pBc3tZb0lYviuw=/0x234:2500x1640/640x360/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 640w, https://cdn.theatlantic.com/thumbor/VpyTHj7OFzJIHrEnEwy-7pghd9k=/0x234:2500x1640/750x422/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 750w, https://cdn.theatlantic.com/thumbor/zm1MRUyYnoW736JWjy-E40cCyj8=/0x234:2500x1640/850x478/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 850w, https://cdn.theatlantic.com/thumbor/_HJDddMo9DKqGx11Hp-mzfvX1gU=/0x234:2500x1640/1536x864/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 1536w, https://cdn.theatlantic.com/thumbor/dASRpoul_n4OaJrXkcpu1Z910eU=/0x234:2500x1640/1920x1080/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 1920w, https://cdn.theatlantic.com/thumbor/dy5rRKWKNqury8oGBEr_zo0PGx4=/0x234:2500x1640/2048x1152/media/img/2021/08/15/McAuley_210812_Atlantic_Madera_3472-2/original.jpg 2048w" alt="Matt Angell posing between almond tress on an orchard" class="Image_root__J8Wlz ArticleLeadArt_image__M6-k6 ArticleLeadArt_featureMedia__3JJKy" width="1440" height="810" sizes="100vw, (min-width: 1920px) 1920px"/></div><figcaption class="ArticleLeadFigure_caption__5K7cv ArticleLeadFigure_featureCaption__1KmYC"><span>Matt Angell, a well fixer in California's San Joaquin Valley</span> (<!-- -->Jim McAuley for The Atlantic<!-- -->)</figcaption></figure></div><div class="ArticleLockup_root__3J5Am"><div class="ArticleRubric_root__3CjTZ ArticleRubric_feature__3fxWR" id="rubric"><a class="ArticleRubric_link__1eWl6" href="https://www.theatlantic.com/politics/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/politics/">Politics</a></div><h1 class="ArticleTitle_root__1SxDD ArticleTitle_feature__dnLOA">The Well Fixer’s Warning</h1><p class="ArticleDek_root__1_tnX ArticleDek_feature__3r2zh">The lesson that California never learns</p><div class="ArticleBylines_root__NaEL5 ArticleBylines_feature__40W6e"><address id="byline">By <a href="https://www.theatlantic.com/author/mark-arax/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/mark-arax/">Mark Arax</a></address></div></div><div class="ArticleUtilityBar_root__fMTYg"><time class="ArticleTimestamp_root__3Icpi" dateTime="2021-08-17T10:00:00Z">August 17, 2021</time><div class="ArticleShare_root__2i9Gh"><button class="ArticleShare_shareButton__1KWQr" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div></header><section class="ArticleBody_root__17rER"><p class="ArticleParagraph_root__2QM08 ArticleParagraph_dropcap__3I841">T<span class="smallcaps">he well fixer</span> and I were standing at the edge of an almond orchard in the exhausted middle of California. It was late July, and so many wells on the farms of Madera County were coming up dry that he was running out of parts to fix them. In this latest round of western drought, desperate voices were calling him at six in the morning and again at midnight. They were puzzled why their pumps were coughing up sand, the water’s flow to their orchards now a trickle.</p><p class="ArticleParagraph_root__2QM08">It occurred to him that these same farmers had endured at least five droughts since the mid-1970s and that drought, like the sun, was an eternal condition of California. But he also understood that their ability to shrug off nature—no one forgot the last drought faster than the farmer, Steinbeck wrote—was part of their genius. Their collective amnesia had allowed them to forge the most industrialized farm belt in the world. Whenever a new drought set down, they believed it was a force that could be conquered. <span class="smallcaps">Build More Dams</span>, their signs along Highway 99 read, even though the dams on the San Joaquin River already numbered half a dozen. The well fixer understood their hidebound ways. He understood their stubbornness, and maybe even their delusion. Here at continent’s edge, nothing westward but the sea, we were all deluded.</p><p class="ArticleParagraph_root__2QM08">Besides, he couldn’t turn them away. His company, Madera Pumps, was his livelihood; the city of Madera was his home. He farmed his own acres of almonds near the center of town. The voices on the line weren’t simply customers. Many were lifelong friends who were true family farmers. So he was patching up their irrigation systems the best he could to get them through a last drink before the nut harvest began in mid-August. At the same time, he knew that something fundamental had changed. If he was going to keep on planting wells, pursuing a culture of extraction that had defined California since the Gold Rush, he could no longer remain silent about its peril.</p><p class="ArticleParagraph_root__2QM08">As he guided me out to the almond orchard in the colony of Fairmead on the county’s northern fringe, Matt Angell, the well fixer, a big man with kind eyes, wasn’t sure what role he had assumed. Was he a whistleblower? Was he a communitarian? When I suggested that he had the tone and tilt of an agrarian Cassandra, he paused for a second and said, “I like that.” We pulled into the orchard, row after row of perfectly spaced trees laced by the plastic hoses and emitters of drip irrigation. It looked to be one more almond orchard in the 2,350-square-mile vastness of almond orchards up and down California. He stepped out of his white heavy-duty truck and pointed to two wells in the ground. They told of the dilemma, the moral quandary, he was now facing.</p><p class="ArticleParagraph_root__2QM08">The first well, 350 feet deep, had been dug decades earlier by a Midwestern corn farmer who had moved to the San Joaquin Valley to become a nut grower. This well had done yeoman’s work in keeping the drip lines running until the drought of 2012–16, a history-breaker. To make up for the scant flow of rivers, farmers across the valley had pumped so much water out of the earth that thousands of wells came up dry. This well surged and groaned, a death rattle, and finally succumbed in 2014, years after the farmer had.</p><p id="injected-recirculation-link-0" class="ArticleRelatedContentLink_root__1Ukm-" data-view-action="view link - injected link - item 1"><a href="https://www.theatlantic.com/ideas/archive/2020/08/californias-disasters-are-a-warning-climate-change-is-here/615610/">Leah C. Stokes: How can we plan for the future in California?</a></p><p class="ArticleParagraph_root__2QM08">His family, needing to grab a bigger share of the aquifer, dug the second well 1,100 feet deep and called on Angell to install a more powerful pump. He lowered its tentacles until he hit the ancient lake beneath the valley, a mother lode, and went home thinking that was the last of it.</p><p class="ArticleParagraph_root__2QM08">Now it was seven years later, and he’d been summoned back to the almond orchard to figure out why the second well, barely broken in, was failing. He snaked his camera down the stretch of hole where he remembered the aquifer being. It wasn’t there. He went deeper, but the only flow he could find was pinched off. What little water the pump was drawing was so fouled with salts that the orchard was burning. If the well wasn’t fixed—it happened to be a $40,000 job—the trees would be as good as dead before the crop came in.</p><p class="ArticleParagraph_root__2QM08">Angell could see what was all around him. The snow on the mountain had melted two months earlier than normal (whatever “normal” meant), and the San Joaquin River was running so low it had been turned into a series of ponds decorated with lilies. But nature alone didn’t explain what had gone wrong with this well and scores of others—ag wells, home wells, business wells, the junior-high and high-school wells—that were bringing up so much air.</p><div class="ArticleInlineImageFigure_root__GE0ZY ArticleInlineImageFigure_alignOverflow__3TN32"><figure class="ArticleInlineImageFigure_figure__1dCVd" style="--imageWidth:928px;max-width:928px"><picture class="ArticleInlineImageFigure_picture__2IguK" style="padding-bottom:66.16%"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 928 614&#x27; /%3E" alt="Diptych of a water supply on an orchard and a worker pulling up well pipes to diagnose them." loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ArticleInlineImageFigure_image__3Z6hd" width="928" height="614" sizes="(min-width: 982px) 928px, (min-width: 786px) calc(100vw - 54px), 100vw"/></picture><figcaption class="ArticleInlineImageFigure_caption__1H3dt ArticleInlineImageFigure_alignOverflow__3TN32">As the aquifer gets over-tapped, wells in the San Joaquin Valley are running dry more frequently. (Jim McAuley for The Atlantic)</figcaption></figure></div><p class="ArticleParagraph_root__2QM08">From the data on his devices, Angell calculated that the underground water table in Madera County, one of the most over-tapped in the West, had dropped an astounding 60 feet over late spring and summer. So many agricultural pumps were dipping their bowls into the same depleted resource that the aquifer was collapsing, a descent he had never witnessed. “I’m 62 years old. I’ve been doing this more than half my life, and I’ve never seen this. Not even close,” he said. “This is all brand new, and it’s shaken everything I believe in.”</p><p class="ArticleParagraph_root__2QM08">When he took a closer look at the well’s steel casing, he could see six hairline fractures that started at the 280-foot level and ended at the 900-foot level. But what he encountered between those two depths confirmed a phenomenon sometimes found in clay soils but rarely in sandy loams such as this. The casing had been bent by a profound force; the steel was rippled like a crushed soda can. That force, he knew, was the downward pull of subsidence. As a consequence of too much water being sucked out of the aquifer, the earth itself was sinking, first by inches and then by feet, shearing off pumps, eating away at ditches, canals, and aqueduct, stealing gravity from California’s one-of-a-kind water-delivery system that counted on gravity to flow.</p><p class="ArticleParagraph_root__2QM08">He finally got the well to work, but the output, 350 gallons a minute, was not even half of what it should have been. It might draw water for another year or two, but he couldn’t guarantee more. That’s how fast the aquifer was petering out. “Drought on top of drought. Climate change on top of drought. And our response is always the same,” Angell said. “Plant more almonds and pistachios. Plant more housing tracts on farmland. But the river isn’t the same. The aquifer isn’t the same.”</p><p class="ArticleParagraph_root__2QM08 ArticleParagraph_dropcap__3I841">A<span class="smallcaps">cross from the</span> orchard sat the Galilee Missionary Baptist Church of Fairmead. During the worst of the previous drought, the community of old farmhands had suffered an especially cruel fate. Theirs had been a mighty story of Black families that had fled the South and Southwest in the 1930s and ’40s and followed the cotton trail to California, thinking it might hold a promise. What they found instead was a more prettified version of old Jim Crow. They had to fetch their drinking and bathing water in milk pails and oil drums from nearby cities that used restrictive real-estate codes to keep them from living in town. They built shacks with no plumbing, outhouses out back. They eventually dug their own wells, grew their own crops, built houses and a church, only to discover, in 2015, that the almond orchards now surrounding them had drunk up the aquifer’s shallower water. Their puny wells couldn’t compete with the wells that the ag giants dug deeper and deeper. The Black Okies found themselves fetching water the old way. Some of them left. Others died.</p><p id="injected-recirculation-link-1" class="ArticleRelatedContentLink_root__1Ukm-" data-view-action="view link - injected link - item 2"><a href="https://www.theatlantic.com/education/archive/2015/09/the-students-of-the-california-drought/404572/">Read: The forgotten students of California’s drought</a></p><p class="ArticleParagraph_root__2QM08">Migrant families from Mexico, for the most part, have replaced them. With the help of rural advocates for the poor and state funding, a new community well has been drilled a few hundred feet deeper, which should buy residents some time. But Fairmead’s story of dispossession can now be seen in other small country settlements across middle California, where the struggle for water against the creeping orchards carries on.</p><p class="ArticleParagraph_root__2QM08">From one end of the valley to the other, 500,000 acres of new almond and pistachio trees have been added to the old trees over the past 10 years. This, in a period plagued by two of the worst droughts in California history or, grimmer yet, one epic drought interrupted by the record flood year of 2017. If the water-guzzling almonds demand less irrigation than the water-guzzling crops that feed the mega-dairies, the aggregate of their intensification is no less alarming. In Madera County, during this same scorched decade, the ground devoted to almonds has expanded by 60,000 acres. The trend makes selfish sense. Almonds ring up far more profits than the wine and raisin grapes they’re replacing. But it makes almost no communal sense. Almonds consume far more of everyone’s water.</p><div class="ArticleInlineImageFigure_root__GE0ZY ArticleInlineImageFigure_alignOverflow__3TN32"><figure class="ArticleInlineImageFigure_figure__1dCVd" style="--imageWidth:928px;max-width:928px"><picture class="ArticleInlineImageFigure_picture__2IguK" style="padding-bottom:66.16%"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 928 614&#x27; /%3E" alt="Diptych of an almond tree being irrigated and Mark Angell holding a plastic bottle filled with muddy water." loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ArticleInlineImageFigure_image__3Z6hd" width="928" height="614" sizes="(min-width: 982px) 928px, (min-width: 786px) calc(100vw - 54px), 100vw"/></picture><figcaption class="ArticleInlineImageFigure_caption__1H3dt ArticleInlineImageFigure_alignOverflow__3TN32">An almond grove in distress near Madera, California, and a sample of water from an overdrawn well (Jim McAuley for The Atlantic)</figcaption></figure></div><p class="ArticleParagraph_root__2QM08">Angell’s surveys of wells across the Madera sub-basin tell him that the underground water table that sustains 348,000 acres of cropland, cattle ground, and suburbia is bleeding out three feet of water from one harvest to the next. This amounts to 1 million acre-feet of overdraft each dry year. That’s water taken out of the earth and not returned by rain or snowmelt. That’s mining. All the houses and businesses of Los Angeles, by comparison, consume 580,000 acre-feet of water each year.</p><p class="ArticleParagraph_root__2QM08">“I’ve been putting my camera down three wells a day,” he said. “I used to use the word <em>unprecedented</em> to describe what we’re doing to the land. Now I use the word <em>biblical</em>. I could keep my mouth shut and make a lot of money fixing wells between now and the time it all goes to hell. But I wouldn’t be able to look my son, who’s running our farm, in the eye.”</p><p class="ArticleParagraph_root__2QM08">If the math of irrigation didn’t work before the arrival of climate change, it certainly doesn’t work now. Even in a wet year, the San Joaquin River provides nowhere near enough flow to sustain the sub-basin’s 235,000 irrigated acres. Three-fourths of the water must come from the ground. The fight over what remains of the aquifer now pits two camps of farmers against each other: those inside the irrigation district, who trace their fertile soil three generations back, and newcomers outside the district, whose orchards grow in poorer dirt and rely wholly on groundwater.</p><p class="ArticleParagraph_root__2QM08">That some of the outsiders are institutional investors awash in easy money from hedge funds, pension funds, and the Mormon Church only adds to the rancor. They seem willfully oblivious to the plummeting water table. When they turn on their ag pumps at 5 p.m. on Fridays and run them until noon on Mondays, a “cone of depression” sucks water from farms inside the district. Meanwhile, real-estate developers are adding more subdivisions to a new town of 100,000 people rising atop the same spent aquifer.</p><p class="ArticleParagraph_root__2QM08">“Every farmer I meet, I explain how far and fast the water table is dropping,” Angell said. “I tell them, ‘We’re going to get our asses handed to us.’ Some of them listen and mutter. Most of the others look at me like I’m crazy.”</p><div class="ArticleInlineImageFigure_root__GE0ZY ArticleInlineImageFigure_alignWell__SmfWG"><figure class="ArticleInlineImageFigure_figure__1dCVd" style="--imageWidth:655px;max-width:655px"><picture class="ArticleInlineImageFigure_picture__2IguK" style="padding-bottom:74.96%"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 655 491&#x27; /%3E" alt="Wood chips from a former almond orchard are piled up next to dead trees." loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ArticleInlineImageFigure_image__3Z6hd" width="655" height="491" sizes="(min-width: 729px) 655px, (min-width: 576px) calc(100vw - 48px), 100vw"/></picture><figcaption class="ArticleInlineImageFigure_caption__1H3dt ArticleInlineImageFigure_alignWell__SmfWG">A former almond orchard in Madera County, with trees pulled and their wood chipped (Jim McAuley for The Atlantic)</figcaption></figure></div><p class="ArticleParagraph_root__2QM08">Whether it’s water, soil, climate, or crop, Californians believe they can keep on flouting the bounds. But drought reveals the lie of a place. The invention of the “Golden State” was an overreach from the get-go. That it relied on the genocide of the biggest flowering of Indigenous culture in North America should have been a first clue. The continent’s edge that the settlers bit off and called one state was 1,000 miles long with a dozen different states of nature inside it. The rain fell 140 inches on one end. It fell 12 inches on the other end. The other end happened to be where most of the people wanted to live. Our conceit was to believe that if we built the grandest water system ever, we could make that difference disappear. California proceeded with the federal Central Valley Project in the 1930s and the State Water Project in the 1960s and erected dams, canals, and a concrete river 444 miles long—we called it The Aqueduct—to move the rain to farms and faucets. We had engineered our way past drought and flood, if not earthquake and wildfire, or so we believed.</p><p id="injected-recirculation-link-2" class="ArticleRelatedContentLink_root__1Ukm-" data-view-action="view link - injected link - item 3"><a href="https://www.theatlantic.com/technology/archive/2014/02/american-aqueduct-the-great-california-water-saga/284009/">Read: American aqueduct: The great California water saga</a></p><p class="ArticleParagraph_root__2QM08">Angell grew up hearing the story of this agricultural miracle from his father, a civil engineer with the U.S. Bureau of Reclamation who helped build the Central Valley Project. By the 1990s, holding a degree in agriculture from California Polytechnic State University, he was running his own irrigation business and developing vineyards for Freddie Franzia, the wine-grape grower who gifted the world the cheap red known as Two Buck Chuck.</p><p class="ArticleParagraph_root__2QM08">A tech geek, Angell perfected a field-to-cellphone system that told a farmer, at any hour, the moisture content in the root zones of his trees. The precise applications of drip irrigation doubled almond yields to 4,000 pounds an acre. Suddenly, nut growers were buying Lamborghinis, second houses in Pebble Beach, and $10 million Cessna jets. When he took over his stepfather’s vineyard in the early 2000s, Angell planted 100 acres of almonds to go along with his 100 acres of wine grapes.</p><p class="ArticleParagraph_root__2QM08">“I grew up believing that the agriculture here was something to admire, and it is,” he said. “But look at how we developed. At first, we were farming the alluvial plain, the best soil. It was flat, and you could easily utilize flood waters to recharge the aquifer. In the 1920s, the turbine pump got invented and allowed us to overdraft the aquifer and expand onto soils high in alkali. They required lots of water to push the salts down past the root zone. Then in the 1990s, we went all-in on drip. It was supposed to save water. But those plastic lines let us to grow onto rangeland and up hillsides—soils so inferior they should never have been farmed.”</p><p class="ArticleParagraph_root__2QM08">It took 170 years, but California finally decided, in 2014, to regulate groundwater extraction. Problem is, the law won’t actually reduce pumping for another 20 years. By granting growers such a long reprieve, the state set in motion a consequence that’s less unintended than expected: more pumping. Farmers developing new acres are trying to establish their legal possession before no more water can be grabbed. The state and the county, which lean libertarian in such matters, have no will to stop the drilling.</p><div class="ArticleInlineImageFigure_root__GE0ZY ArticleInlineImageFigure_alignWell__SmfWG"><figure class="ArticleInlineImageFigure_figure__1dCVd" style="--imageWidth:655px;max-width:655px"><picture class="ArticleInlineImageFigure_picture__2IguK" style="padding-bottom:74.96%"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 655 491&#x27; /%3E" alt="Dust whirls up near an almond orchard during sunset." loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ArticleInlineImageFigure_image__3Z6hd" width="655" height="491" sizes="(min-width: 729px) 655px, (min-width: 576px) calc(100vw - 48px), 100vw"/></picture><figcaption class="ArticleInlineImageFigure_caption__1H3dt ArticleInlineImageFigure_alignWell__SmfWG">Almond harvest near Madera (Jim McAuley for The Atlantic)</figcaption></figure></div><p class="ArticleParagraph_root__2QM08">How far down the water has descended, how salty it’s become, isn’t something farmers like to advertise. Angell, with the support of his wife and his son and a Stanford graduate student who’s crunching the data, knows he’s taking a risk by going public. “Every well we work on, we’re measuring the standing water level. If I can get a farmer to listen, I tell him we can’t keep on doing this. It’s not going to last. Another dam won’t solve this. Another flood won’t solve this.”</p><p class="ArticleParagraph_root__2QM08">He looked out to the horizon where orchards meet sky, where in the immense spread of California almonds stood his own trees and a well that in the last few days had begun to surge and groan. He could hear in its death rattle a whole community. "We're on the brink of losing our way of life,” he said. The only solution he could muster—and it won’t go down easily—was for valley farmers, in the name of community, to figure out a way to retire 1 million acres of the 6 million farmed in the San Joaquin. A first step toward soundness. “Otherwise, we’re looking at a race to the bottom,” he said.</p><div class="ArticleBody_partialDivider__1edRp" id="article-end" style="height:1px"></div></section><div class="ArticleWell_root__RfWFp"><div></div></div></article><div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-a8927b5726c18865c4fa.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/284.3e69d49e123c1ee2936a.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-fffa7d834c4509981082.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-e866e5ea14df161a4423.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-4ad9ea57ddac74fb563b.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-3bfaede69667157552f5.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/333-1419becb50b7f33a1485.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/464-12cabf344348dc87d87b.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/863-dffb117d4b1750b89e7f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/886-c28028afd73954e55ca7.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/199-a03b478e1b200ecd517a.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/848-afe51f020755ac239c64.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/787-478799273f7ca0f472e8.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-72bbfbd049a7d540dd9a.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/f2870e57a9/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/f2870e57a9/_ssgManifest.js" async=""></script></body></html>