<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><title>Santa Warns People to Stay Home During COVID-19 - The Atlantic</title><meta name="description" content="America needs Christmas cheer more than ever. Maybe next year."/><meta property="krux:title" content="Santa Warns People to Stay Home During COVID-19 - The Atlantic"/><meta property="krux:description" content="America needs Christmas cheer more than ever. Maybe next year."/><link rel="canonical" href="https://www.theatlantic.com/politics/archive/2020/12/santa-save-christmas-covid/617433/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/rTxYWQO7jLqhSRWp3TEJN1PxLRw=/38x25:2480x1297/960x500/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg"/><meta name="author" content="Emma Green"/><link rel="amphtml" href="https://amp.theatlantic.com/amp/article/617433/"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/617433/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="news"/><meta property="article:section" content="Politics"/><meta property="article:published_time" content="2020-12-25T12:00:00Z"/><meta property="article:modified_time" content="2020-12-25T19:26:07Z"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><meta property="og:title" content="The Christmas Crisis"/><meta property="og:description" content="America needs Christmas cheer more than ever. Maybe next year."/><meta property="og:url" content="https://www.theatlantic.com/politics/archive/2020/12/santa-save-christmas-covid/617433/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/rTxYWQO7jLqhSRWp3TEJN1PxLRw=/38x25:2480x1297/960x500/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="Santa Tim Connaghan, normal years, National Santa, holiday season, Fraternal Order of Real Bearded Santas, Santa Tim’s website features pictures, Santa, Lonnie Cooper, Big Daddy of American Saint Nicks, small children, America’s Santas, Just Be Claus, little bit of extra money, family member, hitting kids, Santa Tim, worst year, lowest end of the socioeconomic ladder, second year, Saint Ric Erwin, real-beard Santa, advisory committee, Social Security, Christmas crisis, children’s hospital, United States, special COVID-19 edition, jazz bands, summer version of its quarterly newsletter, facial hair, Santa’s lap, weather Advent season, titans of the Santa World, Broadway shows, neighborhood tree-lighting, health condition, little girls’ tea parties, Santa school, Zoom rooms, North Pole encounter, Upper Manhattan, Wednesday morning, Radio City Rockettes shows, corporate events, long time, season of enchantment, blue surgical mask, Giada De Laurentiis, dim replacement, year" itemID="#keywords"/><meta name="news_keywords" content="Santa Tim Connaghan, normal years, National Santa, holiday season, Fraternal Order of Real Bearded Santas, Santa Tim’s website features pictures, Santa, Lonnie Cooper, Big Daddy of American Saint Nicks, small children, America’s Santas, Just Be Claus, little bit of extra money, family member, hitting kids, Santa Tim, worst year, lowest end of the socioeconomic ladder, second year, Saint Ric Erwin, real-beard Santa, advisory committee, Social Security, Christmas crisis, children’s hospital, United States, special COVID-19 edition, jazz bands, summer version of its quarterly newsletter, facial hair, Santa’s lap, weather Advent season, titans of the Santa World, Broadway shows, neighborhood tree-lighting, health condition, little girls’ tea parties, Santa school, Zoom rooms, North Pole encounter, Upper Manhattan, Wednesday morning, Radio City Rockettes shows, corporate events, long time, season of enchantment, blue surgical mask, Giada De Laurentiis, dim replacement, year"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Santa Warns People to Stay Home During COVID-19","url":"https://www.theatlantic.com/politics/archive/2020/12/santa-save-christmas-covid/617433/","datePublished":"2020-12-25T12:00:00Z","dateModified":"2020-12-25T19:26:07Z","publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/politics/archive/2020/12/santa-save-christmas-covid/617433/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/bQF20QVhAJmlg_jFZdKHrQXeDQw=/906x0:2312x1406/1080x1080/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/Yp2yTRRrxojU_6BEurQosKb4ZmU=/797x94:2421x1312/1200x900/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/D8PiMXZHm_CPfkxTnuoYt6uQBBQ=/84x0:2434x1322/1600x900/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg"}],"author":[{"@type":"Person","name":"Emma Green","sameAs":"https://www.theatlantic.com/author/emma-green/"}],"articleSection":"Politics"}</script><link rel="preload" href="https://cdn.theatlantic.com/thumbor/2QIi1nQwBCcw_JB0Jp72FGqTWjc=/84x0:2434x1322/720x405/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg" as="image" imagesrcset="https://cdn.theatlantic.com/thumbor/2QIi1nQwBCcw_JB0Jp72FGqTWjc=/84x0:2434x1322/720x405/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 720w, https://cdn.theatlantic.com/thumbor/-cU-XwCqyX-kJLjoCbud8SCwSVM=/84x0:2434x1322/750x422/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 750w, https://cdn.theatlantic.com/thumbor/92otuw9oS5RKZE8XhN_1-IKKPKc=/84x0:2434x1322/828x466/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 828w, https://cdn.theatlantic.com/thumbor/ZEL90VBXqrbtmiqoMerLeqhB2Yg=/84x0:2434x1322/1224x689/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 1224w, https://cdn.theatlantic.com/thumbor/h8wuw0CYrRKPsU2MuutFQu3hLCY=/84x0:2434x1322/1344x756/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 1344w, https://cdn.theatlantic.com/thumbor/onicwAxQFwS6t7fNm6SaZPss-yI=/84x0:2434x1322/1440x810/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 1440w" imagesizes="(max-width: 575px) 100vw, (max-width: 672px) calc(100vw - 92px), (max-width: 976px) 672px, (max-width: 1132px) calc(100vw - 412px), 720px"/><meta name="next-head-count" content="53"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/b62cb36c9e622e3b61f6.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/b62cb36c9e622e3b61f6.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/baf1ee8245b90b45de77.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/baf1ee8245b90b45de77.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/63b045bf2001c2a6d777.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/63b045bf2001c2a6d777.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-2e35e247ac17be63aa0f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-a1024d7f2333fd601fdc.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework.976ebeae83a2bb9c8391.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/commons.20157c93135859cd6f33.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/551bd525e3929f7c5fe9feb7bf72f3fc72b5ec4b.a7319991686b7f1c0da1.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/c68e6878b179ae26b96258c2190c0e3afadeea4e.a914b9d6e59b307eaf96.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-85a9fa786fea616bdfac.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5df489884fbb4c2a8642a99996b29ecb2992683e.bcbc124b1fe26599fee9.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5df489884fbb4c2a8642a99996b29ecb2992683e_CSS.ff5578978733a40a67a3.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/50bfcf45e6d4b555489483aa6fa6caa01669acf0.46f990eb0d3f05446a8e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-89279420eb281868470a.js" as="script"/></head><body><div id="__next"><nav class="Nav_root__1SA33" aria-labelledby="site-navigation" data-category="Site Nav"><a href="#main-content" class="Nav_skipLink__1N2HV">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__21HBL">Site Navigation</h2><div class="Nav_flexContainer__1xYkQ"><ul class="Nav_leftContainer__3Guh9"><li class="Nav_navListItem__H3j9r Nav_visuallyHideOnMobile__k0GE5"><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c"><svg viewBox="0 0 87.83 134" class="Nav_bigA__2Cx0x"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__H3j9r Nav_hamburgerLi__zIMbf"><button class="Nav_buttonReset__3SNwX" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="Hamburger_root__1J3K8"><div class="Hamburger_box__1WPeE"><div class="Hamburger_inner__kKUM7"></div></div></div></button><div hidden="" class="ExpandedNav_root__1XYZ9" id="expanded-nav"><div class="ExpandedNav_mobileHeader__1_Cvn"><button class="ExpandedNav_searchButton__3Wjpr" aria-label="Search The Atlantic" data-action="open search"><svg viewBox="0 0 16 16" class="ExpandedNav_searchIcon__ycj8E"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><a class="ExpandedNav_mostPopular__gMVB6" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__3uQ8Y" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div><div class="ExpandedNav_container__3Rzto"><div class="ExpandedNav_sections__34cgK"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_sectionTitle__28rJl">Sections</h2><ul class="ExpandedNav_sectionUl__DK9Na"><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Politics</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Ideas</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Photo</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Science</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Culture</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Podcasts</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Health</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Education</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Planet</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Technology</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Family</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Projects</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Business</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Global</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Events</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Books</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Fiction</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Newsletters</a></li></ul></div><div class="ExpandedNav_crossword__3-OHc"><h2 class="ExpandedNav_title__3rRJh">The Atlantic Crossword</h2><div class="ExpandedNav_crosswordContainer__tIbI0"><div class="ExpandedNav_crosswordBackground__3HbaV"></div><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_crosswordImg__2N06T" width="266" height="200"/><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_crosswordButton__oizBv" data-action="crossword">Play Crossword</a></div></div><div class="ExpandedNav_print__2Gwd8"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_printTitle__3PpdD">The Print Edition</h2><div class="ExpandedNav_printContainer__uajEW" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__3XGxH"><img src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" alt="the latest issue of the atlantic" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_printImg__1gCdw" width="266" height="200"/></a><div class="ExpandedNav_printLinks__1BnrI"><div class="ExpandedNav_topPrintLinks__2RXYb"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__DVwB9">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__1B8WH">Past Issues</a></div><hr class="ExpandedNav_hr__1BToz"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__1Wxyh">Give a Gift</a></div></div></div></div></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk Nav_searchLi__1mwhp"><button class="Nav_buttonReset__3SNwX" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg viewBox="0 0 16 16" class="Nav_searchIcon__34OxA" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="Search_root__3D26E" hidden="" id="nav-desktop-search"><form class="Search_searchForm__oojcc" action="https://www.theatlantic.com/search/" method="GET"><svg viewBox="0 0 16 16" aria-hidden="true" class="Search_searchIcon__BCkDM"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg><label for="search-input" class="Search_visuallyHidden__bvSXo">Search The Atlantic</label><input type="search" id="search-input" name="q" placeholder="Search The Atlantic..." autoComplete="off" class="Search_searchInput__39waz"/><input type="submit" value="Submit Search" tabindex="-1" class="Search_visuallyHidden__bvSXo"/></form><div class="Search_quickLinksContainer__1zlA5"><h3 class="Search_quickLinksHeading__3nB_S">Quick Links</h3><ul class="Search_quickLinksUl__31sRh"><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/category/dear-therapist/" class="Search_quickLink__26ZBx" data-action="quick link">Dear Therapist</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="Search_quickLink__26ZBx" data-action="quick link">Crossword Puzzle</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://accounts.theatlantic.com/" class="Search_quickLink__26ZBx" data-action="quick link">Manage Subscription</a></li></ul></div><button aria-label="Close Search" data-action="close search" class="Search_closeButton__rMfVu"><svg viewBox="0 0 16 16" class="Search_closeIcon__3eGai"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__3xEcQ"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__3Goc9 Nav_mobileBigALink__2VK2P" tabindex="-1" data-action="big a"><svg viewBox="0 0 87.83 134" class="Nav_mobileBigA__3yrTC"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c" tabindex="-1" data-action="logo"><svg viewBox="0 0 214 33.24" class="Nav_logo__2-pw5"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><ul class="Nav_rightContainer__3wUmM"><li class="Nav_navListItem__H3j9r"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="Nav_navLink__1DK7c Nav_hideOnMobile__o97dO">Sign In</a></li><li class="Nav_navListItem__H3j9r"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="Nav_subscribe__qsKhB">Subscribe</a></li></ul></div></nav><div class="Nav_overlay__1z76X" data-testid="overlay"></div><main class="ArticleLayout_root__kIhmT" id="main-content" data-category="story page"><article class="ArticleLayout_article__3SKaT"><header><div class="ArticleHeader_root__OM7TZ"><div class="ArticleHeader_rubric__MWKZ8" id="rubric"><a class="ArticleHeader_link__CgtwZ" href="https://www.theatlantic.com/politics/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/politics/">Politics</a></div><h1 class="ArticleHeader_hed__3CykF">The Christmas Crisis</h1><div class="ArticleMeta_root__2Ns8v"><p class="ArticleDek_root__1_tnX">America needs Christmas cheer more than ever. Maybe next year.</p><address class="ArticleByline_root__tG6xW" id="byline"><a class="ArticleByline_link__1aQm_" href="https://www.theatlantic.com/author/emma-green/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/emma-green/">Emma Green</a></address><time class="ArticleDateline_root__1tgeR" dateTime="2020-12-25T12:00:00Z">December 25, 2020</time></div></div></header><div class="ArticleLayoutSection_root__2dP7j" data-section-index="article section 1"><div class="ArticleLayoutSection_main__2Sar-"><div class="ArticleLeadArt_root__gi0oh"><figure class="ArticleLeadArt_figure__1APAw"><div class="ArticleLeadArt_media__2ABbG"><img src="https://cdn.theatlantic.com/thumbor/2QIi1nQwBCcw_JB0Jp72FGqTWjc=/84x0:2434x1322/720x405/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/2QIi1nQwBCcw_JB0Jp72FGqTWjc=/84x0:2434x1322/720x405/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 720w, https://cdn.theatlantic.com/thumbor/-cU-XwCqyX-kJLjoCbud8SCwSVM=/84x0:2434x1322/750x422/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 750w, https://cdn.theatlantic.com/thumbor/92otuw9oS5RKZE8XhN_1-IKKPKc=/84x0:2434x1322/828x466/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 828w, https://cdn.theatlantic.com/thumbor/ZEL90VBXqrbtmiqoMerLeqhB2Yg=/84x0:2434x1322/1224x689/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 1224w, https://cdn.theatlantic.com/thumbor/h8wuw0CYrRKPsU2MuutFQu3hLCY=/84x0:2434x1322/1344x756/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 1344w, https://cdn.theatlantic.com/thumbor/onicwAxQFwS6t7fNm6SaZPss-yI=/84x0:2434x1322/1440x810/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229967336/original.jpg 1440w" alt="Santa Claus, entrapped in a giant snow globe, reaches out his hands towards a little boy, who also has his arms outstretched." class="Image_root__J8Wlz" width="720" height="405" sizes="(max-width: 575px) 100vw, (max-width: 672px) calc(100vw - 92px), (max-width: 976px) 672px, (max-width: 1132px) calc(100vw - 412px), 720px"/></div><figcaption class="ArticleLeadArt_credit__xDQ7b"><span class="ArticleLeadArt_caption__1Y3Gn">A pandemic Santa encounter in Oklahoma City</span><span class="ArticleLeadArt_attribution__24Cg2">Nick Oxford / Bloomberg / Getty</span></figcaption></figure></div><div class="ArticleLayoutSection_sectionsContainer__16yMA"><section class="ArticleContent_root__3QHPz fonts-loaded"><p>I got a call on a Wednesday morning from a number with a Long Island area code. <em>Long Island? </em>I picked up, because why not.</p><p>“Emma? This is Santa speaking.”</p><p>My caller, it turned out, was not just Santa but the National Santa™, a.k.a. Santa Tim Connaghan, the Big Daddy of American Saint Nicks. Santa Tim’s website features pictures of him posing with Giada De Laurentiis, Dr. Phil, and Jewel; he’s the guy Melania Trump called for help at a Toys for Tots event. In normal years, he runs a roving school for Santas and Mmes. Claus and supplies a workforce of bearded men to malls and corporate events around the country. But lately Santa Tim—his preferred honorific—has been making a lot of calls. It’s hard to socially distance from small children determined to climb on Santa’s lap, and he’s closing in on 73. “I live on Social Security and the little bit of extra money I get from teaching Santa school, and then the money I get here at the holidays,” he told me. “This year, I’ve stepped back from doing that, because I have a health condition, and another family member has a health condition. We don’t want to jeopardize ourselves.” He may ride a flying sleigh and fit down a chimney. But even Santa can’t avoid Zoom.</p><div data-pos="housepromo-d" data-template="hippo/components/ads/article-house-desktop.html" id="housepromo-d" class=" ad-housepromo-d-wrapper"><gpt-ad targeting-pos="housepromo-d1" class="c-ad c-ad--house" format="promo" lazy-load="2" sizes-at-0="" sizes-at-976="house">
</gpt-ad></div><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m1" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-0"><a href="https://www.theatlantic.com/family/archive/2019/12/confessions-jewish-mall-santa/604081/" data-omni-click="r'article',r'',d,r'intext',r'0',r'None'">Read: Confessions of a Jewish Santa</a></p><p>America’s Santas have been planning for a Christmas crisis since June. The Fraternal Order of Real Bearded Santas replaced the summer version of its quarterly newsletter, “Just Be Claus!,” with a special COVID-19 edition about the 2020 holiday season, sourced with contributions from “the titans of the Santa World,” according to Saint Ric Erwin, the group’s chairman. (<em>Saint</em> is a title used, somewhat controversially, by FORBS members. “I don’t think we need that,” said Santa Tim.) In August, Saint Ric testified before a CDC advisory committee, reminding them that “if there was any hope to end the worst year EVER on the best note possible, it would lie in Christmas—which would be more important to the American psyche than ever before,” he recalled in an email. His presentation seemed to help the stressed-out scientists, at least: “Santas in America, we want to thank you for your comments and really enjoyed hearing from you,” said José Romero, the group’s chair. “I really did believe in you all my life.”</p></section><section class="ArticleRecirc_inline__QG2Tj"><h2 class="ArticleRecirc_heading__c8Axp">Recommended Reading</h2><ul class="ArticleRecirc_list__37ci9"><li><div class="ArticleRecirc_itemRoot__1Jcqk"><figure class="ArticleRecirc_itemPhoto__qX9id"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/entertainment/archive/2015/12/o-holy-night/420816/" title="Read More: ‘O Holy Night’: A Call to Fall to Your Knees" data-action="click link - recommended reading - image 1" data-label="https://www.theatlantic.com/entertainment/archive/2015/12/o-holy-night/420816/"><picture class="ArticleRecirc_itemMedia__1HN7t"><img class="ArticleRecirc_itemImage__361c-" alt="" src="https://cdn.theatlantic.com/thumbor/5_YW2jlmaFSDoLyxrnGJANDBP6E=/653x0:2848x2195/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2015/12/RTR4J7B6/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/5_YW2jlmaFSDoLyxrnGJANDBP6E=/653x0:2848x2195/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2015/12/RTR4J7B6/original.jpg, https://cdn.theatlantic.com/thumbor/tWlGHqVc4BAmGcHmMt-F96iArbM=/653x0:2848x2195/160x160/https://cdn.theatlantic.com/assets/media/img/mt/2015/12/RTR4J7B6/original.jpg 2x"/></picture></a></figure><div class="ArticleRecirc_itemContent__jCvRY"><h3 class="ArticleRecirc_itemTitle__1DFk5"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/entertainment/archive/2015/12/o-holy-night/420816/" data-action="click link - recommended reading - title 1" data-label="https://www.theatlantic.com/entertainment/archive/2015/12/o-holy-night/420816/">‘O Holy Night’: A Call to Fall to Your Knees</a></h3><address class="ArticleRecirc_itemByline__p54bW"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/author/emma-green/" data-action="click link - recommended reading - author 1" data-label="https://www.theatlantic.com/author/emma-green/"><span>Emma Green</span></a></address></div></div></li><li><div class="ArticleRecirc_itemRoot__1Jcqk"><figure class="ArticleRecirc_itemPhoto__qX9id"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/ideas/archive/2020/12/tis-the-season-for-shame-and-judgment/617335/" title="Read More: The Danger of Assuming That Family Time Is Dispensable" data-action="click link - recommended reading - image 2" data-label="https://www.theatlantic.com/ideas/archive/2020/12/tis-the-season-for-shame-and-judgment/617335/"><picture class="ArticleRecirc_itemMedia__1HN7t"><img class="ArticleRecirc_itemImage__361c-" alt="A family eating holiday dinner outside." src="https://cdn.theatlantic.com/thumbor/EUULRY6V8XSoIQTyZoymsDhe0uc=/547x0:1953x1406/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229816300_1/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/EUULRY6V8XSoIQTyZoymsDhe0uc=/547x0:1953x1406/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229816300_1/original.jpg, https://cdn.theatlantic.com/thumbor/r-ICg_ZlCTHLqoYMMdmgdkxabT4=/547x0:1953x1406/160x160/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229816300_1/original.jpg 2x"/></picture></a></figure><div class="ArticleRecirc_itemContent__jCvRY"><h3 class="ArticleRecirc_itemTitle__1DFk5"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/ideas/archive/2020/12/tis-the-season-for-shame-and-judgment/617335/" data-action="click link - recommended reading - title 2" data-label="https://www.theatlantic.com/ideas/archive/2020/12/tis-the-season-for-shame-and-judgment/617335/">The Danger of Assuming That Family Time Is Dispensable</a></h3><address class="ArticleRecirc_itemByline__p54bW"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/author/julia-marcus/" data-action="click link - recommended reading - author 2" data-label="https://www.theatlantic.com/author/julia-marcus/"><span>Julia Marcus</span></a></address></div></div></li><li><gpt-ad class="GptAd_root__nza6l s-native s-native--short-title s-native--standard s-native--small" lazy-load="1" format="native" sizes-at-0="native" targeting-pos="native-article-related" targeting-native="native"></gpt-ad><div class="ArticleRecirc_itemRoot__1Jcqk"><figure class="ArticleRecirc_itemPhoto__qX9id"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/family/archive/2019/12/confessions-jewish-mall-santa/604081/" title="Read More: Confessions of a Jewish Santa" data-action="click link - recommended reading - image 3" data-label="https://www.theatlantic.com/family/archive/2019/12/confessions-jewish-mall-santa/604081/"><picture class="ArticleRecirc_itemMedia__1HN7t"><img class="ArticleRecirc_itemImage__361c-" alt="A photo of Noam Osband in his Santa costume." src="https://cdn.theatlantic.com/thumbor/C7K_QlJsWHqJtHiRw8MV3aS4Zdg=/438x0:1563x1125/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2019/12/Santa/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/C7K_QlJsWHqJtHiRw8MV3aS4Zdg=/438x0:1563x1125/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2019/12/Santa/original.jpg, https://cdn.theatlantic.com/thumbor/bud722Q6CK2DPXKQfwIzsZB5-Fk=/438x0:1563x1125/160x160/https://cdn.theatlantic.com/assets/media/img/mt/2019/12/Santa/original.jpg 2x"/></picture></a></figure><div class="ArticleRecirc_itemContent__jCvRY"><h3 class="ArticleRecirc_itemTitle__1DFk5"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/family/archive/2019/12/confessions-jewish-mall-santa/604081/" data-action="click link - recommended reading - title 3" data-label="https://www.theatlantic.com/family/archive/2019/12/confessions-jewish-mall-santa/604081/">Confessions of a Jewish Santa</a></h3><address class="ArticleRecirc_itemByline__p54bW"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/author/noam-osband/" data-action="click link - recommended reading - author 3" data-label="https://www.theatlantic.com/author/noam-osband/"><span>Noam Osband</span></a></address></div></div></li></ul></section></div></div><div class="ArticleLayoutSection_rightRail__1RRTI"><gpt-ad class="GptAd_root__nza6l ArticleRail_root__1oWnZ s-native s-native--standard s-native--small s-native--short-title" lazy-load="1" format="rrail" sizes-at-0="" targeting-pos="boxrr1" sizes-at-976="rail"></gpt-ad><section class=""><h2 class="ArticleRecirc_heading__c8Axp">Recommended Reading</h2><ul class="ArticleRecirc_list__37ci9"><li><div class="ArticleRecirc_itemRoot__1Jcqk"><figure class="ArticleRecirc_itemPhoto__qX9id"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/entertainment/archive/2015/12/o-holy-night/420816/" title="Read More: ‘O Holy Night’: A Call to Fall to Your Knees" data-action="click link - recommended reading - image 1" data-label="https://www.theatlantic.com/entertainment/archive/2015/12/o-holy-night/420816/"><picture class="ArticleRecirc_itemMedia__1HN7t"><img class="ArticleRecirc_itemImage__361c-" alt="" src="https://cdn.theatlantic.com/thumbor/5_YW2jlmaFSDoLyxrnGJANDBP6E=/653x0:2848x2195/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2015/12/RTR4J7B6/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/5_YW2jlmaFSDoLyxrnGJANDBP6E=/653x0:2848x2195/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2015/12/RTR4J7B6/original.jpg, https://cdn.theatlantic.com/thumbor/tWlGHqVc4BAmGcHmMt-F96iArbM=/653x0:2848x2195/160x160/https://cdn.theatlantic.com/assets/media/img/mt/2015/12/RTR4J7B6/original.jpg 2x"/></picture></a></figure><div class="ArticleRecirc_itemContent__jCvRY"><h3 class="ArticleRecirc_itemTitle__1DFk5"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/entertainment/archive/2015/12/o-holy-night/420816/" data-action="click link - recommended reading - title 1" data-label="https://www.theatlantic.com/entertainment/archive/2015/12/o-holy-night/420816/">‘O Holy Night’: A Call to Fall to Your Knees</a></h3><address class="ArticleRecirc_itemByline__p54bW"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/author/emma-green/" data-action="click link - recommended reading - author 1" data-label="https://www.theatlantic.com/author/emma-green/"><span>Emma Green</span></a></address></div></div></li><li><div class="ArticleRecirc_itemRoot__1Jcqk"><figure class="ArticleRecirc_itemPhoto__qX9id"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/ideas/archive/2020/12/tis-the-season-for-shame-and-judgment/617335/" title="Read More: The Danger of Assuming That Family Time Is Dispensable" data-action="click link - recommended reading - image 2" data-label="https://www.theatlantic.com/ideas/archive/2020/12/tis-the-season-for-shame-and-judgment/617335/"><picture class="ArticleRecirc_itemMedia__1HN7t"><img class="ArticleRecirc_itemImage__361c-" alt="A family eating holiday dinner outside." src="https://cdn.theatlantic.com/thumbor/EUULRY6V8XSoIQTyZoymsDhe0uc=/547x0:1953x1406/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229816300_1/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/EUULRY6V8XSoIQTyZoymsDhe0uc=/547x0:1953x1406/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229816300_1/original.jpg, https://cdn.theatlantic.com/thumbor/r-ICg_ZlCTHLqoYMMdmgdkxabT4=/547x0:1953x1406/160x160/https://cdn.theatlantic.com/assets/media/img/mt/2020/12/GettyImages_1229816300_1/original.jpg 2x"/></picture></a></figure><div class="ArticleRecirc_itemContent__jCvRY"><h3 class="ArticleRecirc_itemTitle__1DFk5"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/ideas/archive/2020/12/tis-the-season-for-shame-and-judgment/617335/" data-action="click link - recommended reading - title 2" data-label="https://www.theatlantic.com/ideas/archive/2020/12/tis-the-season-for-shame-and-judgment/617335/">The Danger of Assuming That Family Time Is Dispensable</a></h3><address class="ArticleRecirc_itemByline__p54bW"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/author/julia-marcus/" data-action="click link - recommended reading - author 2" data-label="https://www.theatlantic.com/author/julia-marcus/"><span>Julia Marcus</span></a></address></div></div></li><li><div class="ArticleRecirc_itemRoot__1Jcqk"><figure class="ArticleRecirc_itemPhoto__qX9id"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/family/archive/2019/12/confessions-jewish-mall-santa/604081/" title="Read More: Confessions of a Jewish Santa" data-action="click link - recommended reading - image 3" data-label="https://www.theatlantic.com/family/archive/2019/12/confessions-jewish-mall-santa/604081/"><picture class="ArticleRecirc_itemMedia__1HN7t"><img class="ArticleRecirc_itemImage__361c-" alt="A photo of Noam Osband in his Santa costume." src="https://cdn.theatlantic.com/thumbor/C7K_QlJsWHqJtHiRw8MV3aS4Zdg=/438x0:1563x1125/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2019/12/Santa/original.jpg" srcSet="https://cdn.theatlantic.com/thumbor/C7K_QlJsWHqJtHiRw8MV3aS4Zdg=/438x0:1563x1125/80x80/https://cdn.theatlantic.com/assets/media/img/mt/2019/12/Santa/original.jpg, https://cdn.theatlantic.com/thumbor/bud722Q6CK2DPXKQfwIzsZB5-Fk=/438x0:1563x1125/160x160/https://cdn.theatlantic.com/assets/media/img/mt/2019/12/Santa/original.jpg 2x"/></picture></a></figure><div class="ArticleRecirc_itemContent__jCvRY"><h3 class="ArticleRecirc_itemTitle__1DFk5"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/family/archive/2019/12/confessions-jewish-mall-santa/604081/" data-action="click link - recommended reading - title 3" data-label="https://www.theatlantic.com/family/archive/2019/12/confessions-jewish-mall-santa/604081/">Confessions of a Jewish Santa</a></h3><address class="ArticleRecirc_itemByline__p54bW"><a class="ArticleRecirc_itemLink__QSis8" href="https://www.theatlantic.com/author/noam-osband/" data-action="click link - recommended reading - author 3" data-label="https://www.theatlantic.com/author/noam-osband/"><span>Noam Osband</span></a></address></div></div></li><li><gpt-ad class="GptAd_root__nza6l s-native s-native--short-title s-native--standard s-native--small" lazy-load="1" format="native" sizes-at-0="native" targeting-pos="native-article-related" targeting-native="native"></gpt-ad></li></ul></section></div></div><gpt-ad class="GptAd_root__nza6l DesktopInjector_root__j9OL- s-native s-native--standard" lazy-load="1" format="injector" sizes-at-0="" targeting-pos="boxinjector-d1" targeting-native="standard,gift" sizes-at-976="desktop-wide,native"></gpt-ad><div class="ArticleLayoutSection_root__2dP7j" data-section-index="article section 2"><div class="ArticleLayoutSection_main__2Sar-"><div class="ArticleLayoutSection_sectionsContainer__16yMA"><section class="ArticleContent_root__3QHPz fonts-loaded"><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m2" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-1"><a href="https://www.theatlantic.com/ideas/archive/2020/12/tis-the-season-for-shame-and-judgment/617335/" data-omni-click="r'article',r'',d,r'intext',r'1',r'None'">Ideas: The danger of assuming family time is dispensable</a></p><p>Although the United States did get a vaccine just in time for the holidays, it won’t be enough to save Christmas. After nearly a year in isolation, Americans must now weather Advent season alone. Companies would be wise to toss their spiked eggnog and cancel their holiday parties. Families only<a href="https://www.providencejournal.com/story/news/healthcare/2020/12/09/why-covid-rates-so-high-ri-heres-one-doctors-best-guesses/6506012002/" data-omni-click="r'article',r'',d,r'intext',r'2',r'None'"> </a><a href="https://www.providencejournal.com/story/news/healthcare/2020/12/09/why-covid-rates-so-high-ri-heres-one-doctors-best-guesses/6506012002/" data-omni-click="r'article',r'',d,r'intext',r'3',r'None'">need</a> to look at the fallout from Thanksgiving to know that big Christmas dinners are ill-advised. Even this season of enchantment and togetherness reflects the cruelties of COVID-19, which affects the most vulnerable most harshly. “Like everything else in this pandemic, it’s hitting kids on the lowest end of the socioeconomic ladder the hardest,” says Lonnie Cooper, a Santa who typically works a high-profile Manhattan department-store gig. (He’s not allowed to say which one, but you can guess.) “If you’ve got money, you can get pretty much whatever you want in terms of Christmas cheer.” There’s a professional hierarchy in the Christmas community, and the top gigs tend to cater to people who can buy seasonal happiness: Mariah Carey concerts, Radio City Rockettes shows, tipsy conga lines at law-office Christmas bashes. Most Santas, however, get into the business for the wholesome stuff, such as visiting the cancer ward at a children’s hospital or surprising the family of a soldier stationed overseas. Even the mall is an egalitarian Christmas celebration. Anyone with two or three hours and a smartphone can stand in line and take photographs as the jolly magic unfolds.</p><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m3" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p>This season, Santa is far less accessible. Lonnie—he just goes by Lonnie—told me he’s found a few ways to spread community Christmas spirit. He led a neighborhood tree-lighting in a blue surgical mask with a Mrs. Claus friend near his apartment in Upper Manhattan, and a few buddies volunteered for a socially distanced Christmas parade. He’s still going hard at home: Nearly every surface in his one-bedroom is covered with the hundreds of Santas he picked up in his days as a roadie for jazz bands and Broadway shows, and if he’s lucky, his 9-year-old son will agree to dress up as his elf again. But for the most part, Lonnie is working lucrative private events—visiting little girls’ tea parties, letting kids lasso him with string lights from six feet away for photographs. Although he’s done okay financially, he had hoped this season would be bigger. It’s his second year as a real-beard Santa, although he’s been working as a Santa for six. (The real-beard distinction is actually pretty contentious in Claus world. Saint Ric’s group, FORBS, requires members to grow and maintain authentic, Santa-like facial hair, and this question has caused bitter divisions within other Santa unions. Lonnie says he doesn’t have a problem with the fake beard. It’s just hard on his face.)</p><figure style="max-width: 672.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:56.25%;"><img alt="Men and women gather in a classroom for lessons on being Santa." data-srcset="https://cdn.theatlantic.com/thumbor/Oouojlb-Xl-aMW49xlD3yeR8YRo=/672x378/media/img/posts/2020/12/AP19177563504071_1/original.jpg, https://cdn.theatlantic.com/thumbor/gRo31VAVqMhAkkIRFfofc9qQ3V0=/1344x756/media/img/posts/2020/12/AP19177563504071_1/original.jpg 2x" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Santa Tim teaches men and women at his Santa school. (Eric Albrecht / The Columbus Dispatch / AP)</figcaption></figure><p>For most Santas, the season has been rough. Santa Tim estimates that he’s lost 80 percent of his typical Christmastime income, and he’s not alone. Many Santas have seen their seasons shortened from 40 days to 30, or decided not to work at all, he said. Santa Tim has mostly been stuck in his attic, where he talks to kids in front of a green screen featuring a tree, a Toys for Tots teddy bear, and a fireplace with a framed picture of Rudolph over the mantel. Virtual events have their advantages. Santa Tim likes having a crib sheet on Little Tommy ahead of time, instead of questioning kids cold. And yes, Santa Tim confirmed, it is recommended that Santas log on in full regalia instead of opting for sweatpants on the bottom and red suit on top. But something’s definitely lost.</p></section></div></div><div class="ArticleLayoutSection_rightRail__1RRTI ArticleLayoutSection_flexRail__Ffron"><gpt-ad class="GptAd_root__nza6l ArticleRail_root__1oWnZ ArticleRail_label__142PO s-native s-native--standard s-native--small s-native--short-title" lazy-load="1" format="rrail" sizes-at-0="" targeting-pos="boxrr2" targeting-native="standard" sizes-at-976="rail,native"></gpt-ad></div></div><gpt-ad class="GptAd_root__nza6l DesktopInjector_root__j9OL- s-native s-native--standard" lazy-load="1" format="injector" sizes-at-0="" targeting-pos="boxinjector-d2" targeting-native="standard,gift" sizes-at-976="desktop-wide,native"></gpt-ad><div class="ArticleLayoutSection_root__2dP7j" data-section-index="article section 3"><div class="ArticleLayoutSection_main__2Sar-"><div class="ArticleLayoutSection_sectionsContainer__16yMA"><section class="ArticleContent_root__3QHPz fonts-loaded"><div data-pos="boxinjector-m" data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m4" targeting-native="standard,gift" class="c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" format="injector" lazy-load="2" sizes-at-0="mobile-wide,,native" sizes-at-976="">
</gpt-ad></div><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-2"><a href="https://www.theatlantic.com/entertainment/archive/2015/12/o-holy-night/420816/" data-omni-click="r'article',r'',d,r'intext',r'4',r'None'">Read: 'O Holy Night': A call to fall to your knees</a></p><p>“Let’s be honest: 20 minutes online with anybody is a long time,” Lonnie said. “The kid is going to come in and tell you what he wants and cry or not. It’s not like you’re going to discuss philosophy or something.” Zoom rooms are a dim replacement for a North Pole encounter any time, but especially this year, when America is reeling from a devastating pandemic and a divisive election. “Santa’s not Republican. He’s not Democrat. He’s not really anyone’s religion, even,” Lonnie said. Santa is hopeful. He’s steady. He’s not judgy, except in a “naughty or nice” way. America needs Santa now more than ever. But even he can’t will Christmas back to normal.</p><div class="u-dynamic-content lazyload is-hidden js-dynamic-content" data-title="More Stories" data-include="/api/2.0/articles/617433/related-articles/?page_size=4 module:theatlantic/js/components/recirc-content" data-section="main" data-source="curated" data-insert="false"></div><p>When children ask Lonnie the question of the season, “Can you make the COVID go away?,” he knows just how to answer: “Do things in a way that means you know you’re all going to get to spend a lot more Christmases together.”</p></section><div id="article-end" class="ArticleLayout_articleEnd__ecFby"></div><div></div><div></div></div></div><div class="ArticleLayoutSection_rightRail__1RRTI ArticleLayoutSection_flexRail__Ffron"></div></div></article><div class="ArticleRecircFooter_root__1r-hg"><div class="ArticleRecircFooter_main__3CdX_"><div></div></div><div class="ArticleRecircFooter_rightRail__2Hagl"></div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-2123a8164ad8f0d8d5db.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-2e35e247ac17be63aa0f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-a1024d7f2333fd601fdc.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework.976ebeae83a2bb9c8391.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/commons.20157c93135859cd6f33.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/551bd525e3929f7c5fe9feb7bf72f3fc72b5ec4b.a7319991686b7f1c0da1.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/c68e6878b179ae26b96258c2190c0e3afadeea4e.a914b9d6e59b307eaf96.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-85a9fa786fea616bdfac.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5df489884fbb4c2a8642a99996b29ecb2992683e.bcbc124b1fe26599fee9.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5df489884fbb4c2a8642a99996b29ecb2992683e_CSS.ff5578978733a40a67a3.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/50bfcf45e6d4b555489483aa6fa6caa01669acf0.46f990eb0d3f05446a8e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-89279420eb281868470a.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/BDXm2N_82b_GOV6EQRthP/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/BDXm2N_82b_GOV6EQRthP/_ssgManifest.js" async=""></script></body></html>