







<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>King&#39;s Message of Nonviolence Has Been Distorted - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <meta name="apple-itunes-app" content="app-id=397599894">

        
        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="In order to evaluate what Martin Luther King Jr.’s stance of nonviolence has contributed to our current view of protest, it bears noting that the concept of his nonviolence has been flattened.">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/AP_84404853849/facebook.jpg?1522449647">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="King&#39;s Message of Nonviolence Has Been Distorted">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/politics/archive/2018/04/kings-message-of-nonviolence-has-been-distorted/557021/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/politics/archive/2018/04/kings-message-of-nonviolence-has-been-distorted/557021/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/AP_84404853849/facebook.jpg?1522449647">
        <meta property="og:description" content="In order to evaluate what Martin Luther King Jr.’s stance of nonviolence has contributed to our current view of protest, it bears noting that the concept of his nonviolence has been flattened.">

        
        
            
        
        <meta name="author" content="Dara T. Mathis" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/AP_84404853849/facebook.jpg?1522449647" />
        
        

        
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>
        <script type="application/ld+json">
        {
          "@context" : "http://schema.org",
          "@type" : "WebSite",
          "name" : "The Atlantic",
          "url" : "https://www.theatlantic.com",
          "potentialAction" : {
            "@type" : "SearchAction",
            "target" : "https://www.theatlantic.com/search/?q={search_term}",
            "query-input" : "required name=search_term"
          }
        }
        </script>
        

        
            <link rel="preload" href="https://cdn.optimizely.com/js/335305610.js" as="script">
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
<meta property="krux:title" content="King&#39;s Message of Nonviolence Has Been Distorted">
<meta property="krux:description" content="In order to evaluate what Martin Luther King Jr.’s stance of nonviolence has contributed to our current view of protest, it bears noting that the concept of his nonviolence has been flattened.">


    <link rel="amphtml" href="/amp/article/557021/" />








    
    <link href="https://cdn.theatlantic.com/assets/static/b/theatlantic/css/site.min.f95c05e67a8c.css" rel="stylesheet" type="text/css" />

    


  
    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 56.25%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 56.25%;
            padding-top: -webkit-calc(56.25% + 35px);
            padding-top: calc(56.25% + 35px);

        }

        .article-wide #article .boxtop-most-popular {
            margin-top: 56.25%;
            margin-top: -webkit-calc(56.25% + 35px);
            margin-top: calc(56.25% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 56.25%;
                padding-top: -webkit-calc(56.25% + 20px);
                padding-top: calc(56.25% + 20px);
            }

            .article-wide #article .boxtop-most-popular {
                margin-top: 56.25%;
                margin-top: -webkit-calc(56.25% + 20px);
                margin-top: calc(56.25% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-full #article .article-cover {
                padding-top: 56.25%;
            }
        }
    </style>
    




<style type="text/css">
#article .article-body a,
#article .article-body .dropcap::first-letter,
#article .article-body .callout h4,
#article .article-above .metadata a,
#article .article-body .pullquote,
.article-deluxe #deluxe-popular .most-popular + .more-stories-wrapper .more-stories,
.nav-article-next:before,
.nav-article-previous:before,
.nav-article-next:after,
.nav-article-button:hover .nav-article-word {
    color: #917148;
}

#article .article-above .metadata .category a,
#deluxe-popular .rubric,
.article-deluxe #deluxe-popular .most-popular-article:before {
    background: #917148;
}

#article .article-body .callout h4,
.article-deluxe #deluxe-popular .most-popular + .more-stories-wrapper .more-stories,
#article .article-body .pullquote {
    border-color: #917148;
}


.article-deluxe #deluxe-cover:before {
    background: rgba(36, 32, 32, 0.5);
}









#deluxe-cover {
    background-image: url(https://cdn.theatlantic.com/assets/media/img/specialreports/deluxe/2018/03/01/MLK_back/1920.jpg?1519916226);
}


    #deluxe-cover .cover-title {
        width: 100%;
        max-width: 2880px;
        background-image: url(https://cdn.theatlantic.com/assets/media/img/specialreports/deluxe/2018/03/01/MLK_front_H-2/default.png?1519916365);
        padding-bottom: 56.25%;
    }

    @media(min-width: calc(2880 + 30%)) {
        #deluxe-cover .cover-title {
            padding-bottom: 0;
            height: 1620px;
        }
    }



    @media(max-aspect-ratio: 9/10) {
        #deluxe-cover .cover-title {
            max-width: inherit;
            background-image: url(https://cdn.theatlantic.com/assets/media/img/specialreports/deluxe/2018/03/01/MLK_front_V/default.png?1519916226);
            padding-bottom: 56.25%;
        }
    }



    #deluxe-cover a,
    #deluxe-cover .scroll-link {
        color: #917148;
    }

    #deluxe-cover .btn--primary,
    #deluxe-cover .btn--primary:hover,
    #deluxe-newsletter-signup .btn--primary {
        background: #917148;
    }

    #deluxe-cover .btn--secondary {
        color: #917148;
    }

    #deluxe-cover .btn--secondary:hover {
        background: #917148;
    }





    #deluxe-cover .cover-title {
        background-image: url(https://cdn.theatlantic.com/assets/media/img/specialreports/deluxe/2018/03/01/MLK_front_V/default.png?1519916226);
        padding-bottom: 56.25%;
    }


</style>



    <script>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</script>
    

    

<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" onload="performance.mark('atl:gpt_preloaded');">

<link rel="preload" as="script" href="https://z.moatads.com/thewire746082389130/moatad.js" onload="performance.mark('atl:moat_preloaded');">

    
        <link rel="preload" as="script" href="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&version=3.3&https=1" onload="performance.mark('atl:medianet_preloaded');">
    

    
        <link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js" onload="performance.mark('atl:amazon_preloaded');">
    

    
        <link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js" onload="performance.mark('atl:criteo_preloaded');">
    




    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/head.min.82caef83c29a.js" charset="utf-8"></script>
    

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56LJR35');</script>




    
</head>

<body
    id=""
    class="article-wide header-extended header-flag  article-deluxe"
    data-page-type="article"
    
>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'',d,r'header',r'',@href"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false" id="main-navigation-top-level"><li class="c-nav__item c-nav__item--main c-nav__item--logo"><a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r'',r'',@href"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg></a></li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li>  <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-sections-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/family/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Family</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/letters/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Letters</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">The Masthead</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-sections-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-magazine-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>  </ul></section></div></li><li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg> <span class="c-nav__title c-nav__title--more">More</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">More</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-more-menu-0"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Create account</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Your account</span></a></li><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign in</span></a> <a itemprop="url" href="javascript:void(0)" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign out</span></a></li></ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-more-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Audio</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">iOS App</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>  </ul></section><section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu" id="main-navigation-more-menu-2"><span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></use></svg></a></span><span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></use></svg></a></span><span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span></section></div></li>  <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem"><a itemprop="url" href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe" data-omni-click="inherit"><span itemprop="name" class="c-nav__title c-nav__title--subscribe">Subscribe</span></a></li><li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children"><div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu"><span class="u-element-invisible">Search</span> <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-nav__menu c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-search-menu-mobile"><form action="/search/" class="c-search__form c-search__form--mobile"><input type="search" name="q" class="c-search c-search--mobile js-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg></form><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div><div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu is-open"><section class="c-menu__section" id="main-navigation-search-menu-desktop"><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div></div></li></ul></div></nav><div class="c-overlay js-overlay is-hidden"></div>

        

        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'557021'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/politics/archive/2018/04/kings-message-of-nonviolence-has-been-distorted/557021/" />
        <meta itemprop="dateModified" content="2018-04-03T11:44:35" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly"
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">King's Message of Nonviolence Has Been Distorted</h1>
            
            <p class="dek" itemprop="description">In order to evaluate what Martin Luther King Jr.’s stance of nonviolence has contributed to our current view of protest, it bears noting that the concept of his nonviolence has been flattened.</p>
            
        </div>
    </div>

    
      

        <figure class="lead-img has-caption"  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                  
                    <img src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/AP_84404853849/lead_960_540.jpg?1522449647" alt="" />
                  
                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/AP_84404853849/lead_960_540.jpg?1522449647" />
                    <meta itemprop="height" content="540" />
                    <meta itemprop="width" content="960" />
                </picture>
            </div>
                
                <figcaption>
                    
                        <span class="caption">During a meeting in Hayneyville, Alabama, on March 1, 1965 King inquired about voter registration procedures but Registrar Carl Golson told him "It's none of your business."</span>
                    
                    
                        <span class="credit">Horace Cort / AP</span>
                    
                </figcaption>
                
        </figure>
        
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop"
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2018/04/pruitt-epa/557123/" data-omni-click="inherit">
                    Scott Pruitt Bypassed the White House to Give Big Raises to Favorite Aides
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/elaina-plott/" title="Elaina Plott">Elaina Plott</a> and <a href="/author/robinson-meyer/" title="Robinson Meyer">Robinson Meyer</a></li>
                <li>5:00 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/international/archive/2018/04/mohammed-bin-salman-iran-israel/557036/" data-omni-click="inherit">
                    Saudi Crown Prince: Iran's Supreme Leader 'Makes Hitler Look Good'
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/jeffrey-goldberg/" title="Jeffrey Goldberg">Jeffrey Goldberg</a></li>
                <li>Apr 2, 2018</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/family/archive/2018/04/doing-dishes-is-the-worst/557087/" data-omni-click="inherit">
                    Doing Dishes Is the Worst
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/caroline-kitchener/" title="Caroline Kitchener">Caroline Kitchener</a></li>
                <li>8:00 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/family/archive/2018/04/free-range-parenting/557051/" data-omni-click="inherit">
                    'Free-Range' Parenting's Unfair Double Standard
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/jessica-mccrory-calarco/" title="Jessica McCrory Calarco">Jessica McCrory Calarco</a></li>
                <li>10:01 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2018/04/defused/556934/" data-omni-click="inherit">
                    The Passing of the Libertarian Moment
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/kevin-d-williamson/" title="Kevin D. Williamson">Kevin D. Williamson</a></li>
                <li>Apr 2, 2018</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/dara-t-mathis/" itemprop="url" title="Dara T. Mathis" data-omni-click="inherit"><span itemprop="name">Dara T. Mathis</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2018-04-03T11:44:35">11:44 AM ET</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/politics/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Politics</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'557021 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'557021 '">Tweet</a>
    </li>
    <li class="social-kit__item c-dropdown">
        <button class="btn btn--sharekit js-dropdown-btn">&#x2026</button>
        <div class="c-dropdown__menu js-dropdown-menu" role="menu">
            <section class="c-dropdown__section">
                <ul class="c-dropdown__list">
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'557021 '">LinkedIn</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="mailto:?&subject=King&#39;s Message of Nonviolence Has Been Distorted&body=In order to evaluate what Martin Luther King Jr.’s stance of nonviolence has contributed to our current view of protest, it bears noting that the concept of his nonviolence has been flattened.%0A%0ARead More:%0Ahttp://www.theatlantic.com/politics/archive/2018/04/kings-message-of-nonviolence-has-been-distorted/557021/?utm_source=eb" data-omni-click="r'article',r' ',d,r'email',r' ',r'557021 '">Email</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'557021 '">Print</a>
                    </li>
                </ul>
            </section>
        </div>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>

            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
    
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        
            <section class="editors-note">
                
                
                    <div class="editors-note-content"><span>Editor&rsquo;s Note:</span> Read<em> The Atlantic’s </em><a href="https://www.theatlantic.com/projects/king/">special coverage</a> of Martin Luther King Jr.’s legacy.</div>
                
            </section>
        

        <section id="article-section-1"><p>In 1956, after journalist William Worthy nearly sat on a loaded gun in an armchair in Martin Luther King Jr.’s house during the Montgomery Bus Boycott, he could hardly know that his report on the incident would become a mere footnote in King’s journey to nonviolence. Much like Worthy’s discovery of King’s weapon, I stumbled onto this anecdote quite by accident. The story provides a lens of nuance and complexity into the life of a man who has transcended into legend. King believed in nonviolence, but he did not start there; his moral suasion helped change the way we perceive nonviolent protest, but he abandoned it in the end.</p><p dir="ltr">Perhaps it is the fault of revisionist history that time has seen the removal of teeth from King’s philosophy of love and nonviolence. But such a commitment to love must, by necessity, leave one vulnerable—it becomes both strength and weakness. King’s use of moral suasion did work for a time on white moderates who pushed through legislation such as the <a href="https://www.usnews.com/opinion/thomas-jefferson-street/articles/2017-09-05/understand-the-antifa-and-americas-history-of-violent-protests" data-omni-click="r'article',r'',d,r'intext',r'0',r'557021'">Voting Rights Act</a> of 1965, but it had a limited shelf life. Although he professed love for both oppressed and oppressor alike, he was still hated by some and eventually martyred.</p><aside class="callout" data-omni-click="r'article',r' ',d,r'related',#data-omni-index,@data-article-id"><hr><h4>
        
            Related Stories
        
    </h4>

    
    

    
    <ul><li><a href="/politics/archive/2013/04/a-history-of-liberal-white-racism/275113/" data-omni-index="0" data-article-id="930692" data-omni-click="inherit">A History of Liberal White Racism</a>
        </li>
        
        <li><a href="/magazine/archive/2018/02/martin-luther-king-jr-poor-peoples-campaign/552539/" data-omni-index="1" data-article-id="932219" data-omni-click="inherit">Martin Luther King Jr.’s Call For a Poor People’s Campaign</a>
        </li>
        
        <li><a href="/magazine/archive/2018/02/how-to-kill-a-revolution/552518/" data-omni-index="2" data-article-id="932222" data-omni-click="inherit">The Whitewashing of King’s Assassination</a>
        </li>
        
    </ul><hr></aside><p dir="ltr">In order to evaluate what King’s stance of nonviolence has contributed to our current view of protest (especially black protest), it bears noting that the concept of his nonviolence has been distorted and flattened. Certainly, King was a minister and an intellectual who believed in nonviolence as a personal philosophy against doing harm to other human beings. He extended this belief to a strategy of nonviolent direct action to effect social change.</p><p dir="ltr">King’s associates in the black freedom movement of the 1950s and 1960s did not all share the religious and philosophical underpinning of love he used to fuel his personal nonviolence. Many black activists who engaged in the struggle for freedom adopted nonviolent resistance for the sake of political expediency, rather than out of a moral imperative. Fellow organizer Fannie Lou Hamer once said <a href="https://www.washingtonpost.com/news/volokh-conspiracy/wp/2014/01/27/the-what-and-why-of-negroes-and-the-gun-the-black-tradition-of-arms/?utm_term=.a27e2d1bc168" data-omni-click="r'article',r'',d,r'intext',r'1',r'557021'">she loved segregationists</a> if only to avoid poisoning her own heart with hatred. But she also warned, “I keep a shotgun in every corner of my bedroom and the first cracker even look like he wants to throw some dynamite on my porch won’t write his mama again.”</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><p dir="ltr">King’s progression from owning “<a href="https://www.huffingtonpost.com/adam-winkler/mlk-and-his-guns_b_810132.html" data-omni-click="r'article',r'',d,r'intext',r'2',r'557021'">an arsenal</a>” of guns in defense of himself and his family to advocacy for total nonviolence became overshadowed both by his own nonviolent rhetoric and his opponents’ motives. But like many Southern black people, he armed himself before the 1960s against violent attacks by white supremacists. His nonviolent resistance never meant private abandonment of self-defense or even complete conversion to pacifism. And it certainly did not commit future activists to nonviolence or love by association.</p><p dir="ltr">Distortion of King’s philosophy results in analysis such as the Heritage Foundation’s 2006 article, “<a href="https://www.heritage.org/report/martin-luther-kings-conservative-legacy" data-omni-click="r'article',r'',d,r'intext',r'3',r'557021'">Martin Luther King’s Conservative Legacy</a>,” which reduced King’s activism to a campaign “not to change laws, but to change people, to make neighbors of enemies and a nation out of divided races. King led with love, not racial hatred.” What writer Carolyn Garris and many other conservatives misinterpret in King’s emphasis on love is that he believed love would change people and inspire them to dismantle unjust laws and systems of oppression. The conservative belief in racism as an individual sin or moral failing, rather than a system that requires community and governmental reform, makes King’s writings on love convenient fodder for warm-and-fuzzy quotes. It no longer performs the work he originally intended—bringing about social justice for morality’s sake.</p><p dir="ltr">King saw nonviolent direct action as a means of protesters presenting their bodies as an appeal to the conscience of the larger community, in an effort to create a beloved community. Alongside the theater of protest, King’s rhetoric performed the role of narration and monologue that heightened the drama between oppressed and oppressor. He was adamant that his nonviolence did not constitute passivity or mollification, but a militant commitment to change.</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright1" targeting-pos="boxright1" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><p dir="ltr">Modern activists do not need to take this same tactic to effect change.</p><p dir="ltr">The legacy of King’s militant nonviolence lives on in the pockets of mass protests that emerge across the country following an injustice. Conspicuously absent from the language modern activists use, however, is an appeal to America’s innate goodness, a call to fulfill the promise set forth by its Founding Fathers. For most modern-day activists who appear to choose King’s “<a href="https://web.cn.edu/kwheeler/documents/Letter_Birmingham_Jail.pdf" data-omni-click="r'article',r'',d,r'intext',r'4',r'557021'">more excellent way</a>” of nonviolence, King’s dual emphasis on love is an anachronistic relic. In its place resides principles of nonviolent protest that King is certainly the father of, but not the sole progenitor.</p><aside class="callout-placeholder" data-source="curated"></aside><p dir="ltr">Scholar Gene Sharp’s three-volume work <em>The Politics of Nonviolent Action</em> serves as a basis for pragmatic nonviolent protest for movements like Occupy Wall Street, even though Sharp himself criticized the Occupy movement for having no discernible demands. His 198 methods of protest emphasized civil disobedience as an opportunity for the oppressed to use their power of noncompliance to push for change outside of demonstrations. Sharp admired Martin Luther King Jr., but wrote that “exhortations in favor of love and nonviolence have made little or no contribution to ending war and major political violence.”</p><p>The most familiar and readily cited example of recent black activism directly in King’s tradition is the Black Lives Matter organization, a key part of the black liberation movement, that came into being in 2013 through the work of activists Alicia Garza, Patrisse Khan-Cullors, and Opal Tometi. The organization readily acknowledges—even embraces—the similarities between it and the Civil Rights Movement. In 2014, Khan-Cullors and activist Darnell Moore organized the <a href="http://patrissecullors.com/black-lives-matter/" data-omni-click="r'article',r'',d,r'intext',r'5',r'557021'">Black Lives Matter Freedom Ride</a> to bring over 500 people to protest in Ferguson, Missouri, after police officer Darren Wilson killed Michael Brown. The event was a clear nod to the Freedom Rides carried out by the Congress of Racial Equality in 1961 to practice civil disobedience on segregated interstate buses and terminals in the south.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p dir="ltr">Although Black Lives Matter practices nonviolence as a matter of strategy, love for the oppressor does not find its way into their ethos. The network’s very name spawned counter-protest rhetoric claiming that Blue Lives Matter or All Lives Matter, or disingenuously accused activists of saying only black lives mattered. Rather, their collective <a href="https://blacklivesmatter.com/about/what-we-believe/" data-omni-click="r'article',r'',d,r'intext',r'6',r'557021'">statement of belief</a> asserts that to center black lives, and “to love and desire freedom and justice for ourselves is a prerequisite for wanting the same for others.” The love most commonly spoken of in the Movement for Black Lives is a self-love that compels activism.</p><p dir="ltr">Hate does not necessarily reside in the absence of a profession of love for one’s enemy. But as King’s faith in the humanity of his oppressors could not protect him from their hatred, the truth of Black Lives Matter’s mission does not spare them from attack. Black Lives Matter has been mentioned in the same breath as the Ku Klux Klan <a href="https://www.theroot.com/for-white-people-who-compare-black-lives-matter-to-whit-1798349198" data-omni-click="r'article',r'',d,r'intext',r'7',r'557021'">as a terrorist organization</a>. In 2017, a <a href="https://www.nytimes.com/2017/11/15/opinion/black-identity-extremism-fbi-trump.html" data-omni-click="r'article',r'',d,r'intext',r'8',r'557021'">leaked FBI report</a> counted the organization among a nascent “Black Identity Extremist” movement they considered a “violent threat” against police officers.</p><p dir="ltr">Seemingly on the opposite end of the spectrum, the antifa activists behind “punch a Nazi” normally use several tactics of nonviolent direct action, but reserve the right to employ violence toward those who espouse annihilative ideals. The debate on whether (<a href="https://www.huffingtonpost.com/entry/nazi-punch-antifa_us_59e13ae9e4b03a7be580ce6f" data-omni-click="r'article',r'',d,r'intext',r'9',r'557021'">mostly non-lethal</a>) violence toward violent opponents discredits an organization’s message requires one side to occupy the high road permanently.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector3" targeting-pos="boxinjector3" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-5"><p dir="ltr">Reverend William J. Barber’s “Moral Mondays” movement is an outlier among other modern movements, publicly using his <a href="https://www.washingtonpost.com/news/acts-of-faith/wp/2017/06/29/woe-unto-those-who-legislate-evil-rev-william-barber-builds-a-moral-movement/?utm_term=.459c24aa671e" data-omni-click="r'article',r'',d,r'intext',r'10',r'557021'">religious beliefs as the motivation to combat poverty</a>, voter disenfranchisement, healthcare inequalities, and other “immoral” legislation in the state of North Carolina. Since its genesis in 2012, Barber’s coalition of religious and secular social justice advocates has sought to spread its civil disobedience demonstrations to chapters in other states. With unflinching criticisms based in Judeo-Christian theology, Barber has drawn comparisons to King and sees his activism as an extension of King’s unfinished <a href="http://kingencyclopedia.stanford.edu/encyclopedia/encyclopedia/enc_poor_peoples_campaign/" data-omni-click="r'article',r'',d,r'intext',r'11',r'557021'">Poor People’s Campaign</a>.</p><p dir="ltr">Indeed, the effectiveness of King’s nonviolence was incomplete in that it could only promote social change in America as long as it persuaded only black people to remain nonviolent toward their white oppressors. Once King began to apply this philosophy to American foreign policy issues such as the Vietnam War, his attempts at moral suasion fell once again on stony hearts. Even before his assassination on April 4, 1968, both white conservatives and moderates used King’s nonviolence as a cudgel to curtail the recurring riots that burned America’s cities in 1966 and 1967. But King himself looked <a href="https://timeline.com/by-the-end-of-his-life-martin-luther-king-realized-the-validity-of-violence-4de177a8c87b" data-omni-click="r'article',r'',d,r'intext',r'12',r'557021'">beyond the rubble of a riot</a> to the root cause: racism.</p><p dir="ltr">In his “Letter from Birmingham Jail,” King reserved choice words for the white moderates who took more exception to his methods than to the discrimination he sought to dismantle. “I have almost reached the regrettable conclusion that the Negro's great stumbling block in the stride toward freedom is not the White Citizens Councillor or the Ku Klux Klanner but the white moderate who is more devoted to order than to justice;” he wrote, “who prefers a negative peace which is the absence of tension to a positive peace which is the presence of justice; who constantly says, ‘I agree with you in the goal you seek, but I can't agree with your methods of direct action.’”</p><aside class="callout-placeholder" data-source="curated"></aside><p>At times, opposition comes from those who seem to be on the same political side of activists. In 2016, ahead of an Atlanta demonstration protesting the deaths of unarmed black men, then-Atlanta Mayor Kasim Reed said, “Dr. King would never take a freeway.” Although historically inaccurate, Reed’s position as a liberal Democratic politician is oddly similar to the <a href="http://dallasexaminer.com/news/2016/jul/25/oreilly-mlk-would-not-have-supported-black-lives-m/" data-omni-click="r'article',r'',d,r'intext',r'13',r'557021'">conservative response</a> to Black Lives Matter protests. Detractors often hold protesters to a misremembered version of King, quoting him on love without doing the work he called for. This is an expected countermeasure. Sharp prescribed nonviolent noncompliance with an oppressor as a way for the oppressed to tap into a power they already possess. But when violent state actors <a href="https://www.theatlantic.com/politics/archive/2015/04/nonviolence-as-compliance/391640/" data-omni-click="r'article',r'',d,r'intext',r'14',r'557021'">preemptively call for nonviolence</a> to manipulate protesters to comply without addressing their grievance, nonviolence is another way to muzzle the voiceless.</p><p>Toward the end of King’s 13-year career, his waning popularity coincided with his shift from challenging de jure segregation in the south to challenging de facto segregation in the north. King famously said in his <a href="https://web.cn.edu/kwheeler/documents/Letter_Birmingham_Jail.pdf" data-omni-click="r'article',r'',d,r'intext',r'15',r'557021'">Letter from Birmingham Jail</a>, “Injustice anywhere is a threat to justice everywhere,” but his allies in the north would have preferred that his protests remained below the Mason-Dixon line. Summarily abandoned by white moderates who had supported him financially, a mere <a href="http://www.gphistorical.org/mlk/mlkspeech/" data-omni-click="r'article',r'',d,r'intext',r'16',r'557021'">22 days before his assassination</a>, he seemed resigned that “It may be true that the law can't make a man love me, but it can restrain him from lynching me, and I think that's pretty important also.” In this excoriating speech, known as “The Other America,” he mentions the word love twice and never once refers to his dream.</p><p>What ultimately killed the legacy of King’s love in nonviolent political protest? I dare say that, even if James Earl Ray had not aimed a shotgun at the Lorraine Motel in Memphis, moral suasion still would have died with King. His moral fiber adorned his political strategy, even imbued it with righteousness, but it was not ultimately sustainable even within his lifetime. One-sided love was never enough to change the hearts of those who needed to love him enough to change America.</p></section>
    
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'557021 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'557021 '">Tweet</a>
    </li>
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom"
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/557090/latoya-ruby-frazier/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/04/Screen_Shot_2018_04_02_at_5.07.09_PM/thumb_wide_300.png?1522767782" />
            
        </figure>
    


<h2 class="hed">What a Picture From the Sky Reveals About Oppression</h2>
</a>
<p class="dek has-dek">
    LaToya Ruby Frazier discusses how the struggle for racial justice is writ large in her aerial photography.
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/brianna-pressey/" title="Brianna Pressey">Brianna Pressey</a> and <a href="/author/sophia-myszkowski/" title="Sophia Myszkowski">Sophia Myszkowski</a></li>
    
    
    <li class="date">
        <time datetime="2018-04-03">
        
            10:29 AM ET
        
        </time>
    </li>
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author without-headshot">
        
        <div class="bio">
            
                <a href="/author/dara-t-mathis/" class="author-link">Dara T. Mathis</a> is a freelance writer based in Maryland. Her work focuses on motherhood, race, and popular culture.

                
            
        </div>

        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>


<div id="deluxe-cover" data-omni-click="r'article-deluxe',r' ',d,r'cover',@data-name,r' '">
    <div class="fluid-container">
        <!-- Deluxe "Cover" content. -->
        
            <div id="deluxe-content">
                <a href="/projects/king/"
                    class="cover-image suppress-dek" data-name="title" data-omni-click="inherit">
                    <h1 class="cover-title">KING</h1>
                    <p class="dek cover-dek">Fifty years after Martin Luther King Jr.’s assassination, his legacy is still being written.</p>
                </a>

                <ul class="buttons">
                    <li><a href="/magazine/archive/2018/02/a-dream-deferred/552593/" class="btn--primary" data-name="start" data-omni-click="inherit">Start Here</a></li>
                    <li><a href="/projects/king/" class="btn--secondary" data-name="toc" data-omni-click="inherit">Table of Contents</a></li>
                </ul>

                

                
                <p class="foundation-line">Support for this project has been provided by the Fetzer Institute, the Ford Foundation, and the Charles H. Revson Foundation.</p>
                

                
                    

    <gpt-ad id="ad-logo"
        targeting-pos="logofoundation"
        class="ad ad-logo"
        
        
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [240, 120], [200, 16]]"></gpt-sizeset>
        
    </gpt-ad>


                

            </div>
        

        <!-- Deluxe most popular -->
        <div id="deluxe-popular" data-omni-click="r'article-deluxe',r' ',d,r'popular',$li,@data-article-id">
            <a class="rubric">Most Popular on The Atlantic</a>
            

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2018/04/pruitt-epa/557123/" class="article-link" data-article-id="557123" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/04/RTX38R3A/hero_wide_640.jpg?1522767783" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/04/RTX38R3A/hero_wide_640.jpg?1522767783"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jonathan Ernst / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Scott Pruitt Bypassed the White House to Give Big Raises to Favorite Aides</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/elaina-plott/" itemprop="url" title="Elaina Plott" data-omni-click="inherit"><span itemprop="name">Elaina Plott</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/robinson-meyer/" itemprop="url" title="Robinson Meyer" data-omni-click="inherit"><span itemprop="name">Robinson Meyer</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-04-03T05:00:00" />
    <meta itemprop="dateModified" content="2018-04-03T12:07:44" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The embattled EPA chief used an obscure provision last month to increase the salaries of a pair of staffers by tens of thousands of dollars.</p>
        
        <div class="excerpt">
            <p>In early March, Environmental Protection Agency Administrator Scott Pruitt approached the White House with a request: He wanted substantial pay raises for two of his closest aides.  </p>

<p>The aides, Sarah Greenwalt and Millan Hupp, were part of the small group of staffers who had traveled with Pruitt to Washington from Oklahoma, where he had served as attorney general. Greenwalt, a 30-year-old who had worked as Pruitt’s general counsel in Oklahoma, was now his senior counsel at the EPA. Hupp, 26, was working on his political team before she moved to D.C. to become the agency’s scheduling director.</p>

<p>Pruitt asked that Greenwalt’s salary be raised from $107,435 to $164,200; Hupp’s, from $86,460 to $114,590. Because both women were political appointees, he needed the White House to sign-off on their new pay.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2018/04/pruitt-epa/557123/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2018/04/mohammed-bin-salman-iran-israel/557036/" class="article-link" data-article-id="557036" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/04/RTX5F60A/hero_wide_640.jpg?1522767784" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/04/RTX5F60A/hero_wide_640.jpg?1522767784"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Amir Levy / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Saudi Crown Prince: Iran's Supreme Leader 'Makes Hitler Look Good'</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jeffrey-goldberg/" itemprop="url" title="Jeffrey Goldberg" data-omni-click="inherit"><span itemprop="name">Jeffrey Goldberg</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-04-02T14:03:44" />
    <meta itemprop="dateModified" content="2018-04-03T12:07:44" />

    <div itemprop="description" class="article-content ">
        <p class="dek">In a wide-ranging conversation, Prince Mohammed bin Salman also recognized the Jewish peoples’ right to “their own land.”</p>
        
        <div class="excerpt">
            <p>This much, at least, can be said for Mohammed bin Salman, the putatively reformist crown prince of Saudi Arabia: He has made all the right enemies. Among those who would celebrate his end are the leaders of ISIS, al-Qaeda, Hezbollah, and Hamas, as well as Yemen’s Houthi rebels, and the entire clerical and military leadership of the Islamic Republic of Iran. As a bonus, there are members of his own family, the sprawling, sclerotic, self-dealing House of Saud, who would like to see him gone—or at the very least, warehoused at the Ritz-Carlton in Riyadh, where the 32-year-old prince recently imprisoned many of his enemies and cousins during an anti-corruption sweep of the kingdom.</p>

<p>The well-protected Prince Mohammed does not seem particularly worried about mortal threats, however. He was jovial to the point of ebullience when I met him at his brother’s compound outside Washington (his brother, Prince Khalid bin Salman, is the Saudi ambassador to the U.S.). Prince Mohammed (who is known widely by his initials, MbS) seemed eager to download his heterodoxical, contentious views on a number of subjects—on women’s rights (he appears doubtful about the laws that force Saudi women to travel with male relatives); on Iran’s supreme leader, Ayatollah Khamenei, who is, in the prince’s mind, worse than Hitler; and on Israel. He told me he recognizes the right of the Jewish people to have a nation-state of their own next to a Palestinian state; no Arab leader has ever acknowledged such a right.</p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2018/04/mohammed-bin-salman-iran-israel/557036/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/family/archive/2018/04/doing-dishes-is-the-worst/557087/" class="article-link" data-article-id="557087" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/04/GettyImages_141945829/hero_wide_640.jpg?1522767782" alt="A pile of dirty dishes in a sink" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/04/GettyImages_141945829/hero_wide_640.jpg?1522767782"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Mardis Coers / Getty</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Doing Dishes Is the Worst</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/caroline-kitchener/" itemprop="url" title="Caroline Kitchener" data-omni-click="inherit"><span itemprop="name">Caroline Kitchener</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-04-03T08:00:00" />
    <meta itemprop="dateModified" content="2018-04-03T12:07:44" />

    <div itemprop="description" class="article-content ">
        <p class="dek">This is now an empirically proven fact. Dishwashing causes more relationship distress than any other household task.  </p>
        
        <div class="excerpt">
            <p dir="ltr">Every day, they slowly accumulate. Plates covered in sauces and crumbs. Bowls with a fine layer of sticky who-knows-what. Forks, knives, and spoons all gummed with bits of this and that. At the end of a long day of work, cooking, cleaning, and, for many, negotiating with small children, a couple has to face the big question: Who is going to do the dishes?</p>

<p dir="ltr">A forthcoming report from the Council of Contemporary Families (CCF), a nonprofit that studies family dynamics, suggests that the answer to that question can have a significant impact on the health and longevity of a relationship. The study examined a variety of different household tasks—including shopping, laundry, and housecleaning, and found that, for women in heterosexual relationships, it’s more important to share the responsibility of doing the dishes than any other chore. Women who wash the vast majority of the dishes themselves report more relationship conflict, less relationship satisfaction, and even<a href="http://psycnet.apa.org/doiLanding?doi=10.1037%2Ffam0000161"> worse</a> sex, than women with partners who help. Women are happier about sharing dishwashing duties than they are about sharing any other household task.</p>


        </div>
        
    </div>
    <a class="read-more" href="/family/archive/2018/04/doing-dishes-is-the-worst/557087/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/family/archive/2018/04/free-range-parenting/557051/" class="article-link" data-article-id="557051" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/04/GettyImages_124732074/hero_wide_640.jpg?1522767782" alt="Two children on bikes" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/04/GettyImages_124732074/hero_wide_640.jpg?1522767782"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Sean Gallup / Getty</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">'Free-Range' Parenting's Unfair Double Standard</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jessica-mccrory-calarco/" itemprop="url" title="Jessica McCrory Calarco" data-omni-click="inherit"><span itemprop="name">Jessica McCrory Calarco</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-04-03T10:01:37" />
    <meta itemprop="dateModified" content="2018-04-03T12:07:44" />

    <div itemprop="description" class="article-content ">
        <p class="dek">When poorer mothers and fathers let their children play unsupervised, they come under suspicion.</p>
        
        <div class="excerpt">
            <p>Every few decades, a new idea emerges about the “right” way to raise children. The 1990s saw the rise of the helicopter parent, those anxious middle- and upper-middle-class mothers and fathers who hover, imagining the worst-case scenario. Their fears led many states to pass laws aimed at keeping kids safe, including statutes that punish parents who leave their children <a href="https://www.childwelfare.gov/pubpdfs/homealone.pdf">at home alone</a> or <a href="http://www.ggweather.com/heat/laws.htm">unattended in cars</a>.</p>

<p>Today, new child-rearing norms are on the rise, with parents taking a more laissez-faire approach. “Free-range” parenting, a reaction to the overbearing style of the previous generation, has become fashionable, even expected, among many of today’s parents.</p>

<p>In a corresponding shift, state laws are starting to catch up. Utah recently became the first state to explicitly legalize free-range parenting, with <a href="http://le.utah.gov/~2018/bills/static/SB0065.html">a new law</a> stipulating that parents cannot be charged with neglect for allowing “a child, whose basic needs are met and who is of sufficient age and maturity to avoid harm or unreasonable risk of harm, to engage in independent activities.” Essentially, parents can now legally let their children “walk, run or bike to and from school, travel to commercial or recreational facilities, play outside and remain at home unattended”—things that may previously have attracted the attention of child-welfare authorities.</p>


        </div>
        
    </div>
    <a class="read-more" href="/family/archive/2018/04/free-range-parenting/557051/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2018/04/defused/556934/" class="article-link" data-article-id="556934" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTS1DROW/hero_wide_640.jpg?1522767785" alt="Senator Rand Paul on Capitol Hill" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTS1DROW/hero_wide_640.jpg?1522767785"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Aaron P. Bernstein / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Passing of the Libertarian Moment</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/kevin-d-williamson/" itemprop="url" title="Kevin D. Williamson" data-omni-click="inherit"><span itemprop="name">Kevin D. Williamson</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-04-02T08:00:00" />
    <meta itemprop="dateModified" content="2018-04-03T12:07:44" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The end of the Cold War and the rise of Donald Trump have left classical liberals without a political home.</p>
        
        <div class="excerpt">
            <p>Senator Rand Paul is a man out of time. It was only a few years ago that the editors of <em>Reason</em> magazine held him up as the personification of what they imagined to be a “<a href="http://reason.com/archives/2008/11/25/the-libertarian-moment">libertarian moment</a>,” a term that enjoyed some momentary cachet in the pages of <a href="https://www.nytimes.com/2014/08/10/magazine/has-the-libertarian-moment-finally-arrived.html"><em>The New York Times</em></a>, <a href="https://www.theatlantic.com/politics/archive/2016/03/where-libertarians-stand-as-donald-trump-rises/476139/"><em>The Atlantic</em></a>, <a href="https://www.politico.com/magazine/story/2014/03/rand-paul-america-hates-liberterians-104858"><em>Politico</em></a> (where I offered a skeptical assessment), and elsewhere. But rather than embodying the future of the Republican Party, Paul embodies its past, the postwar conservative era when Ronald Reagan could proclaim that “the very heart and soul of conservatism is libertarianism,” when <em>National Review</em> founder William F. Buckley Jr. could publish a conspectus of his later work under the subtitle “Reflections of a Libertarian Journalist,” and young blue-blazered Republicans of the Alex P. Keaton variety wore out their copies of Milton Friedman’s <em>Free to Choose.</em></p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2018/04/defused/556934/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/556574/joan-baez-amazing-grace/" class="article-link" data-article-id="556574" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/03/Amazing_Grace_Site_2/hero_wide_640.jpg?1522767795" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2018/03/Amazing_Grace_Site_2/hero_wide_640.jpg?1522767795"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The President Sang Amazing Grace</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-27T12:51:00" />
    <meta itemprop="dateModified" content="2018-04-03T12:07:54" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">Joan Baez performs the mournful song in a new animated video that remembers Obama’s visit to Charleston.</p>
        
    </div>
    <a class="read-more" href="/video/index/556574/joan-baez-amazing-grace/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

        </div>
    </div>
</div>



<div id="article-comments">
    

    <!-- Ad not available -->


</div>



<script type="text/injector-promo" data-obj-id="5" data-name="Politics &amp; Policy Daily" data-rate-limit="0.3">
    <aside>
    <form id="injector-signup-politics-policy-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Subscribe to <em>The Atlantic</em>’s <a href="http://www.theatlantic.com/newsletters/politics-daily/" target="_blank">Politics & Policy Daily</a>, a roundup of ideas and events in American politics.
        </p>
        <input type="hidden" name="newsletters" value="7581281"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>

<script type="text/injector-promo" data-obj-id="53" data-name="Family newsletter  - ROS" data-rate-limit="1.0">
    <aside>
    <form id="injector-signup-family-newsletter-ros" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>The Atlantic</em>'s family coverage? Subscribe to <a href="https://www.theatlantic.com/newsletters/the-family-weekly/">The Family Weekly</a>, our free newsletter delivered to your inbox every Saturday morning.
        </p>
        <input type="hidden" name="newsletters" value="10160676"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>

<script type="text/injector-promo" data-obj-id="47" data-name="Daily - on Politics articles" data-rate-limit="0.4">
    <aside>
    <form id="injector-signup-daily-on-politics-articles" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/?utm_source=injector-pols" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'557021'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'557021'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'557021'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
        <a href="/politics/archive/2018/04/listening-to-the-sound-of-silence/557102/" class="c-action-bar__next" data-omni-click="r'article',r' ',d,r'next-prev-nav',r'2',r'557102'">Next story in <strong>Politics</strong></a>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <div class="footer-title">Subscribe</div>
                    <p class="promo-tag">Support 160 years of independent journalism.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2018/03/11/0418Cover/large.jpg?1520769613" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

    <input type="HIDDEN" name="lsid" value="50301515139038984">
    <input type="HIDDEN" name="vid" value="1">
    <input type="HIDDEN" name="cds_page_id" value="173343">
    <input type="HIDDEN" name="cds_mag_code" value="ATL">
    <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
    <input type="HIDDEN" name="cds_doms_order_number" value="">
    <input type="HIDDEN" name="cds_doms_offer_code" value="">
    <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
    <input type="HIDDEN" name="cds_config_id" value="">
    <input type="HIDDEN" name="cds_series_status" value="">

    <label class="u-element-invisible" for="cds_name">Name</label>
    <input class="name label" name="cds_name" id="cds_name" type="text" value="" placeholder="Name" keyev="true">

    <label class="u-element-invisible" for="cds_address_1">Address 1</label>
    <input class="address1 label" name="cds_address_1" id="cds_address_1" type="text" value="" placeholder="Address 1">

    <label class="u-element-invisible" for="cds_address_2">Address 2</label>
    <input class="address2 label" name="cds_address_2" id="cds_address_2" type="text" value="" placeholder="Address 2">

    <label class="u-element-invisible" for="cds_city">City</label>
    <input class="city label" name="cds_city" id="cds_city" type="text" value="" placeholder="City">

    <div class="styled-select">
        <label class="u-element-invisible" for="cds_state">State</label>
        <select class="state" name="cds_state" id="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>

    <label class="u-element-invisible" for="cds_zip">Zip Code</label>
    <input name="cds_zip" id="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
    
    <label class="u-element-invisible" for="cds_country">Country</label>
    <input name="cds_country" id="cds_country" type="text" value="United States" placeholder="Country" class="country label" />

    <label class="u-element-invisible" for="cds_email">Email Address</label>
    <input name="cds_email" id="cds_email" type="email" value="" placeholder="Email" class="email label" />

    <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Newsletters<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post" id="footer-newsletter-signup">

    <fieldset class="newsletter-column wide">

        <legend class="newsletter-header">The Atlantic</legend>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581216" name="newsletters">
                    <i>The Atlantic</i> Daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7574845" name="newsletters">
                    This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581269" name="newsletters">
                    This Month
                </label>
            </div>
        </div>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581260" name="newsletters">
                    New Photo Galleries
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581275" name="newsletters">
                    Top Videos This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581281" name="newsletters">
                    Politics &amp; Policy Daily
                </label>
            </div>
        </div>

    </fieldset>

    <fieldset class="newsletter-column">
        <legend class="newsletter-header">CityLab</legend>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607485" name="newsletters">
                Today’s Top Stories
            </label>
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607490" name="newsletters">
                This Week's Most Popular Stories
            </label>
        </div>
    </fieldset>

    <fieldset class="newsletter-column signup">
        <div class="opt-in checkbox">
            <label>
                <input type="checkbox" value="7607877" checked name="newsletters">
                <em>I want to receive updates from partners and sponsors.</em>
            </label>
        </div>
        <div class="newsletter-input newsletter-email">
            <label class="u-element-invisible" for="newsletter-email">Email Address</label>
            <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
        </div>
        <div class="newsletter-input newsletter-submit">
            <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
        </div>
    </fieldset>

    <p class="message"></p>
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Follow<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" class="social-icon instagram" href="https://www.instagram.com/theatlantic">Instagram</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="https://itunes.apple.com/app/id397599894">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">About<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                        <li><a data-omni-click="inherit" href="/manage-subscription-footer/">Manage Subscription</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/tips/">Send a News Tip</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> TheAtlantic.com Copyright (c) 2018 by The Atlantic Monthly Group. All Rights Reserved.</p>
    </div>
</footer>

        

    
</div>




<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "datePublished": "2018-04-03T11:44:35-04:00", 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [], 
    "title": "kings-message-of-nonviolence-has-been-distorted", 
    "cat": [
      "culture"
    ], 
    "rubric": "politics", 
    "report": "king", 
    "type": "non-mag-reg", 
    "id": 557021
  }, 
  "perfUrl": "https://cdn.atlanticinsights.com/perf.gif", 
  "zone": "/4624/TheAtlanticOnline/channel_politics", 
  "adtest_domain": "dctestsite", 
  "patchEventHandlers": true, 
  "headerbidding": true, 
  "criteo": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
     

    <gpt-ad id="native-slider"
        targeting-pos="native-slider"
        class="ad c-native-container"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>

 
</div>





<div id="outofpage"></div>

<script src="https://www.theatlantic.com/packages/adsjs/ads.compat.min.js" async="async"></script>




<script src="https://cdn.optimizely.com/js/335305610.js"></script>



    
    <script src="https://cdn.theatlantic.com/assets/static/b/js/s_code.js"></script>
    <script src="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.js"></script>
    
    <script>
        SystemJS.config({
            baseURL: "https://cdn.theatlantic.com/assets/static/b/frontend/"
        });
        SystemJS.set('pageInfo', SystemJS.newModule(window.Atlantic.page_info));
        SystemJS.set('profilesConfig', SystemJS.newModule({
            profiles_url: window.Atlantic.PROFILES_URL,
            janrain: window.Atlantic.SESSION_URLS
        }));
    </script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/footer.min.d2e09cbed1dd.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/vendors.min.380dfdb729a3.js" charset="utf-8"></script>
    




<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/article.min.a4b7f6d96b72.js" charset="utf-8"></script>


    <div class="bottompersistent-wrapper">
        <button class="close" data-omni-click="r'close-bottompersistent'">
            <span>Close</span>
        </button>
        

    <gpt-ad id="bottompersistent"
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[320, 50]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[784, 0]" sizes="[[728, 90]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        (function(){
            function closeBottomPersistent() {
                $(".bottompersistent-wrapper").slideUp(250, function(){
                    this.remove();
                });
            }

            $("#bottompersistent").on("ad-loaded", function(){
                $(".bottompersistent-wrapper").show();
            }).on("viewable-impression", function(){
                setTimeout(function(){
                    $(window).one("scroll", closeBottomPersistent)
                }, 20000);
            });

            $(".bottompersistent-wrapper .close").on("click", closeBottomPersistent);
        })();
    </script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = 'article=' + Atlantic.page_info.version;

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    






<!-- Scroll -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    orientation: 'bottom',
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>




    
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawler = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawler ||
                chromeFreePV ||
                Atlantic.User.isMember() ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>







<script>
document.addEventListener("onBoomerangLoaded", function(e) {
    e.detail.BOOMR.init({
        beacon_url: "https://cdn.atlanticinsights.com/rum.gif",
        log: null
    });
});

(function(){
  var dom,doc,where,iframe = document.createElement('iframe');
  iframe.src = "javascript:void(0)";
  (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
  var where = document.getElementsByTagName('script')[0];
  where.parentNode.insertBefore(iframe, where);

  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if(dom) this.domain = dom;
    js.id = "boomr-if-as";
    js.src = 'https://cdn.theatlantic.com/assets/static/b/theatlantic/js/boomerang-1.0.1520282751.min.js';
    this.body.appendChild(js);
  };
  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>


<!-- 2018-04-03T12:20:44.241224 -->
<!-- PAGE_COMPLETED -->

</body>
</html>
