







<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>America&#39;s Gun-Culture Problem - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <meta name="apple-itunes-app" content="app-id=397599894">

        
        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="Since the September 11 attacks, attitudes around weaponry have transformed into something unhealthy.">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX2HEQR/facebook.jpg?1520273430">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="America&#39;s Gun-Culture Problem">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/politics/archive/2018/03/american-gun-culture/554870/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/politics/archive/2018/03/american-gun-culture/554870/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX2HEQR/facebook.jpg?1520273430">
        <meta property="og:description" content="Since the September 11 attacks, attitudes around weaponry have transformed into something unhealthy. ">

        
        
            
        
        <meta name="author" content="Andrew Exum" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX2HEQR/facebook.jpg?1520273430" />
        
        

        
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>
        <script type="application/ld+json">
        {
          "@context" : "http://schema.org",
          "@type" : "WebSite",
          "name" : "The Atlantic",
          "url" : "https://www.theatlantic.com",
          "potentialAction" : {
            "@type" : "SearchAction",
            "target" : "https://www.theatlantic.com/search/?q={search_term}",
            "query-input" : "required name=search_term"
          }
        }
        </script>
        

        
            <link rel="preload" href="https://cdn.optimizely.com/js/335305610.js" as="script">
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
<meta property="krux:title" content="America&#39;s Gun-Culture Problem">
<meta property="krux:description" content="Since the September 11 attacks, attitudes around weaponry have transformed into something unhealthy.">


    <link rel="amphtml" href="/amp/article/554870/" />








    
    <link href="https://cdn.theatlantic.com/assets/static/b/theatlantic/css/site.min.d74f0a755844.css" rel="stylesheet" type="text/css" />

    

  
    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 59.375%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 59.375%;
            padding-top: -webkit-calc(59.375% + 35px);
            padding-top: calc(59.375% + 35px);

        }

        .article-wide #article .boxtop-most-popular {
            margin-top: 59.375%;
            margin-top: -webkit-calc(59.375% + 35px);
            margin-top: calc(59.375% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 59.375%;
                padding-top: -webkit-calc(59.375% + 20px);
                padding-top: calc(59.375% + 20px);
            }

            .article-wide #article .boxtop-most-popular {
                margin-top: 59.375%;
                margin-top: -webkit-calc(59.375% + 20px);
                margin-top: calc(59.375% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-full #article .article-cover {
                padding-top: 59.375%;
            }
        }
    </style>
    




    <script>
        var Atlantic = {};
        Atlantic.page_info = {"domain": "www.theatlantic.com", "image": "https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX2HEQR/facebook.jpg?1520273430", "channels": ["politics"], "article_type": "blog", "is_features": false, "trump_channel": "politics", "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX2HEQR/facebook.jpg?1520273430", "canonical_url": "https://www.theatlantic.com/politics/archive/2018/03/american-gun-culture/554870/", "date": "2018-03-05T14:28:39-05:00", "is_amp": false, "is_freelance": false, "original_url": "https://www.theatlantic.com/politics/archive/2018/03/american-gun-culture/554870/", "seo_title": "America's Gun-Culture Problem", "site_url": "http://www.theatlantic.com", "primary_channel": "politics", "share_dek": "Since the September 11 attacks, attitudes around weaponry have transformed into something unhealthy.\u00a0", "is_instant": false, "share_title": "America's Gun-Culture Problem", "description": "Since the September 11 attacks, attitudes around weaponry have transformed into something unhealthy.", "tags": [], "is_404": false, "kicker": "", "authors": ["Andrew Exum"], "hours_since_published": 0, "path": "/politics/archive/2018/03/american-gun-culture/554870/", "article_id": 554870, "categories": [], "share_text": "\"Watching the various right-wing reactions to the Parkland shootings,\" writes @ExumAM, \"I am more confident than ever that America has a bigger problem with gun culture than it has with guns themselves.\"", "url": "http://www.theatlantic.com/politics/archive/2018/03/american-gun-culture/554870/", "is_sponsored": false, "title": "America's Gun-Culture Problem", "og_type": "article", "report": "", "is_magazine": false, "view": "article", "days_since_published": 0};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/b/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {
  "CSS": [
    "https://cdn.theatlantic.com/assets/static/b/theatlantic/css/profiles.min.b5773bf7c74e.css"
  ], 
  "JS": "https://cdn.theatlantic.com/assets/static/b/janrain/profiles.c43f9fa7eaf6.js"
};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"
        Atlantic.SESSION_URLS = {
            "session_start": "https://accounts.theatlantic.com/api/1.0/session_start/",
            "session_end": "https://accounts.theatlantic.com/api/1.0/session_end/"
        };
        Atlantic.GTM = {
            quantcastLabels: ["The Atlantic.Editorial.Title.America's Gun-Culture Problem", "The Atlantic.Editorial.Author.Andrew Exum", "The Atlantic.Editorial.Channel.politics"],
            simplereach: {"is_404": false, "conf": {"channels": ["politics"], "date": "2018-03-05T14:28:39-05:00", "title": "America's Gun-Culture Problem", "url": "http://www.theatlantic.com/politics/archive/2018/03/american-gun-culture/554870/", "authors": ["andrew-exum"], "tags": [], "page_url": "https://www.theatlantic.com/politics/archive/2018/03/american-gun-culture/554870/?utm_source=feed"}}
        };

        
        var s_account = "atlanticprod";
        
    </script>
    

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/head.min.82caef83c29a.js" charset="utf-8"></script>
    

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56LJR35');</script>




    
</head>

<body
    id=""
    class="article-wide header-extended header-flag "
    data-page-type="article"
    
>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false" id="main-navigation-top-level"><li class="c-nav__item c-nav__item--main c-nav__item--logo"><a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r' ',r' ',@href"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg></a></li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li>  <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-sections-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/national/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">U.S.</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/letters/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Letters</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">The Masthead</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-sections-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-magazine-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>  </ul></section></div></li><li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg> <span class="c-nav__title c-nav__title--more">More</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">More</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-more-menu-0"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Create account</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Your account</span></a></li><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign in</span></a> <a itemprop="url" href="javascript:void(0)" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign out</span></a></li></ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-more-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Audio</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">iOS App</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>  </ul></section><section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu" id="main-navigation-more-menu-2"><span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></use></svg></a></span><span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></use></svg></a></span><span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span></section></div></li>  <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem"><a itemprop="url" href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe" data-omni-click="inherit"><span itemprop="name" class="c-nav__title c-nav__title--subscribe">Subscribe</span></a></li><li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children"><div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu"><span class="u-element-invisible">Search</span> <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-nav__menu c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-search-menu-mobile"><form action="/search/" class="c-search__form c-search__form--mobile"><input type="search" name="q" class="c-search c-search--mobile js-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg></form><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div><div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu is-open"><section class="c-menu__section" id="main-navigation-search-menu-desktop"><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div></div></li></ul></div></nav><div class="c-overlay js-overlay is-hidden"></div>

        

        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'554870'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/politics/archive/2018/03/american-gun-culture/554870/" />
        <meta itemprop="dateModified" content="2018-03-05T14:58:49" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly"
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">America's Gun-Culture Problem</h1>
            
            <p class="dek" itemprop="description">Since the September 11 attacks, attitudes around weaponry have transformed into something unhealthy.</p>
            
        </div>
    </div>

    
      

        <figure class="lead-img "  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                  
                    <img src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX2HEQR/lead_960.jpg?1520273430" alt="" />
                  
                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX2HEQR/lead_960.jpg?1520273430" />
                    <meta itemprop="height" content="570" />
                    <meta itemprop="width" content="960" />
                </picture>
            </div>
                
                <figcaption>
                    
                    
                        <span class="credit">Brian Snyder / Reuters</span>
                    
                </figcaption>
                
        </figure>
        
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop"
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/business/archive/2018/03/corporations-people-adam-winkler/554852/" data-omni-click="inherit">
                    'Corporations Are People' Is Built on an Incredible 19th-Century Lie
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/adam-winkler/" title="Adam Winkler">Adam Winkler</a></li>
                <li>11:16 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/international/archive/2018/03/china-xi-jinping-president/554795/" data-omni-click="inherit">
                    China Is Not a Garden-Variety Dictatorship
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/david-frum/" title="David Frum">David Frum</a></li>
                <li>10:32 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/education/archive/2018/03/what-if-america-didnt-have-public-schools/552308/" data-omni-click="inherit">
                    What If America Didn't Have Public Schools?
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/julie-halpert/" title="Julie Halpert ">Julie Halpert </a></li>
                <li>Mar 4, 2018</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2018/03/american-gun-culture/554870/" data-omni-click="inherit">
                    America's Gun-Culture Problem
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/andrew-exum/" title="Andrew Exum">Andrew Exum</a></li>
                <li>2:28 PM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2018/03/how-a-democrat-could-win-in-trump-country/554543/" data-omni-click="inherit">
                    This Democrat Is Running for Congress—but Not Against Trump
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/elaine-godfrey/" title="Elaine Godfrey">Elaine Godfrey</a></li>
                <li>7:48 AM ET</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/andrew-exum/" itemprop="url" title="Andrew Exum" data-omni-click="inherit"><span itemprop="name">Andrew Exum</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2018-03-05T14:28:39">2:28 PM ET</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/politics/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Politics</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'554870 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'554870 '">Tweet</a>
    </li>
    <li class="social-kit__item c-dropdown">
        <button class="btn btn--sharekit js-dropdown-btn">&#x2026</button>
        <div class="c-dropdown__menu js-dropdown-menu" role="menu">
            <section class="c-dropdown__section">
                <ul class="c-dropdown__list">
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'554870 '">LinkedIn</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="mailto:?&subject=America&#39;s Gun-Culture Problem&body=Since the September 11 attacks, attitudes around weaponry have transformed into something unhealthy.%0A%0ARead More:%0Ahttp://www.theatlantic.com/politics/archive/2018/03/american-gun-culture/554870/?utm_source=eb" data-omni-click="r'article',r' ',d,r'email',r' ',r'554870 '">Email</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'554870 '">Print</a>
                    </li>
                </ul>
            </section>
        </div>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>

            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
    
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        

        <section id="article-section-1"><p>In the weeks since the deadly school shooting that killed 17 students and teachers in Parkland, Florida, it really has seemed as if American voters might finally start punishing their elected officials for inaction on legislation that might make such incidents less likely or less frequent.</p><p>Those same elected officials, of course, such as Florida’s own Senator Marco Rubio, have been quick to point out defensively that there is no one legislative fix that could both respect the Constitution’s Second Amendment protections and also keep firearms out of the hands of the people who might use them to murder their fellow citizens.</p><p>These elected officials are as correct as they are ridiculous: <a href="https://twitter.com/charlie_simpson/status/964242272735948800" data-omni-click="r'article',r'link',r'0',r'554870'">Countless others</a> have already pointed out that on no other policy issue would Americans accept such excuses for inaction. There’s no single fail-safe legislative fix for terrorism, for example, that respects constitutional rights, yet an elected official would be laughed out of office for suggesting the kind of policy fatalism that infects the political debate on firearms. The same goes for health care, or climate change, or any other issue that demands a series of legislative changes before the needle begins moving in a new direction.</p><aside class="callout" data-omni-click="r'article',r' ',d,r'related',#data-omni-index,@data-article-id"><hr><h4>
        
            Related Stories
        
    </h4>

    
    
    <div>
        <a href="/politics/archive/2018/03/conservatives-are-losing-the-culture-war-over-guns/554585/" data-omni-index="0" data-article-id="919466" data-omni-click="inherit">
            <img width="242" src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/gettyimages_634622640/thumb_wide_medium.jpg?1519916896" alt=""></a>
    </div>
    

    
    <ul><li><a href="/politics/archive/2018/03/conservatives-are-losing-the-culture-war-over-guns/554585/" data-omni-index="0" data-article-id="919466" data-omni-click="inherit">Conservatives Are Losing the Culture War Over Guns</a>
        </li>
        
        <li><a href="/politics/archive/2018/03/gun-reform-congress/554603/" data-omni-index="1" data-article-id="919469" data-omni-click="inherit">Baby Steps for Gun Reform</a>
        </li>
        
        <li><a href="/politics/archive/2018/02/what-i-saw-treating-the-victims-from-parkland-should-change-the-debate-on-guns/553937/" data-omni-index="2" data-article-id="919472" data-omni-click="inherit">What I Saw Treating the Victims From Parkland Should Change the Debate on Guns</a>
        </li>
        
    </ul><hr></aside><p>At the same time, though, there is something about the problem Americans face on guns that will be more difficult to address, and which does defy legislation, and that’s the cultural side to this. Watching reactions to the Parkland shootings, I am more confident than ever that America has a bigger problem with gun culture than it has with guns themselves.</p><p>Now, this is the unfortunate point in the argument where I have to make the disclaimer you often see in op-eds and articles, which is that I myself am the owner of multiple firearms, grew up thinking it not at all unusual that my father’s house had several loaded rifles propped up in the corner of the living room, and first learned to shoot on a single-shot Winchester rifle when I was around eight years of age. When my eldest son was born, in fact, a package arrived (via the U.S. Postal Service) three days later: Enclosed was the same Winchester rifle with which I will someday educate my own sons about the proper handling of and respect for firearms.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><p>But after the September 11 attacks, I spent several years at war and then lived abroad as a civilian for another several years. And when I finally returned to the United States in late 2008, I noticed something different about the gun culture in the country to which I was so eager to return. For one, driving with my mother from our home in East Tennessee to Nashville, I noticed how many billboards on the side of the highway advertised guns. And not just any guns—these were not .30-06 hunting rifles or shotguns, but rather, the kind of tactical firearms, including assault rifles, that I had carried in Iraq and Afghanistan. Why in the world, I thought then, would anyone have a need for such weapons?</p><p>At the time, I wrote a lot of what I saw off to canny gun manufacturers preying on the irrational fears among my fellow white Tennesseans of the liberal black president America had just elected. And I’m sure that does explain a lot of it. But as <a href="https://www.nytimes.com/2018/02/16/podcasts/the-daily/florida-shooting-ar-15.html" data-omni-click="r'article',r'link',r'1',r'554870'">my friend C.J. Chivers and others have pointed out</a>, a bigger shift is in play: The 2004 expiration of the 1994 ban on assault weapons and the post-9/11 infatuation with so-called “tactical” weaponry have combined to drive sales in the kinds of weapons that would have appeared frankly insane for the individual gun owner just a few years earlier.</p><p>Many other returning veterans from the wars in Iraq and Afghanistan have, in fact, found such weaponry insane. Yes, the military itself arms teenagers with such weapons—but only after careful selection and intensive training. Former Marine Corps infantry instructor Paul Szoldra <a href="https://twitter.com/PaulSzoldra/status/967078613810991105" data-omni-click="r'article',r'link',r'2',r'554870'">noted</a> that the military makes young recruits spend weeks training with their new weapons before they are fully trusted to handle firearms properly. That’s a huge contrast to the position of organizations like the National Rifle Association, which believes that any American citizen should have access to any kind of small arms without any screening or training whatsoever. Retired Army General Stan McChrystal, the patron saint of American special operations, and a man who knows something about small arms, <a href="https://www.nytimes.com/2016/06/17/opinion/home-should-not-be-a-war-zone.html" data-omni-click="r'article',r'link',r'3',r'554870'">lamented in <em>The New York Times</em> a year ago</a> that “some of our politicians and the people who back them seem to promote a culture of gun ownership that does not conform with what I learned in the military.”</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright1" targeting-pos="boxright1" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><p>I should note that McChrystal’s successor as the head of Joint Special Operations Command, Bill McRaven, the man who oversaw the hunt of Osama bin Laden and now serves as the president of the University of Texas, is similarly bewildered—and <a href="http://www.businessinsider.com/admiral-mcraven-us-navy-seal-praises-florida-student-courage-2018-2" data-omni-click="r'article',r'link',r'4',r'554870'">hailed the teenage activists</a> at Parkland pressing their politicians for change.</p><p>The second thing I noticed about post-9/11 America, and something I also noticed in the aftermath of the Parkland killings, was the degree to which the accumulation of firearms had become a tribal issue. Self-described conservatives bought firearms like they were merit badges. People began to accumulate small arms less out of devotion to hunting or other shooting sports but rather because the process of buying firearms was an important cultural signifier. At best, purchasing a firearm was a way to buy membership in “real America.” At worst, purchasing a firearm was yet another way to “own the libs.”</p><p>Witness the conservative commentator <a href="https://twitter.com/ewerickson/status/966847352630890496?lang=en" data-omni-click="r'article',r'link',r'5',r'554870'">Erick Erickson, who tweeted after Parkland</a>, referencing the NRA’s embattled spokesperson: “Going to buy new guns. They're going to be awesome and will name them for @DLoesch and @ChrisLoesch who put up with so much hell standing up for all of our rights.”</p><p>There’s a lot going on there, especially when you consider <a href="https://www.youtube.com/watch?v=PrnIVVWtAag" data-omni-click="r'article',r'link',r'6',r'554870'">the combative videos</a> that the NRA spokesperson regularly disseminates to the organization’s followers. I read Erickson’s tweet, and could only reflect on how weird this all was. If your identity as a participant in political discourse in America is this directly tied to your personal gun ownership, a break from either politics, or firearms, or possibly both, might be in order.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p>Now, there will be those who, <a href="https://www.nytimes.com/2018/02/19/opinion/parkland-gun-control-shootings.html" data-omni-click="r'article',r'link',r'7',r'554870'">like the <em>New York Times</em> columnist David Brooks,</a> will argue that what Americans who want to see more gun regulation need to do is be more understanding of their brethren in the gun-owning community, and to the degree that describes  hunters and sportsmen, I might even agree. But in weighing that advice, advocates of gun control need to be careful not to fall into the time-honored role of the moderate who is always, <a href="https://www.africa.upenn.edu/Articles_Gen/Letter_Birmingham.html" data-omni-click="r'article',r'link',r'8',r'554870'">to quote Martin Luther King Jr.,</a> “more devoted to ‘order’ than to justice; who prefers a negative peace which is the absence of tension to a positive peace which is the presence of justice.”</p><p>For now is the time for tension. Gun owners <em>should</em> feel uncomfortable by the atrocities taking place in American schools. American politics should not be dominated by those Americans who play soldier by owning assault rifles or other tactical weapons, and whose insecurity about their own identity is so pronounced that they need to buy more and more small arms to compensate for that insecurity.</p><p>Changing culture is hard, and it’s harder still when organizations like the NRA and the gun manufacturers it serves have a vested interest in convincing Americans to buy more and more firearms on an annual basis. But if America wants to reduce gun deaths and preserve gun rights for future generations, it needs to reverse the cultural shifts in attitudes toward small arms that have taken root in the past 20 years.</p></section>
    
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'554870 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'554870 '">Tweet</a>
    </li>
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom"
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/554666/camp-sundown/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/03/598250364_1280x720/thumb_wide_300.jpg?1519935506" />
            
        </figure>
    


<h2 class="hed">Children of the Night</h2>
</a>
<p class="dek has-dek">
    At Camp Sundown, kids suffering from a rare skin condition are afforded a semblance of normalcy.
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/emily-buder/" title="Emily Buder">Emily Buder</a></li>
    
    
    <li class="date">
        <time datetime="2018-03-01">
        
            Mar 1, 2018
        
        </time>
    </li>
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author without-headshot">
        
        <div class="bio">
            
                <a href="/author/andrew-exum/" class="author-link">Andrew Exum</a> is a contributing editor at <em>The Atlantic</em>. From 2015 to 2016, he was the U.S. deputy assistant secretary of defense for Middle East policy.

                
            
        </div>

        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>



<div class="article-revcontent-wrapper">
    
        <div id="rcjsload_b2bd2c" class="revcontent"></div>


    <gpt-ad id="rc-signal-ad"
        targeting-pos="revcontent-signal"
        class="ad ad-revcontent-signal"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="237"
        data-object-name="revcontent-signal"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[13, 1]]"></gpt-sizeset>
        
    </gpt-ad>




   

</div>

<div id="article-most-popular" class="most-popular-container fluid-container nocontent" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">

    <div class="most-popular-header">
        <h2>Most Popular</h2>
        <div class="presented-by" data-enable-if-ad="ad-logo">
            Presented by
            

    <gpt-ad id="ad-logo"
        targeting-pos="logo"
        class="ad ad-logo"
        
        lazy-load="1" 
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [240, 120]]"></gpt-sizeset>
        
    </gpt-ad>


        </div>
    </div>

    
    

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/business/archive/2018/03/corporations-people-adam-winkler/554852/" class="article-link" data-article-id="554852" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/2_Library_of_Congress_Getty/hero_wide_640.jpg?1520266241" alt="An archival caricature of a railroad baron swallowing America’s train lines" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/2_Library_of_Congress_Getty/hero_wide_640.jpg?1520266241"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Library of Congress / Corbis / Getty</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">'Corporations Are People' Is Built on an Incredible 19th-Century Lie</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/adam-winkler/" itemprop="url" title="Adam Winkler" data-omni-click="inherit"><span itemprop="name">Adam Winkler</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-05T11:16:02" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">How a farcical series of events in the 1880s produced an enduring and controversial legal precedent</p>
        
        <div class="excerpt">
            <p>Somewhat unintuitively, American corporations today enjoy many of the same rights as American citizens. Both, for instance, are entitled to the freedom of speech and the freedom of religion. How exactly did corporations come to be understood as “people” bestowed with the most fundamental constitutional rights? The answer can be found in a bizarre—even farcical—series of lawsuits over 130 years ago involving a lawyer who lied to the Supreme Court, an ethically challenged justice, and one of the most powerful corporations of the day.</p>

<p>That corporation was the Southern Pacific Railroad Company, owned by the robber baron Leland Stanford. In 1881, after California lawmakers imposed a special tax on railroad property, Southern Pacific pushed back, making the bold argument that the law was an act of unconstitutional discrimination under the Fourteenth Amendment. Adopted after the Civil War to protect the rights of the freed slaves, that amendment guarantees to every “person” the “equal protection of the laws.” Stanford’s railroad argued that it was a person too, reasoning that just as the Constitution prohibited discrimination on the basis of racial identity, so did it bar discrimination against Southern Pacific on the basis of its corporate identity.</p>


        </div>
        
    </div>
    <a class="read-more" href="/business/archive/2018/03/corporations-people-adam-winkler/554852/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2018/03/china-xi-jinping-president/554795/" class="article-link" data-article-id="554795" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX4ZRHO/hero_wide_640.jpg?1520264012" alt="Sculptures of the late Chinese Chairman Mao Zedong in front of a souvenir plate featuring a portrait of Chinese President Xi Jinping at a shop next to Tiananmen Square in Beijing, China, on March 1, 2018." class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX4ZRHO/hero_wide_640.jpg?1520264012"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jason Lee / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">China Is Not a Garden-Variety Dictatorship</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-frum/" itemprop="url" title="David Frum" data-omni-click="inherit"><span itemprop="name">David Frum</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-05T10:32:34" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">It is far more ruthless and determined to protect its power.</p>
        
        <div class="excerpt">
            <p>The Chinese National People’s Congress is convening to consider among other things a “<a href="https://www.brookings.edu/blog/order-from-chaos/2018/02/27/7-things-you-need-to-know-about-lifting-term-limits-for-xi-jinping/">recommendation</a>” to abolish term limits for China’s president and vice president. The outcome of that deliberative process is unusually un-suspenseful. President Xi Jinping will soon rule for life, confirming him as the most absolute ruler of China since the death of Mao Zedong. Chinese authorities have decisively suppressed dissent in any forum, including online media. The last flickering hopes for Chinese political liberalization seem crushed for years to come.</p>

<p>Twelve years ago, at a time when those hopes still burned bright, a dissenting China expert named Minxin Pei published an arresting argument. Not only would the Chinese Communist Party never willingly liberalize, he argued, but rather than permit liberalization, the party would eventually smother China’s economic growth too. I read <a href="https://www.indiebound.org/book/9780674027541"><em>China’s Trapped Transition: The Limits of Developmental Autocracy</em></a> shortly after it was first published. Pei and I have kept in touch over the years since. Pei now serves as the director of the Keck Center for International and Strategic Studies at Claremont-McKenna College.</p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2018/03/china-xi-jinping-president/554795/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/education/archive/2018/03/what-if-america-didnt-have-public-schools/552308/" class="article-link" data-article-id="552308" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/PRIVATE_2000X1125PX_BACKGROUND_1/hero_wide_640.jpg?1520271169" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/PRIVATE_2000X1125PX_BACKGROUND_1/hero_wide_640.jpg?1520271169"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Emma Verdet</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">What If America Didn't Have Public Schools?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/julie-halpert/" itemprop="url" title="Julie Halpert " data-omni-click="inherit"><span itemprop="name">Julie Halpert </span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-04T07:00:00" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Imagining an entirely different educational system reveals some strengths—and flaws—of the current one.</p>
        
        <div class="excerpt">
            <p>On a crisp fall morning, parents lined the school’s circular driveway in Audis, BMWs and Land Rovers, among other luxury SUVs, to drop their high-schoolers off at Detroit Country Day School. Dressed in uniforms—boys in button-down shirts, blazers with the school crest, khaki or navy dress pants, and ties; girls in largely the same garb, though without the ties and the option of wearing a skirt—the students entered a lobby adorned with green tiles from the nearby Pewabic Pottery, a legendary Detroit ceramic studio.</p>

<p>The school’s facilities rival those of the most exclusive country clubs. Plush green carpet covers the floor of the pristine, naturally lit cafeteria, which serves students many organic, locally grown options provided by the food-service division of a nearby gourmet market. There’s a studio for art mediums including photography and metalworking, and a separate one for painting and drawing; a fibers and textiles class with sewing machines and dress molds allows teens to give fashion design a try, while those interested in the performing arts have access to a studio theater and a professionally designed performing-arts center. Thanks to an indoor field house large enough to host a football game, students can play team sports during the winter months.</p>


        </div>
        
    </div>
    <a class="read-more" href="/education/archive/2018/03/what-if-america-didnt-have-public-schools/552308/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2018/03/american-gun-culture/554870/" class="article-link" data-article-id="554870" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX2HEQR/hero_wide_640.jpg?1520273430" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTX2HEQR/hero_wide_640.jpg?1520273430"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Brian Snyder / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">America's Gun-Culture Problem</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/andrew-exum/" itemprop="url" title="Andrew Exum" data-omni-click="inherit"><span itemprop="name">Andrew Exum</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-05T14:28:39" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Since the September 11 attacks, attitudes around weaponry have transformed into something unhealthy.</p>
        
        <div class="excerpt">
            <p>In the weeks since the deadly school shooting that killed 17 students and teachers in Parkland, Florida, it really has seemed as if American voters might finally start punishing their elected officials for inaction on legislation that might make such incidents less likely or less frequent.</p>

<p>Those same elected officials, of course, such as Florida’s own Senator Marco Rubio, have been quick to point out defensively that there is no one legislative fix that could both respect the Constitution’s Second Amendment protections and also keep firearms out of the hands of the people who might use them to murder their fellow citizens.</p>

<p>These elected officials are as correct as they are ridiculous: <a href="https://twitter.com/charlie_simpson/status/964242272735948800">Countless others</a> have already pointed out that on no other policy issue would Americans accept such excuses for inaction. There’s no single fail-safe legislative fix for terrorism, for example, that respects constitutional rights, yet an elected official would be laughed out of office for suggesting the kind of policy fatalism that infects the political debate on firearms. The same goes for health care, or climate change, or any other issue that demands a series of legislative changes before the needle begins moving in a new direction.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2018/03/american-gun-culture/554870/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2018/03/how-a-democrat-could-win-in-trump-country/554543/" class="article-link" data-article-id="554543" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/Conor_Lam5/hero_wide_640.png?1519848732" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/Conor_Lam5/hero_wide_640.png?1519848732"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jeff Swensen / Getty / Katie Martin / The Atlantic</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">This Democrat Is Running for Congress—but Not Against Trump</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/elaine-godfrey/" itemprop="url" title="Elaine Godfrey" data-omni-click="inherit"><span itemprop="name">Elaine Godfrey</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-05T07:48:36" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">In the special election in Pennsylvania’s 18th district, Conor Lamb has split ways with the national party.</p>
        
        <div class="excerpt">
            <p dir="ltr">WASHINGTON, Pa.—Tall and trim, with a square jaw and tidy brown hair, everything about Conor Lamb, the 33-year-old Democrat running for Congress in Pennsylvania’s 18th district, is pleasantly inoffensive—like vanilla ice cream or a pair of well-pressed khaki pants. And people at the Giant Eagle grocery store loved him.</p>

<p dir="ltr">“He’s a cutie,” an older employee told me, arranging a rack of Stacy’s Pita Chips near the bakery department as Lamb walked by, greeting customers and employees alike. Ann, who declined to give her last name, is a union member who’s worked at the store for 20 years. She told me she usually votes for Democratic candidates, but when I asked her if that’s why she likes Lamb, she raised her eyebrows and asked, “Is he a Democrat?” She didn’t know his party; she just liked him. “He’s clean and he speaks well,” Ann said. “We need fresh blood. We need to get all those old fogies out.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2018/03/how-a-democrat-could-win-in-trump-country/554543/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/notes/2018/03/an-army-officer-says-regulate-weapons-just-like-we-do-in-the-military/554816/" class="article-link" data-article-id="554816" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/notes/2018/03/RTXHFXQ/hero_wide_640.jpg?1520221048" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/notes/2018/03/RTXHFXQ/hero_wide_640.jpg?1520221048"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Joshua Lott / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Regulate Weapons Like We Do in the Military, Says an Army Officer</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/james-fallows/" itemprop="url" title="James Fallows" data-omni-click="inherit"><span itemprop="name">James Fallows</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-04T22:37:27" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">None</p>
        
        <div class="excerpt">
            <p>For the list of previous entries in this series, please see the index at the end of the post. But: if you’re revving up to send me a note explaining what kind of ammunition the AR-15 uses, and how it is similar to (and different from) the military’s M-16 (and so on), please first at least look <a href="https://www.theatlantic.com/magazine/archive/1981/06/m-16-a-bureaucratic-horror-story/545153/">at this 8,000 word Atlantic article</a> I did on that exact topic more than 35 years ago.</p>

<p>For today’s installment, letters from readers who are familiar with weapons and with the military application of firepower, and the lessons it has for civilian use.</p>

<p>First, from an Army officer:</p>

<blockquote>
<p>I’m a Regular Army officer and have served in frontline positions in Iraq (this only to mean that I’ve got a very small slice of experience with the practical application of what military grade weapons were designed to do).</p>

<p>I’m a southerner who grew up shooting .22s in the field behind the house from the time I could hold the rifle.</p>

<p>I own several “classic” firearms like the M-1 Garand and a Martini-Henry, though not an AR-platform, which I shoot enough at work, to be honest (something half-submerged in my mind makes me think that in my house I don’t need a weapon designed exclusively for combat, either for sport or home defense—my German Shepherd is a much better platform for both).</p>

<p>All that to say that for the first time ever, I find myself more strongly on the side of gun control than of unrestricted gun circulation. (Addendum: I am not one who “vet-splains” and expects that my service makes my point of view infallible, but I hope this might tease out some further lines in the discussion.)</p>

<p>My niche perspective is this: in the Army, firearms are much more heavily regulated than in civil society. How can so many enthusiastic gun owners say that they hold the military as a model, and yet not accept the strict regulations that go with the military’s use of firearms?</p>
</blockquote>

        </div>
        
    </div>
    <a class="read-more" href="/notes/2018/03/an-army-officer-says-regulate-weapons-just-like-we-do-in-the-military/554816/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2018/03/someone-was-missing-at-the-2018-oscars/554834/" class="article-link" data-article-id="554834" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/AP_18064128065723/hero_wide_640.jpg?1520268080" alt="Ashley Judd, Annabella Sciorra, and Salma Hayek onstage at the 90th Academy Awards ceremony" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/AP_18064128065723/hero_wide_640.jpg?1520268080"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Chris Pizzello / Invision / AP</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Someone Was Missing at the 2018 Oscars</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/sophie-gilbert/" itemprop="url" title="Sophie Gilbert" data-omni-click="inherit"><span itemprop="name">Sophie Gilbert</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-05T11:34:34" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Last year, the Trump administration drew the ire of the Hollywood elite. This time around, it was the industry itself.</p>
        
        <div class="excerpt">
            <p>Last year, there was a <a href="https://www.theatlantic.com/entertainment/archive/2017/02/the-shadow-of-trump-at-the-oscars/517902/">discernible shadow</a> looming over the 2017 Academy Awards, saturating Jimmy Kimmel’s opening monologue, popping up in acceptance speeches throughout the night, and even making its presence felt via tweets projected onto the backdrop of the Dolby Theatre. Back then, the Donald Trump presidency was just a month old (even if it felt older, given the <a href="https://www.theverge.com/2017/2/3/14497032/time-perception-duration-donald-trump-inauguration-psychology">temporal slowdown</a> of this administration), and the commander-in-chief was at the epicenter of the outraged pop-cultural imagination. Books were being hastily published. Dystopian plays were being staged. And at the Oscars, people including Gael García Bernal, Mark Rylance, and Alessandro Bertolazzi took the opportunity to dig at the president from the most visible podium of the year.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2018/03/someone-was-missing-at-the-2018-oscars/554834/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2018/03/the-power-structure-oscars/554837/" class="article-link" data-article-id="554837" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTS1M5BP_1/hero_wide_640.jpg?1520267068" alt="Frances McDormand asks women in the audience to stand as she accepts the Oscar for Best Actress for &#39;Three Billboards Outside Ebbing, Missouri.&#39; " class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/03/RTS1M5BP_1/hero_wide_640.jpg?1520267068"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Lucas Jackson / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Power-Structure Oscars</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/megan-garber/" itemprop="url" title="Megan Garber" data-omni-click="inherit"><span itemprop="name">Megan Garber</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-05T11:02:50" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Diversity. Intersectionality. Representation. The 2018 Academy Awards knew the words to say; whether Hollywood can follow them up with action is a different matter.</p>
        
        <div class="excerpt">
            <p>The Academy Awards <a href="https://www.amazon.com/Lion-Hollywood-Legend-Louis-Mayer/dp/0743204816">began as an effort of appeasement</a>. It was the late 1920s, and Louis B. Mayer—the studio head who was one of the<strong> </strong>founders<strong> </strong>of Metro-Goldwyn-Mayer—was worried about the spread of unionization throughout the movie industry. Wanting to keep the studio workers in his employ from organizing, he came up with a canny solution: He founded a collective, the Academy of Motion Picture Arts and Sciences, that would, among other things, distribute prizes to Hollywood’s creators—and that would help, Mayer hoped, to keep producers and actors and other laborers of the film industry in his thrall. “I found that the best way to handle [moviemakers] was to hang medals all over them,” Mayer would later note. “If I got them cups and awards,” he reasoned, “they’d kill themselves to produce what I wanted. That’s why the Academy Award was created.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2018/03/the-power-structure-oscars/554837/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/photo/2018/03/the-2018-sony-world-photography-awards/554864/" class="article-link" data-article-id="554864" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/photo/2018/03/the-2018-sony-world-photography-awa/s01_Dobrowner-1/hero_wide_640.jpg?1520278519" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/photo/2018/03/the-2018-sony-world-photography-awa/s01_Dobrowner-1/hero_wide_640.jpg?1520278519"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">© Mitch Dobrowner, 2018 Sony World Photography Awards</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The 2018 Sony World Photography Awards</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alan-taylor/" itemprop="url" title="Alan Taylor" data-omni-click="inherit"><span itemprop="name">Alan Taylor</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-05T13:29:35" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The annual competition just announced its shortlist of winners for 2018.</p>
        
        <div class="excerpt">
            <p>The <a href="http://www.worldphoto.org/" target="_new">Sony World Photography Awards</a>, an annual competition hosted by the World Photography Organisation, just announced its shortlist of winners for 2018. This year's contest attracted nearly 320,000 entries from more than 200 countries. The organizers have again been kind enough to share some of their shortlisted and commended images with us, gathered below. Overall winners are scheduled to be announced on April 19. All captions below come from the photographers.</p>

        </div>
        
    </div>
    <a class="read-more" href="/photo/2018/03/the-2018-sony-world-photography-awards/554864/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2018/04/the-case-against-retweets/554078/" class="article-link" data-article-id="554078" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2018/02/DIS_Tech_Madrigal/hero_wide_640.jpg?1520011275" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2018/02/DIS_Tech_Madrigal/hero_wide_640.jpg?1520011275"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Alvaro Dominguez</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Retweets Are Trash</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alexis-madrigal/" itemprop="url" title="Alexis C. Madrigal" data-omni-click="inherit"><span itemprop="name">Alexis C. Madrigal</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-05T08:00:00" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:16" />

    <div itemprop="description" class="article-content ">
        <p class="dek">A modest proposal to improve Twitter—and perhaps the world</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">Acouple </span>of months<span class="smallcaps"> </span>ago, I made a small tweak to my Twitter account that has changed my experience of the platform. It’s calmer. It’s slower. It’s less repetitive, and a little less filled with outrage. All of these improvements came about because I no longer see retweets.</p>

<p>When I joined Twitter, in late 2007, it was still a new medium—and a fun one. I felt as though we early users were discovering its potential, and creating its shared language. At its best, Twitter could feel like your “<a href="http://nym.ag/18ZFqFr">dream community</a>,” as the writer Kathryn Schulz put it, filled with interesting people who were interested in the same things you were.</p>

<p>The retweet began as <a href="http://bit.ly/2se97Va">a user convention</a>. People would write “Retweet” (or “RT”) and paste in another person’s post. This was cumbersome, but it also meant those words would go out next to your name and photograph. People were selective about what they chose to retweet. When Twitter introduced a retweet button, in 2009, suddenly one click could send a post careening through the network. The automatic retweet took Twitter’s natural tendency for amplification and cranked it up.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2018/04/the-case-against-retweets/554078/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/554666/camp-sundown/" class="article-link" data-article-id="554666" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/03/598250364_1280x720/hero_wide_640.jpg?1519935506" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2018/03/598250364_1280x720/hero_wide_640.jpg?1519935506"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Children of the Night</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-03-01T16:42:48" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:22" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">At Camp Sundown, kids suffering from a rare skin condition are afforded a semblance of normalcy.</p>
        
    </div>
    <a class="read-more" href="/video/index/554666/camp-sundown/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/473160/where-are-the-american-cities-that-arent-struggling/" class="article-link" data-article-id="473160" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2016/03/Screen_Shot_2016_03_10_at_10.05.00_AM_2/hero_wide_640.jpg?1457622834" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2016/03/Screen_Shot_2016_03_10_at_10.05.00_AM_2/hero_wide_640.jpg?1457622834"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Where Are the American Cities That Aren't Struggling?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/the-editors/" itemprop="url" title="The Editors" data-omni-click="inherit"><span itemprop="name">The Editors</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2016-03-10T10:32:10" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:22" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">A tour of “flyover country” and its thriving towns</p>
        
    </div>
    <a class="read-more" href="/video/index/473160/where-are-the-american-cities-that-arent-struggling/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/552602/chinese-left-behind-children-raising-themselves/" class="article-link" data-article-id="552602" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/02/down_from_the_cold_mountain_site/hero_wide_640.jpg?1517952918" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2018/02/down_from_the_cold_mountain_site/hero_wide_640.jpg?1517952918"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Millions of Chinese Kids Are Parenting Themselves</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-22T11:46:09" />
    <meta itemprop="dateModified" content="2018-03-05T15:21:22" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">For a generation of poor, rural Chinese children, living like orphans is the price of literacy.</p>
        
    </div>
    <a class="read-more" href="/video/index/552602/chinese-left-behind-children-raising-themselves/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

    
</div>



<div id="article-comments">
    

    <!-- Ad not available -->


</div>



<script type="text/injector-promo" data-obj-id="5" data-name="Politics &amp; Policy Daily" data-rate-limit="0.3">
    <aside>
    <form id="injector-signup-politics-policy-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Subscribe to <em>The Atlantic</em>’s <a href="http://www.theatlantic.com/newsletters/politics-daily/" target="_blank">Politics & Policy Daily</a>, a roundup of ideas and events in American politics.
        </p>
        <input type="hidden" name="newsletters" value="7581281"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>

<script type="text/injector-promo" data-obj-id="47" data-name="Daily - on Politics articles" data-rate-limit="0.4">
    <aside>
    <form id="injector-signup-daily-on-politics-articles" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/?utm_source=injector-pols" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'554870'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'554870'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'554870'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <div class="footer-title">Subscribe</div>
                    <p class="promo-tag">Support 160 years of independent journalism.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2018/01/28/0318_Cover_border/large.jpg?1517144669" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

    <input type="HIDDEN" name="lsid" value="50301515139038984">
    <input type="HIDDEN" name="vid" value="1">
    <input type="HIDDEN" name="cds_page_id" value="173343">
    <input type="HIDDEN" name="cds_mag_code" value="ATL">
    <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
    <input type="HIDDEN" name="cds_doms_order_number" value="">
    <input type="HIDDEN" name="cds_doms_offer_code" value="">
    <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
    <input type="HIDDEN" name="cds_config_id" value="">
    <input type="HIDDEN" name="cds_series_status" value="">

    <label class="u-element-invisible" for="cds_name">Name</label>
    <input class="name label" name="cds_name" id="cds_name" type="text" value="" placeholder="Name" keyev="true">

    <label class="u-element-invisible" for="cds_address_1">Address 1</label>
    <input class="address1 label" name="cds_address_1" id="cds_address_1" type="text" value="" placeholder="Address 1">

    <label class="u-element-invisible" for="cds_address_2">Address 2</label>
    <input class="address2 label" name="cds_address_2" id="cds_address_2" type="text" value="" placeholder="Address 2">

    <label class="u-element-invisible" for="cds_city">City</label>
    <input class="city label" name="cds_city" id="cds_city" type="text" value="" placeholder="City">

    <div class="styled-select">
        <label class="u-element-invisible" for="cds_state">State</label>
        <select class="state" name="cds_state" id="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>

    <label class="u-element-invisible" for="cds_zip">Zip Code</label>
    <input name="cds_zip" id="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
    
    <label class="u-element-invisible" for="cds_country">Country</label>
    <input name="cds_country" id="cds_country" type="text" value="United States" placeholder="Country" class="country label" />

    <label class="u-element-invisible" for="cds_email">Email Address</label>
    <input name="cds_email" id="cds_email" type="email" value="" placeholder="Email" class="email label" />

    <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Newsletters<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post" id="footer-newsletter-signup">

    <fieldset class="newsletter-column wide">

        <legend class="newsletter-header">The Atlantic</legend>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581216" name="newsletters">
                    <i>The Atlantic</i> Daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7574845" name="newsletters">
                    This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581269" name="newsletters">
                    This Month
                </label>
            </div>
        </div>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581260" name="newsletters">
                    New Photo Galleries
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581275" name="newsletters">
                    Top Videos This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581281" name="newsletters">
                    Politics &amp; Policy Daily
                </label>
            </div>
        </div>

    </fieldset>

    <fieldset class="newsletter-column">
        <legend class="newsletter-header">CityLab</legend>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607485" name="newsletters">
                Today’s Top Stories
            </label>
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607490" name="newsletters">
                This Week's Most Popular Stories
            </label>
        </div>
    </fieldset>

    <fieldset class="newsletter-column signup">
        <div class="opt-in checkbox">
            <label>
                <input type="checkbox" value="7607877" checked name="newsletters">
                <em>I want to receive updates from partners and sponsors.</em>
            </label>
        </div>
        <div class="newsletter-input newsletter-email">
            <label class="u-element-invisible" for="newsletter-email">Email Address</label>
            <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
        </div>
        <div class="newsletter-input newsletter-submit">
            <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
        </div>
    </fieldset>

    <p class="message"></p>
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Follow<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" class="social-icon instagram" href="https://www.instagram.com/theatlantic">Instagram</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="https://itunes.apple.com/app/id397599894">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">About<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                        <li><a data-omni-click="inherit" href="/manage-subscription-footer/">Manage Subscription</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/tips/">Send a News Tip</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> TheAtlantic.com Copyright (c) 2018 by The Atlantic Monthly Group. All Rights Reserved.</p>
    </div>
</footer>

        

    
</div>




<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [], 
    "rubric": "politics", 
    "title": "americas-gun-culture-problem", 
    "type": "non-mag-reg", 
    "id": 554870, 
    "cat": []
  }, 
  "perfUrl": "https://cdn.atlanticinsights.com/perf.gif", 
  "zone": "/4624/TheAtlanticOnline/channel_politics", 
  "adtest_domain": "dctestsite", 
  "patchEventHandlers": true, 
  "headerbidding": true, 
  "criteo": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
     

    <gpt-ad id="native-slider"
        targeting-pos="native-slider"
        class="ad c-native-container"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>

 
</div>





<div id="outofpage"></div>




<script src="https://cdn.optimizely.com/js/335305610.js"></script>



    <script src="https://cdn.theatlantic.com/assets/static/b/js/s_code.js"></script>
    <script src="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.js"></script>
    
    <script>
        SystemJS.config({
            baseURL: "https://cdn.theatlantic.com/assets/static/b/frontend/"
        });
        SystemJS.set('pageInfo', SystemJS.newModule(window.Atlantic.page_info));
        SystemJS.set('profilesConfig', SystemJS.newModule({
            profiles_url: window.Atlantic.PROFILES_URL,
            janrain: window.Atlantic.SESSION_URLS
        }));
    </script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/footer.min.f233987c1ef2.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/vendors.min.2937cdf4700b.js" charset="utf-8"></script>
    




<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/article.min.d8444155675b.js" charset="utf-8"></script>


    <div class="bottompersistent-wrapper">
        <button class="close" data-omni-click="r'close-bottompersistent'">
            <span>Close</span>
        </button>
        

    <gpt-ad id="bottompersistent"
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[320, 50]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[784, 0]" sizes="[[728, 91]]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        (function(){
            function closeBottomPersistent() {
                $(".bottompersistent-wrapper").slideUp(250, function(){
                    this.remove();
                });
            }

            $("#bottompersistent").on("ad-loaded", function(){
                $(".bottompersistent-wrapper").show();
            }).on("viewable-impression", function(){
                setTimeout(function(){
                    $(window).one("scroll", closeBottomPersistent)
                }, 20000);
            });

            $(".bottompersistent-wrapper .close").on("click", closeBottomPersistent);
        })();
    </script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = ""; // Referring domain.

        // You can coerce a URL into a URL object by creating a fake <a>
        // element and setting the href. Newer browsers have a real URL
        // constructor but this works in IE<10.
        if (document.referrer !== "") {
            var tmp = document.createElement("a");
            tmp.href = document.referrer;
            s.prop69 = tmp.hostname;
        }

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    






<!-- Media.net, GPT Script, and Scroll -->

<script src="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&amp;version=3.3&amp;https=1" async="async"></script>



<script src="https://static.criteo.net/js/ld/publishertag.js" async="async"></script>


<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>

<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    orientation: 'bottom',
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>




    
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawler = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawler ||
                chromeFreePV ||
                Atlantic.User.isMember() ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>







<script>
document.addEventListener("onBoomerangLoaded", function(e) {
    e.detail.BOOMR.init({
        beacon_url: "https://cdn.atlanticinsights.com/rum.gif",
        log: null
    });
});

(function(){
  var dom,doc,where,iframe = document.createElement('iframe');
  iframe.src = "javascript:void(0)";
  (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
  var where = document.getElementsByTagName('script')[0];
  where.parentNode.insertBefore(iframe, where);

  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if(dom) this.domain = dom;
    js.id = "boomr-if-as";
    js.src = 'https://cdn.theatlantic.com/assets/static/b/theatlantic/js/boomerang-1.0.1509573276.min.js';
    this.body.appendChild(js);
  };
  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>


<!-- 2018-03-05T15:32:39.456035 -->
<!-- PAGE_COMPLETED -->

</body>
</html>
