







<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>The &#39;Slave Power&#39; Behind Florida&#39;s Felon Disenfranchisement - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <meta name="apple-itunes-app" content="app-id=397599894">

        
        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="Laws barring the formerly incarcerated from voting have no business marring politics in a 21st century democracy.">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTSI0CQ/facebook.jpg?1517698690">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="The &#39;Slave Power&#39; Behind Florida&#39;s Felon Disenfranchisement">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTSI0CQ/facebook.jpg?1517698690">
        <meta property="og:description" content="Laws barring the formerly incarcerated from voting have no business marring politics in a 21st century democracy.">

        
        
            
        
        <meta name="author" content="Garrett Epps" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTSI0CQ/facebook.jpg?1517698690" />
        
        

        
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>
        <script type="application/ld+json">
        {
          "@context" : "http://schema.org",
          "@type" : "WebSite",
          "name" : "The Atlantic",
          "url" : "https://www.theatlantic.com",
          "potentialAction" : {
            "@type" : "SearchAction",
            "target" : "https://www.theatlantic.com/search/?q={search_term}",
            "query-input" : "required name=search_term"
          }
        }
        </script>
        

        
            <link rel="preload" href="https://cdn.optimizely.com/js/335305610.js" as="script">
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
<meta property="krux:title" content="The &#39;Slave Power&#39; Behind Florida&#39;s Felon Disenfranchisement">
<meta property="krux:description" content="Laws barring the formerly incarcerated from voting have no business marring politics in a 21st century democracy.">


    <link rel="amphtml" href="/amp/article/552269/" />








    
    <link href="https://cdn.theatlantic.com/assets/static/b/theatlantic/css/site.min.8d742af89eee.css" rel="stylesheet" type="text/css" />

    

    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 59.1666666667%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 59.1666666667%;
            padding-top: -webkit-calc(59.1666666667% + 35px);
            padding-top: calc(59.1666666667% + 35px);

        }

        .article-wide #article .boxtop-most-popular {
            margin-top: 59.1666666667%;
            margin-top: -webkit-calc(59.1666666667% + 35px);
            margin-top: calc(59.1666666667% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 59.1666666667%;
                padding-top: -webkit-calc(59.1666666667% + 20px);
                padding-top: calc(59.1666666667% + 20px);
            }

            .article-wide #article .boxtop-most-popular {
                margin-top: 59.1666666667%;
                margin-top: -webkit-calc(59.1666666667% + 20px);
                margin-top: calc(59.1666666667% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-full #article .article-cover {
                padding-top: 59.1666666667%;
            }
        }
    </style>





    <script>
        var Atlantic = {};
        Atlantic.page_info = {"domain": "www.theatlantic.com", "image": "https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTSI0CQ/facebook.jpg?1517698690", "channels": ["politics", "national"], "article_type": "blog", "is_features": false, "trump_channel": "politics", "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTSI0CQ/facebook.jpg?1517698690", "canonical_url": "https://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/", "date": "2018-02-04T06:00:00-05:00", "is_amp": false, "is_freelance": false, "original_url": "https://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/", "seo_title": "The 'Slave Power' Behind Florida's Felon Disenfranchisement", "site_url": "http://www.theatlantic.com", "primary_channel": "politics", "share_dek": "Laws barring the formerly incarcerated from voting have no business marring politics in a 21st century democracy.", "is_instant": false, "share_title": "The 'Slave Power' Behind Florida's Felon Disenfranchisement", "description": "Laws barring the formerly incarcerated from voting have no business marring politics in a 21st century democracy.", "tags": [], "is_404": false, "kicker": "", "authors": ["Garrett Epps"], "hours_since_published": 0, "path": "/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/", "article_id": 552269, "categories": [], "share_text": "Laws barring the formerly incarcerated from voting have no business marring politics in a 21st century democracy, argues @profepps", "url": "http://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/", "is_sponsored": false, "title": "The 'Slave Power' Behind Florida's Felon Disenfranchisement", "og_type": "article", "report": "", "is_magazine": false, "view": "article", "days_since_published": 0};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/b/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {
  "CSS": [
    "https://cdn.theatlantic.com/assets/static/b/theatlantic/css/profiles.min.b5773bf7c74e.css"
  ], 
  "JS": "https://cdn.theatlantic.com/assets/static/b/janrain/profiles.c43f9fa7eaf6.js"
};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"
        Atlantic.SESSION_URLS = {
            "session_start": "https://accounts.theatlantic.com/api/1.0/session_start/",
            "session_end": "https://accounts.theatlantic.com/api/1.0/session_end/"
        };
        Atlantic.GTM = {
            quantcastLabels: ["The Atlantic.Editorial.Title.The 'Slave Power' Behind Florida's Felon Disenfranchisement", "The Atlantic.Editorial.Author.Garrett Epps", "The Atlantic.Editorial.Channel.politics", "The Atlantic.Editorial.Channel.national"],
            simplereach: {"is_404": false, "conf": {"channels": ["politics", "national"], "date": "2018-02-04T06:00:00-05:00", "title": "The 'Slave Power' Behind Florida's Felon Disenfranchisement", "url": "http://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/", "authors": ["garrett-epps"], "tags": [], "page_url": "https://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/"}}
        };

        // Used for comment counts
        var disqus_shortname = 'theatlantic';

        
        var s_account = "atlanticprod";
        
    </script>
    

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/head.min.82caef83c29a.js" charset="utf-8"></script>
    

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56LJR35');</script>




    
</head>

<body
    id=""
    class="article-wide header-extended header-flag "
    data-page-type="article"
    
>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false"><li class="c-nav__item c-nav__item--main c-nav__item--logo"><a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r' ',r' ',@href"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg></a></li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li>  <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/national/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">U.S.</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/letters/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Letters</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">The Masthead</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>  </ul></section></div></li><li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg> <span class="c-nav__title c-nav__title--more">More</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">More</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Create account</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Your account</span></a></li><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign in</span></a> <a itemprop="url" href="javascript:void(0)" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign out</span></a></li></ul></section><section class="c-menu__section c-menu__section--secondary"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Audio</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">iOS App</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>  </ul></section><section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu"><span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></use></svg></a></span><span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></use></svg></a></span><span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span></section></div></li>  <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem"><a itemprop="url" href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe" data-omni-click="inherit"><span itemprop="name" class="c-nav__title c-nav__title--subscribe">Subscribe</span></a></li><li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children"><div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu"><span class="u-element-invisible">Search</span> <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-nav__menu c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><form action="/search/" class="c-search__form c-search__form--mobile"><input type="search" name="q" class="c-search c-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg></form><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div><div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu is-open"><section class="c-menu__section"><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div></div></li></ul></div></nav><div class="c-overlay js-overlay is-hidden"></div>

        

        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'552269'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/" />
        <meta itemprop="dateModified" content="2018-02-05T16:19:25" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly"
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">The 'Slave Power' Behind Florida's Felon Disenfranchisement</h1>
            
            <p class="dek" itemprop="description">Laws barring the formerly incarcerated from voting have no business marring politics in a 21st century democracy.</p>
            
        </div>
    </div>

    
    
        <figure class="lead-img "  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                    <img src="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTSI0CQ/lead_960.jpg?1517698690" alt="" />

                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTSI0CQ/lead_960.jpg?1517698690" />
                    <meta itemprop="height" content="568" />
                    <meta itemprop="width" content="960" />
                </picture>
            </div>
                
                <figcaption>
                    
                    
                        <span class="credit">Chris Keane / Reuters </span>
                    
                </figcaption>
                
        </figure>
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop"
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/magazine/archive/2018/03/boycott-the-gop/550907/" data-omni-click="inherit">
                    Boycott the Republican Party
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/jonathan-rauch/" title="Jonathan Rauch">Jonathan Rauch</a> and <a href="/author/benjamin-wittes/" title="Benjamin Wittes">Benjamin Wittes</a></li>
                <li>8:00 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2018/02/calling-the-trump-era-by-its-name/552251/" data-omni-click="inherit">
                    Calling the Trump Era by Its Proper Name
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/james-fallows/" title="James Fallows">James Fallows</a></li>
                <li>12:14 PM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/entertainment/archive/2018/02/justin-timberlakes-sad-super-bowl-anti-spectacle/552290/" data-omni-click="inherit">
                    Justin Timberlake's Anti-Spectacular Super Bowl
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/spencer-kornhaber/" title="Spencer Kornhaber">Spencer Kornhaber</a></li>
                <li>8:52 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/magazine/archive/2018/03/wework-the-perfect-manifestation-of-the-millennial-id/550922/" data-omni-click="inherit">
                    How WeWork Has Perfectly Captured the Millennial Id
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/laura-bliss/" title="Laura Bliss">Laura Bliss</a></li>
                <li>1:00 PM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/entertainment/archive/2018/02/the-cloverfield-paradox-lands-with-a-thud/552347/" data-omni-click="inherit">
                    <em>The Cloverfield Paradox</em> Lands With a Thud
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/david-sims/" title="David Sims">David Sims</a></li>
                <li>3:04 PM ET</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/garrett-epps/" itemprop="url" title="Garrett Epps" data-omni-click="inherit"><span itemprop="name">Garrett Epps</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2018-02-04T06:00:00">Feb 4, 2018</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/politics/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Politics</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'552269 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'552269 '">Tweet</a>
    </li>
    <li class="social-kit__item c-dropdown">
        <button class="btn btn--sharekit js-dropdown-btn">&#x2026</button>
        <div class="c-dropdown__menu js-dropdown-menu" role="menu">
            <section class="c-dropdown__section">
                <ul class="c-dropdown__list">
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'552269 '">LinkedIn</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="mailto:?&subject=The &#39;Slave Power&#39; Behind Florida&#39;s Felon Disenfranchisement&body=Laws barring the formerly incarcerated from voting have no business marring politics in a 21st century democracy.%0A%0ARead More:%0Ahttp://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/?utm_source=eb" data-omni-click="r'article',r' ',d,r'email',r' ',r'552269 '">Email</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'552269 '">Print</a>
                    </li>
                </ul>
            </section>
        </div>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>

            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
    
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        

        <section id="article-section-1"><p dir="ltr">In November 1865—barely six months after Appomattox, and three weeks before the official ratification of the Thirteenth Amendment—the <em>New York Tribune</em>’s front page bore a provocative headline: “South Carolina Re-establishing Slavery.”</p><p dir="ltr">The story laid out the new system being put into place in most of the former Confederacy—“Black Codes,” criminal laws targeting black citizens, coupling a long list of minor offenses with a schedule of prohibitive fines. If a black defendant could not pay the fine, he or she was to be “contracted out” to work off the “debt” for some white employer. (In some of the codes, a “debtor’s” black children would also be “apprenticed,” with preference given to the families of their former “masters.”)</p><p dir="ltr">The new system, a Confederate veteran explained to <em>Chicago Tribune</em> correspondent Sydney Andrews, would “be called ‘involuntary servitude for the punishment of crime,’ but it won’t differ much from slavery.”</p><aside class="callout" data-omni-click="r'article',r' ',d,r'relatedcontent',#data-omni-index,@data-article-id"><hr><h4>
        
            Latest from Politics
        
    </h4>

    
    
    <div>
        <a href="/politics/archive/2018/02/what-went-wrong-in-the-fatal-south-carolina-train-wreck/552317/" data-omni-index="0" data-article-id="552317" data-omni-click="inherit">
            <img width="242" src="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTX4PQIA/thumb_wide_medium.jpg?1517851181" alt=""></a>
    </div>
    

    
    <p><a href="/politics/archive/2018/02/what-went-wrong-in-the-fatal-south-carolina-train-wreck/552317/" data-omni-index="0" data-article-id="552317" data-omni-click="inherit">What Went Wrong in the Fatal South Carolina Train Wreck?</a></p>
    

    <hr></aside><p dir="ltr">This history—the ardent and persistent embrace by Southern racists of the criminal justice system as a means of racial domination—gives me a somewhat jaundiced view of state laws barring convicted felons from voting. They are a heritage of the old slave-power mindset, and have no business marring politics in a 21st century democracy. By and large, as my grandmother used to say, “they make me tired.”</p><p dir="ltr">Florida’s felon-disfranchisement scheme plainly has wearied U.S. District Judge Mark Walker; on Thursday <a href="https://www.scribd.com/document/370550182/James-Michael-Hand-v-Gov-Rick-Scott-State-of-Florida" data-omni-click="r'article',r'link',r'0',r'552269'">he announced</a> that the state’s system violates the Constitution and ordered the parties to a lawsuit to propose a remedy by February 12.  </p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><p dir="ltr">It’s a slight misnomer to say that <em>Hand v. Scott</em> struck down the disfranchisement scheme. Walker did not hold that felons, or ex-felons, have an automatic right to vote. That issue, he reasoned, is settled by a 1974 Supreme Court case, <em><a href="https://www.oyez.org/cases/1973/72-1589" data-omni-click="r'article',r'link',r'1',r'552269'">Richardson v. Ramirez</a></em>, that held that “the exclusion of felons from the vote has an affirmative sanction in § 2 of the Fourteenth Amendment.” (That section, never actually applied, purported to reduce congressional representation for states that denied the vote to adult male citizens “except for participation in rebellion, or other crime.”) The Florida case challenged the system—if that is the word—Florida uses to restore voting rights to some, but not all, former felons.</p><p dir="ltr">Understand to begin with that among the 50 American states, Florida is the undisputed disfranchisement champion. According to <a href="https://www.sentencingproject.org/publications/6-million-lost-voters-state-level-estimates-felony-disenfranchisement-2016/#II.%20Disenfranchisement%20in%202016" data-omni-click="r'article',r'link',r'2',r'552269'">a 2016 report</a> by the Sentencing Project, 48 of the 50 states strip felons of their right to vote while they are serving their sentences; only 34, however, bar released felons from voting while they are on post-prison probation or parole; and a mere 12 strip them of voting rights even after they are completely finished with the correctional system. Among those 12 is—you guessed it—Florida.</p><p dir="ltr">In fact, 27 percent of all the disfranchised felons in the U.S. live in Florida; of those Americans who have completed all their punishments but still cannot vote, a whopping 48 percent live in the shadows of the Sunshine State. In 1980, Florida disfranchised 2.6 percent of its eligible voting-age population; by 2016, that percentage was 10.4 percent. (In the past year, Alabama has moved to reduce the number of crimes that lead to disfranchisement; Florida’s political leaders ain’t budging. A group of citizens says <a href="https://www.brennancenter.org/analysis/voting-rights-restoration-efforts-florida" data-omni-click="r'article',r'link',r'3',r'552269'">it has collected enough signatures</a> to place a measure on the November ballot that would automatically restore voting rights after a citizen has completed probation or parole.)</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright1" targeting-pos="boxright1" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><p dir="ltr">Needless to say, like the prison population itself, the number of disfranchised is disproportionately African American; in 2016, more than 21 percent of Florida’s eligible black citizens were disfranchised. (These figures are not a revelation to those who have followed this issue through <a href="https://www.motherjones.com/politics/2015/10/jeb-bush-florida-felon-voting-rights-clemency/" data-omni-click="r'article',r'link',r'4',r'552269'">the reporting of Pema Levy</a> of <em>Mother Jones</em>, or the efforts of the <a href="http://fairelectionsnetwork.com/" data-omni-click="r'article',r'link',r'5',r'552269'">Fair Elections Legal Network</a>, which provided counsel to the plaintiffs in this case.)</p><p dir="ltr">In a sane world, those facts alone would trigger court scrutiny, if not an emergency Security Council meeting and a team of United Nations human-rights monitors. But <em>Hand v. Scott</em> merely challenges the state’s rules for restoring a voter’s right to vote after punishment—rules that, in the court’s view, amount to no rules at all.</p><p dir="ltr">That’s not to say that the state doesn’t have a set of “rules” governing applications for restoration of civil rights; it does, and <a href="https://www.fcor.state.fl.us/docs/clemency/clemency_rules.pdf" data-omni-click="r'article',r'link',r'6',r'552269'">they run to more than 20 pages</a>. But at their heart is Rule 4: “[t]he Governor has the unfettered discretion to deny clemency at any time, for any reason.” Applicants for restoration can request ten-minute hearings before the Clemency Board, during which, the court’s opinion notes, a number apparently feel it wise to pledge their allegiance to conservative political values. One ex-felon admitted to the board that he had voted illegally during the waiting period for restoration. When Governor Rick Scott asked him about the vote, he responded, “Actually I voted for you.”</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p dir="ltr">Scott restored him on the spot. But that magnanimity was uncharacteristic: The court’s opinion notes that between 2007 and 2011, Republican Governor Charlie Crist restored voting rights to 154,000 ex-felons; since Scott took over in 2011, the total is “less than 3,000.”</p><p dir="ltr">The state argued that because restoration is an “act of grace,” like a pardon, the governor’s power to set restoration rules is unreviewable. Walker noted that this case is not a challenge to the granting or refusal of any specific claim, which probably would be beyond review. But the system itself cannot be beyond review, he reasoned:</p><blockquote>
<p dir="ltr">Defendants essentially argue that vote-restoration for former felons can only occur on the state’s terms. Once a felon loses the right to vote, only the state may grant it back in a manner of its choosing. A person convicted of a crime may have long ago exited the prison cell and completed probation. Her voting rights, however, remain locked in a dark crypt. Only the state has the key—but the state has swallowed it. Only when the state has digested and passed that key in the unforeseeable future—maybe in five years, maybe in 50—along with the possibility of some virus-laden stew of viewpoint discrimination and partisan, religious, or racial bias, does the state in an “act of mercy,” unlock the former felon’s voting rights from its hiding place.  … A state may disenfranchise convicted felons. A particularly punitive state might even disenfranchise convicted felons permanently. But once a state provides for restoration, its process cannot offend the Constitution.</p>
</blockquote><p dir="ltr">Even though ex-felons do not have a “right” to vote, Walker reasoned, the arbitrariness and potential bias of the restoration process offend “two First Amendment rights; namely, free association and free expression.” Voting itself has not clearly been held to be protected speech; but, Walker drew on Justice Anthony Kennedy’s opinion in <em>Citizens United v. Federal Election Commission</em>, and on another case granting First Amendment protection to voter-registration efforts:</p><blockquote>
<p dir="ltr">It is inconsistent to find that corporate expenditures spent during a campaign or filling out a voter-registration form are core expressive activities, but that voting—the end result of these other protected activities—is non-expressive. To declare voting a non-expressive activity would relegate this crucial right to a lower form of First Amendment protection than those very activities that are intricately intertwined with voting.</p>
</blockquote><p dir="ltr">Once voting is characterized as First Amendment activity, it is <a href="https://en.wikipedia.org/wiki/Hornbook_(law)" data-omni-click="r'article',r'link',r'7',r'552269'">hornbook law</a> that neither the state or any official can have “unfettered discretion” over who gets to do it. The state argued that it had an interest in “limiting the franchise to responsible voters”; Walker said that the interest may be real, “[b]ut Florida does not use the least-restrictive means to pursue” that end, as First Amendment analysis requires. The state’s methods, Walker said, were not only “crushingly restrictive” but also very likely “viewpoint based,” since officials can and apparently do favor felons with whom they agree over those whom they don’t. “All the component parts of the vote-restoration process that Defendants wave like shiny objects to distract from potential viewpoint discrimination . . . mean nothing if the Governor alone has final authority to restore Plaintiffs’ rights.”</p><p dir="ltr">Walker has given the state less than two weeks to propose a system that will operate fairly. The hurry is because, if the current system is struck down without a replacement, the governor will have no power to restore voting rights act until one is found. The judge’s decision is certain to face appeal, and uncertain prospects before the Eleventh Circuit. Certainly, however, it is heartening that such a wretched remnant of <a href="https://en.wikipedia.org/wiki/Slave_Power" data-omni-click="r'article',r'link',r'8',r'552269'">the Slave Power</a> has failed at least the first stage of judicial scrutiny.</p></section>
    
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'552269 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'552269 '">Tweet</a>
    </li>
    
    <li class="social-kit__item">
        <a class="btn btn--social btn--comments" href="#article-comments" data-omni-click="r'article',r' ',d,r'disq',r' ',r'552269 '">Comments</a>
    </li>
    
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom"
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/552302/cab-elvis-seattle/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/02/CabElvis_5_HP/thumb_wide_300.jpg?1517843593" />
            
        </figure>
    


<h2 class="hed">'The Best Cab Ride of My Life'</h2>
</a>
<p class="dek has-dek">
    A cab-driving Elvis impersonator battles the city of Seattle—and the King’s own demons.
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/emily-buder/" title="Emily Buder">Emily Buder</a></li>
    
    
    <li class="date">
        <time datetime="2018-02-05">
        
            2:22 PM ET
        
        </time>
    </li>
    
    <li class="comments"><a href="/video/index/552302/cab-elvis-seattle/#disqus_thread" data-disqus-identifier="" data-disqus-format="{}"></a></li>
    
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author">
        
            
            <img src="https://cdn.theatlantic.com/assets/media/img/authors/e/garrett-epps/headshot/headshot.jpg?1431456358" class="headshot" height="62" width="59" alt="Garrett Epps" />
        
        <div class="bio">
            
                <a href="/author/garrett-epps/" class="author-link">Garrett Epps</a> is a contributing editor for <em>The Atlantic</em>. He teaches constitutional law and creative writing for law students at the University of Baltimore. His latest book is <em><a href="http://www.upenn.edu/pennpress/book/15328.html">American Justice 2014: Nine Clashing Visions on the Supreme Court</a></em>.

                
            
        </div>

        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>



<div class="article-revcontent-wrapper">
    
        <div id="rcjsload_b2bd2c" class="revcontent"></div>


    <gpt-ad id="rc-signal-ad"
        targeting-pos="revcontent-signal"
        class="ad ad-revcontent-signal"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="237"
        data-object-name="revcontent-signal"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[13, 1]]"></gpt-sizeset>
        
    </gpt-ad>




   

</div>

<div id="article-most-popular" class="most-popular-container fluid-container nocontent" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">

    <div class="most-popular-header">
        <h2>Most Popular</h2>
        <div class="presented-by" data-enable-if-ad="ad-logo">
            Presented by
            

    <gpt-ad id="ad-logo"
        targeting-pos="logo"
        class="ad ad-logo"
        
        lazy-load="1" 
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [240, 120]]"></gpt-sizeset>
        
    </gpt-ad>


        </div>
    </div>

    
    

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2018/03/boycott-the-gop/550907/" class="article-link" data-article-id="550907" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2018/01/DIS_Rauch_leadBoycott_spot/hero_wide_640.jpg?1517000843" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2018/01/DIS_Rauch_leadBoycott_spot/hero_wide_640.jpg?1517000843"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Edmon de Haro</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Boycott the Republican Party</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jonathan-rauch/" itemprop="url" title="Jonathan Rauch" data-omni-click="inherit"><span itemprop="name">Jonathan Rauch</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/benjamin-wittes/" itemprop="url" title="Benjamin Wittes" data-omni-click="inherit"><span itemprop="name">Benjamin Wittes</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-05T08:00:00" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">If conservatives want to save the GOP from itself, they need to vote mindlessly and mechanically against its nominees.</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">A few days after</span> the Democratic electoral sweep this past November in Virginia, New Jersey, and elsewhere, <i>The</i> <i>Washington Post </i><a href="https://www.washingtonpost.com/local/virginia-politics/votebluenomatterwho-in-virginia-the-only-thing-that-mattered-was-the-d/2017/11/08/2f0acf5a-c449-11e7-84bc-5e285c7f4512_story.html">asked</a> a random Virginia man to explain his vote. The man, a marketing executive named Toren Beasley, replied that his calculus was simply to refuse to calculate. “It could have been Dr. Seuss or the Berenstain Bears on the ballot and I would have voted for them if they were a Democrat,” he said. “I might do more analyses in other years. But in this case, no. No one else gets any consideration because what’s going on with the Republicans—I’m talking about Trump and his cast of characters—is stupid, stupid, stupid. I can’t say <i>stupid</i> enough times.”</p>

<p>Count us in, Mr. Beasley. We’re with you, though we tend to go with <i>dangerous</i> rather than <i>stupid</i>. And no one could be more surprised that we’re saying this than we are.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2018/03/boycott-the-gop/550907/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2018/02/calling-the-trump-era-by-its-name/552251/" class="article-link" data-article-id="552251" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTX4NVWO/hero_wide_640.jpg?1517847450" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTX4NVWO/hero_wide_640.jpg?1517847450"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Yuri Gripas / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Calling the Trump Era by Its Proper Name</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/james-fallows/" itemprop="url" title="James Fallows" data-omni-click="inherit"><span itemprop="name">James Fallows</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-05T12:14:03" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Four terms that may capture the moment, each implying a different danger</p>
        
        <div class="excerpt">
            <p>Donald Trump’s first official <a href="https://www.theatlantic.com/politics/archive/2018/01/trumps-state-of-the-union-annotated/552071/">State of the Union address</a>—which seems as if it happened back in the 19th century, but in reality is five days in the past—highlighted something that was implicit in his campaign and increasingly significant through his time in office: Trump virtually never praises or speaks about, and gives no evidence of respecting or even comprehending, the strengths of the United States <i>as a system</i>, or as an idea.</p>

<p>The United States occupies a particular (very favorable) geographic location, and it has a particular demographic mixture (which has continually changed through its history), and has other traits that make Americans identifiable as a people. For Americans who have lived overseas, one of the most obvious of these tribal traits is the impulse to gather on Thanksgiving Day, which for everyone else is just another Thursday. Another is the sporting festival that some 160 million people, mostly Americans, watched last night.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2018/02/calling-the-trump-era-by-its-name/552251/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2018/02/justin-timberlakes-sad-super-bowl-anti-spectacle/552290/" class="article-link" data-article-id="552290" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTX4Q0GB/hero_wide_640.jpg?1517814253" alt="Justin Timberlake at the Super Bowl" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTX4Q0GB/hero_wide_640.jpg?1517814253"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Kevin Lamarque / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Justin Timberlake's Anti-Spectacular Super Bowl</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/spencer-kornhaber/" itemprop="url" title="Spencer Kornhaber" data-omni-click="inherit"><span itemprop="name">Spencer Kornhaber</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-05T08:52:00" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The pop star’s underachievement came off all the weaker with a tribute to the perfectionist Prince.</p>
        
        <div class="excerpt">
            <p>Justin Timberlake is among the very few performers to ever do multiple Super Bowls, and in a way, now so is Prince. But for a sense of how Prince, if alive today, would have approached the task of following up his 2007 performance—a strong pick for the best halftime in history—you can read <a href="https://www.hollywoodreporter.com/news/princes-performance-perfectionism-887132">this 2016 account</a> from his production manager Patrick Whalen. It features the terrifying anecdote of Whalen trying to tell his boss that some fabulous idea was undoable, and then after a less-than-warm reply from The Purple One, finding a way to <em>do it anyway</em>. “He always demanded the best,” Whalen remembered. “He never settled.”<br><br>
Can anyone imagine “he never settled” being said about Timberlake after his set on Sunday? It was a monument to underachievement. Quite literally the most-viewed concert of the year, the Super Bowl show can easily mint iconic moments—whether joyfully tacky or politically potent—as seen in Katy Perry’s <a href="https://www.washingtonpost.com/news/posteverything/wp/2018/01/31/my-dream-of-dancing-at-the-super-bowl-came-true-and-then-i-became-left-shark/?__twitter_impression=true&amp;utm_term=.cac90ffbe0c8">dazed shark</a>, Beyoncé’s<a href="https://www.theatlantic.com/entertainment/archive/2016/02/halftime-coldplay-beyonce-bruno-mars-formation/460404/"> “X” formation</a>, Prince’s <a href="http://www.washingtonpost.com/wp-dyn/content/article/2007/02/06/AR2007020601182.html">phallic silhouette</a>, and, yes, Janet Jackson’s <a href="https://www.usatoday.com/story/sports/nfl/2018/01/31/nipplegate-revisited-what-really-happened-between-janet-jackson-and-justin-timberlake/1083557001/">starburst boob</a>. Even the less controversial parts of the better halftimes used blockbuster set design and choreography to awaken America from its nachos coma. But Timberlake, unconscionably, squandered the platform. The highlights, as they were, included that one song from <em>Trolls</em>, the angering of Prince nation, and a selfie.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2018/02/justin-timberlakes-sad-super-bowl-anti-spectacle/552290/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2018/03/wework-the-perfect-manifestation-of-the-millennial-id/550922/" class="article-link" data-article-id="550922" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2018/01/BizWeWork_opt/hero_wide_640.png?1516742339" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2018/01/BizWeWork_opt/hero_wide_640.png?1516742339"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Geoffroy de Crécy</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">How WeWork Has Perfectly Captured the Millennial Id</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/laura-bliss/" itemprop="url" title="Laura Bliss" data-omni-click="inherit"><span itemprop="name">Laura Bliss</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-05T13:00:00" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The company sells a somewhat uneasy combination of capitalist ambition and cooperative warmth.</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">In March 2017</span>, the New York City–based editors and writers of <i>The Atlantic</i> moved to a WeWork office in Brooklyn. I remember our first morning vividly: It was like entering the Millennial id. Craft beer and cucumber water poured from kitchen taps. Laptoppers in jeans and toques clacked along to MGMT in the wood-paneled common area. A WeWork “community manager” showed us to a glass-walled office so small that my colleagues and I could clasp hands while seated. We sat. Had we arrived in the future of work?</p>

<p><i>The Atlantic</i> told us this arrangement would be temporary while our real office was renovated. As of this writing, we’re still here. If WeWork had its way, we’d stay forever, along with much of the 21st-century workforce.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2018/03/wework-the-perfect-manifestation-of-the-millennial-id/550922/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2018/02/the-cloverfield-paradox-lands-with-a-thud/552347/" class="article-link" data-article-id="552347" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/clover/hero_wide_640.jpg?1517856187" alt="A still from &#39;The Cloverfield Paradox&#39;" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/clover/hero_wide_640.jpg?1517856187"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Netflix / Paramount</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline"><em>The Cloverfield Paradox</em> Lands With a Thud</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-sims/" itemprop="url" title="David Sims" data-omni-click="inherit"><span itemprop="name">David Sims</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-05T15:04:00" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The sci-fi horror film, which had a surprise debut on Netflix after the Super Bowl, unfortunately doesn’t live up to the instant hype.</p>
        
        <div class="excerpt">
            <p><em>The Cloverfield Paradox</em> was not intended to make its big debut on your television screen. First announced with the title <em><a href="http://variety.com/2016/film/news/jj-abrams-god-particle-david-oyelowo-gugu-mbatha-raw-1201735369/">God Particle</a>, </em>the sci-fi horror film directed by Julius Onah was all set for a theatrical release this year until it suddenly wasn’t. In January, <a href="https://www.hollywoodreporter.com/heat-vision/netflix-talks-acquire-cloverfield-sequel-paramount-1077752">rumors abounded</a> that Netflix was interested in purchasing the rights to the film from Paramount, and that the studio (which also <a href="https://www.theatlantic.com/entertainment/archive/2018/01/annihilation-paramount-netflix/551810/">sold Netflix</a> the international rights to another sci-fi horror, <em>Annihilation</em>) was worried the movie wouldn’t be a big enough hit to justify its production and marketing costs. Just weeks after that report, in the middle of the Super Bowl, Netflix made it official with a splashy ad: This new film, retitled <em>The Cloverfield Paradox, </em>would debut on its streaming platform right after the game.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2018/02/the-cloverfield-paradox-lands-with-a-thud/552347/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2018/03/paul-manafort-american-hustler/550925/" class="article-link" data-article-id="550925" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2018/01/WEL_Foer_Manafort_convention/hero_wide_640.jpg?1517066062" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2018/01/WEL_Foer_Manafort_convention/hero_wide_640.jpg?1517066062"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Mark Peterson / Redux</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Plot Against America</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/franklin-foer/" itemprop="url" title="Franklin Foer" data-omni-click="inherit"><span itemprop="name">Franklin Foer</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-28T08:00:00" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Decades before he ran the Trump campaign, Paul Manafort’s pursuit of foreign cash and shady deals laid the groundwork for the corruption of Washington.</p>
        
        <div class="excerpt">
            <p><strong>The clinic permitted Paul Manafort</strong> one 10-minute call each day. And each day, he would use it to ring his wife from Arizona, his voice often soaked in tears. “Apparently he sobs daily,” his daughter Andrea, then 29, texted a friend. During the spring of 2015, Manafort’s life had tipped into a deep trough. A few months earlier, he had intimated to his other daughter, Jessica, that suicide was a possibility. He would “be gone forever,” she texted Andrea.</p>

<p>His work, the source of the status he cherished, had taken a devastating turn. For nearly a decade, he had counted primarily on a single client, albeit an exceedingly lucrative one. He’d been the chief political strategist to the man who became the president of Ukraine, Viktor Yanukovych, with whom he’d developed a highly personal relationship.</p>

        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2018/03/paul-manafort-american-hustler/550925/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/science/archive/2018/02/attack-of-the-crayfish-clones/552236/" class="article-link" data-article-id="552236" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/photo1/hero_wide_640.jpg?1517848884" alt="A marbled crayfish posed by a lake " class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/photo1/hero_wide_640.jpg?1517848884"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Ranja Andriantsoa</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">A Pet Crayfish Can Clone Itself, and It's Spreading Around the World</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/sarah-zhang/" itemprop="url" title="Sarah Zhang" data-omni-click="inherit"><span itemprop="name">Sarah Zhang</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-05T11:01:00" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">“We’re being invaded by an army of clones.”</p>
        
        <div class="excerpt">
            <p dir="ltr">No one knows exactly when the clones first appeared, but humans only became aware of them in the early 2000s.</p>

<p dir="ltr">It was a German aquarium owner who first brought it to scientists’ attention. In 1995, he had acquired a bag of “Texas crayfish” from an American pet trader, only to find his tank inexplicably filling up with the creatures. They were all, it turns out, clones. Sometime, somewhere, the biological rule that making baby crayfish required a mama crayfish and papa crayfish was no longer inviolate. The eggs of the hobbyist’s all-female crayfish did not need to be fertilized. They simply grew into copies of their “mother”—in a process known as parthenogenesis.</p>

<p dir="ltr">Crayfish specialists were astonished. No one had seen anything like it. But the proof was before their eyes and in 2003, <a href="https://www.nature.com/articles/421806a">scientists dubbed the creatures</a> marbled crayfish, or <em>Marmorkreb</em> in German.</p>


        </div>
        
    </div>
    <a class="read-more" href="/science/archive/2018/02/attack-of-the-crayfish-clones/552236/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2018/02/jimmy-fallon-bob-dylan-super-bowl-trump-times-they-are-a-changin/552329/" class="article-link" data-article-id="552329" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/NUP_181678_2099/hero_wide_640.jpg?1517850268" alt="Jimmy Fallon dressed as Bob Dylan" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/NUP_181678_2099/hero_wide_640.jpg?1517850268"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Andrew Lipovsky / NBC</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Jimmy Fallon Tells Trump the Times Are a-Changin'</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/spencer-kornhaber/" itemprop="url" title="Spencer Kornhaber" data-omni-click="inherit"><span itemprop="name">Spencer Kornhaber</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-05T13:54:00" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The <em>Tonight Show</em> host followed the Super Bowl with a Bob Dylan rewrite touching on #MeToo, fake news, and Colin Kaepernick.</p>
        
        <div class="excerpt">
            <p>A few hours after Prince’s flag flew on Justin Timberlake’s <a href="https://www.theatlantic.com/entertainment/archive/2018/02/justin-timberlakes-sad-super-bowl-anti-spectacle/552290/">Super Bowl stage</a>, another elusive Minnesota musician<font face="Lyon Display, Georgia, Times, serif"> </font>was paid tribute by another grinning Pepsi pitchman.<font face="Lyon Display, Georgia, Times, serif"> </font>The icon was Bob Dylan, the tribute payer was Jimmy Fallon, and the occasion was political—surprisingly so.</p>

<p>For the post–Big Game <em>Tonight Show</em>, Fallon appeared in Dylan drag—curly wig, indoor sunglasses—at the Orpheum Theatre, a venue Dylan once co-owned. With harmonica and guitar, he launched into a version of “The Times They Are a-Changin’” lyrically updated for 2018. “Come gather round people wherever you roam, and admit that our country don’t feel like our home,” Fallon began. “If a tweet to you is worth favin’, then lift up your voices and put down your phones, for the times, they are a-changin’.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2018/02/jimmy-fallon-bob-dylan-super-bowl-trump-times-they-are-a-changin/552329/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/business/archive/2018/02/amazon-warehouses-poor-cities/552020/" class="article-link" data-article-id="552020" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/GettyImages_186224747/hero_wide_640.jpg?1517428711" alt="A cardboard box on a conveyor belt" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/GettyImages_186224747/hero_wide_640.jpg?1517428711"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Kevork Djansezian / Getty</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">What Amazon Does to Poor Cities</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alana-semuels/" itemprop="url" title="Alana Semuels" data-omni-click="inherit"><span itemprop="name">Alana Semuels</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-01T08:00:00" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The debate over Amazon’s HQ2 obscures the company’s rapid expansion of warehouses in low-income areas.</p>
        
        <div class="excerpt">
            <p class="dropcap">SAN BERNARDINO, Calif.—This community was still reeling from the recession in 2012 when it got a piece of what seemed like good news. Amazon, the global internet retailer, was opening a massive 950,000-square-foot distribution center, one of its first in California, and hiring more than 1,000 people here.“This opportunity is a rare and wonderful thing,” San Bernardino Mayor Pat Morris told a <a href="https://www.sbsun.com/2012/10/18/amazon-creates-700-jobs-in-san-bernardino-with-new-distribution-center/">local newspaper</a> at the time.</p>

<p>In the months and years that followed, Amazon dramatically expanded its footprint in and around San Bernardino, a city 60 miles east of Los Angeles. The company now employs more than 15,000 full-time workers in eight fulfillment centers <strong>(</strong>where goods are stored and then packed for shipment<strong>)</strong> and one sortation center (where packages are organized by delivery area) in the Inland Empire, the desert region bordering Los Angeles that encompasses Riverside and San Bernardino counties. This expansion provided a lifeline to the struggling region, creating jobs and contributing tax revenue to an area sorely in need of both. In San Bernardino, the unemployment rate that was as high as 15 percent in 2012 is now 5 percent.</p>


        </div>
        
    </div>
    <a class="read-more" href="/business/archive/2018/02/amazon-warehouses-poor-cities/552020/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2018/02/china-surveillance/552203/" class="article-link" data-article-id="552203" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTX37OCG/hero_wide_640.jpg?1517587507" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/02/RTX37OCG/hero_wide_640.jpg?1517587507"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Thomas Peter / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">China's Surveillance State Should Scare Everyone</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/anna-mitchell/" itemprop="url" title="Anna Mitchell" data-omni-click="inherit"><span itemprop="name">Anna Mitchell</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/larry-diamond/" itemprop="url" title="Larry Diamond" data-omni-click="inherit"><span itemprop="name">Larry Diamond</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-02-02T15:19:30" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:08" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The country is perfecting a vast network of digital espionage as a means of social control—with implications for democracies worldwide.</p>
        
        <div class="excerpt">
            <p>Imagine a society in which you are rated by the government on your trustworthiness. Your “citizen score” follows you wherever you go. A high score allows you access to faster internet service or a fast-tracked visa to Europe. If you make political posts online without a permit, or question or contradict the government’s official narrative on current events, however, your score decreases. To calculate the score, private companies working with your government constantly trawl through vast amounts of your social media and online shopping data.</p>

<p>When you step outside your door, your actions in the physical world are also swept into the dragnet: The government gathers an enormous collection of information through the video cameras placed on your street and all over your city. If you commit a crime—or simply jaywalk—facial recognition algorithms will match video footage of your face to your photo in a national ID database. It won’t be long before the police show up at your door.</p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2018/02/china-surveillance/552203/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/551975/twisted-film-niagara/" class="article-link" data-article-id="551975" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/01/Twisted_Site/hero_wide_640.jpg?1517420231" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2018/01/Twisted_Site/hero_wide_640.jpg?1517420231"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">An Urban Legend Is Born</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-31T13:14:42" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:30" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">It’s an incredible story. But did it actually happen?</p>
        
    </div>
    <a class="read-more" href="/video/index/551975/twisted-film-niagara/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/551738/muxes-mexico-third-gender/" class="article-link" data-article-id="551738" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/01/Muxes_Site/hero_wide_640.jpg?1517249870" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2018/01/Muxes_Site/hero_wide_640.jpg?1517249870"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Third Gender</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-29T15:02:32" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:30" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">In Mexico, an indigenous culture both accepts and celebrates a non-binary gender.</p>
        
    </div>
    <a class="read-more" href="/video/index/551738/muxes-mexico-third-gender/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/551426/160-characters/" class="article-link" data-article-id="551426" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/01/160_Characters-1/hero_wide_640.jpg?1516829890" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2018/01/160_Characters-1/hero_wide_640.jpg?1516829890"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">In 100 Texts, the Story of Love, Heartbreak, and an Unplanned Baby</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-24T17:12:28" />
    <meta itemprop="dateModified" content="2018-02-05T17:02:30" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">What remains of a boy’s absentee father is a discarded paternity test and 100 texts archived in a Nokia phone.</p>
        
    </div>
    <a class="read-more" href="/video/index/551426/160-characters/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

    
</div>



<div id="article-comments">
    

    <!-- Ad not available -->



    <div id="disqus_thread">
        <a href="#disqus_thread" class="show-comments" data-omni-click="r'article',r'comments ',d,r'related',r' ',r''">Show Comments</a>
    </div>
</div>



<script type="text/injector-promo" data-obj-id="5" data-name="Politics &amp; Policy Daily" data-rate-limit="0.3">
    <aside>
    <form id="injector-signup-politics-policy-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Subscribe to <em>The Atlantic</em>’s <a href="http://www.theatlantic.com/newsletters/politics-daily/" target="_blank">Politics & Policy Daily</a>, a roundup of ideas and events in American politics.
        </p>
        <input type="hidden" name="newsletters" value="7581281"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>

<script type="text/injector-promo" data-obj-id="47" data-name="Daily - on Politics articles" data-rate-limit="0.4">
    <aside>
    <form id="injector-signup-daily-on-politics-articles" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/?utm_source=injector-pols" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'552269'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'552269'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'552269'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
        <a href="/magazine/archive/2018/03/boycott-the-gop/550907/" class="c-action-bar__next" data-omni-click="r'article',r' ',d,r'next-prev-nav',r'2',r'550907'">Next story in <strong>Politics</strong></a>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <div class="footer-title">Subscribe</div>
                    <p class="promo-tag">Support 160 years of independent journalism.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2017/12/06/0118Cover/large.jpg?1512601304" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

    <input type="HIDDEN" name="lsid" value="50301515139038984">
    <input type="HIDDEN" name="vid" value="1">
    <input type="HIDDEN" name="cds_page_id" value="173343">
    <input type="HIDDEN" name="cds_mag_code" value="ATL">
    <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
    <input type="HIDDEN" name="cds_doms_order_number" value="">
    <input type="HIDDEN" name="cds_doms_offer_code" value="">
    <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
    <input type="HIDDEN" name="cds_config_id" value="">
    <input type="HIDDEN" name="cds_series_status" value="">

    <label class="u-element-invisible" for="cds_name">Name</label>
    <input class="name label" name="cds_name" id="cds_name" type="text" value="" placeholder="Name" keyev="true">

    <label class="u-element-invisible" for="cds_address_1">Address 1</label>
    <input class="address1 label" name="cds_address_1" id="cds_address_1" type="text" value="" placeholder="Address 1">

    <label class="u-element-invisible" for="cds_address_2">Address 2</label>
    <input class="address2 label" name="cds_address_2" id="cds_address_2" type="text" value="" placeholder="Address 2">

    <label class="u-element-invisible" for="cds_city">City</label>
    <input class="city label" name="cds_city" id="cds_city" type="text" value="" placeholder="City">

    <div class="styled-select">
        <label class="u-element-invisible" for="cds_state">State</label>
        <select class="state" name="cds_state" id="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>

    <label class="u-element-invisible" for="cds_zip">Zip Code</label>
    <input name="cds_zip" id="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
    
    <label class="u-element-invisible" for="cds_country">Country</label>
    <input name="cds_country" id="cds_country" type="text" value="United States" placeholder="Country" class="country label" />

    <label class="u-element-invisible" for="cds_email">Email Address</label>
    <input name="cds_email" id="cds_email" type="email" value="" placeholder="Email" class="email label" />

    <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Newsletters<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post" id="footer-newsletter-signup">

    <fieldset class="newsletter-column wide">

        <legend class="newsletter-header">The Atlantic</legend>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581216" name="newsletters">
                    <i>The Atlantic</i> Daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7574845" name="newsletters">
                    This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581269" name="newsletters">
                    This Month
                </label>
            </div>
        </div>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581260" name="newsletters">
                    New Photo Galleries
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581275" name="newsletters">
                    Top Videos This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581281" name="newsletters">
                    Politics &amp; Policy Daily
                </label>
            </div>
        </div>

    </fieldset>

    <fieldset class="newsletter-column">
        <legend class="newsletter-header">CityLab</legend>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607485" name="newsletters">
                Today’s Top Stories
            </label>
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607490" name="newsletters">
                This Week's Most Popular Stories
            </label>
        </div>
    </fieldset>

    <fieldset class="newsletter-column signup">
        <div class="opt-in checkbox">
            <label>
                <input type="checkbox" value="7607877" checked name="newsletters">
                <em>I want to receive updates from partners and sponsors.</em>
            </label>
        </div>
        <div class="newsletter-input newsletter-email">
            <label class="u-element-invisible" for="newsletter-email">Email Address</label>
            <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
        </div>
        <div class="newsletter-input newsletter-submit">
            <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
        </div>
    </fieldset>

    <p class="message"></p>
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Follow<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" class="social-icon instagram" href="https://www.instagram.com/theatlantic">Instagram</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="https://itunes.apple.com/app/id397599894">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">About<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                        <li><a data-omni-click="inherit" href="/manage-subscription-footer/">Manage Subscription</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/tips/">Send a News Tip</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> TheAtlantic.com Copyright (c) 2018 by The Atlantic Monthly Group. All Rights Reserved.</p>
    </div>
</footer>

        

    
</div>




<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [
      "national"
    ], 
    "rubric": "politics", 
    "title": "the-slave-power-behind-floridas-felon-disenfranchisement", 
    "type": "non-mag-reg", 
    "id": 552269, 
    "cat": []
  }, 
  "perfUrl": "https://cdn.atlanticinsights.com/perf.gif", 
  "zone": "/4624/TheAtlanticOnline/channel_politics", 
  "adtest_domain": "dctestsite", 
  "patchEventHandlers": true, 
  "headerbidding": true, 
  "criteo": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
     

    <gpt-ad id="native-slider"
        targeting-pos="native-slider"
        class="ad c-native-container"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>

 
</div>





<div id="outofpage"></div>




<script src="https://cdn.optimizely.com/js/335305610.js"></script>



    <script src="https://cdn.theatlantic.com/assets/static/b/js/s_code.js"></script>
    <script src="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.js"></script>
    
    <script>
        SystemJS.config({
            baseURL: "https://cdn.theatlantic.com/assets/static/b/frontend/"
        });
        SystemJS.set('pageInfo', SystemJS.newModule(window.Atlantic.page_info));
        SystemJS.set('profilesConfig', SystemJS.newModule({
            profiles_url: window.Atlantic.PROFILES_URL,
            janrain: window.Atlantic.SESSION_URLS
        }));
    </script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/footer.min.8553005bc8ca.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/vendors.min.72dfd105ca90.js" charset="utf-8"></script>
    




<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/article.min.d8444155675b.js" charset="utf-8"></script>


<script type="text/javascript">
    var disqus_identifier = "mt552269";
    var disqus_url = "https://www.theatlantic.com/politics/archive/2018/02/the-slave-power-behind-floridas-felon-disenfranchisement/552269/";
    var disqus_title = "The &#39;Slave Power&#39; Behind Florida&#39;s Felon Disenfranchisement";
</script>



    <div class="bottompersistent-wrapper">
        <button class="close" data-omni-click="r'close-bottompersistent'">
            <span>Close</span>
        </button>
        

    <gpt-ad id="bottompersistent"
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 91]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        (function(){
            function closeBottomPersistent() {
                $(".bottompersistent-wrapper").slideUp(250, function(){
                    this.remove();
                });
            }

            $("#bottompersistent").on("ad-loaded", function(){
                $(".bottompersistent-wrapper").show();
            }).on("viewable-impression", function(){
                setTimeout(function(){
                    $(window).one("scroll", closeBottomPersistent)
                }, 20000);
            });

            $(".bottompersistent-wrapper .close").on("click", closeBottomPersistent);
        })();
    </script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = ""; // Referring domain.

        // You can coerce a URL into a URL object by creating a fake <a>
        // element and setting the href. Newer browsers have a real URL
        // constructor but this works in IE<10.
        if (document.referrer !== "") {
            var tmp = document.createElement("a");
            tmp.href = document.referrer;
            s.prop69 = tmp.hostname;
        }

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    






<!-- Media.net, GPT Script, and Scroll -->

<script src="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&amp;version=3.3&amp;https=1" async="async"></script>



<script src="https://static.criteo.net/js/ld/publishertag.js" async="async"></script>


<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>

<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    orientation: 'bottom',
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>




    
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawler = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawler ||
                chromeFreePV ||
                Atlantic.User.isMember() ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>







<script>
document.addEventListener("onBoomerangLoaded", function(e) {
    e.detail.BOOMR.init({
        beacon_url: "https://cdn.atlanticinsights.com/rum.gif",
        log: null
    });
});

(function(){
  var dom,doc,where,iframe = document.createElement('iframe');
  iframe.src = "javascript:void(0)";
  (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
  var where = document.getElementsByTagName('script')[0];
  where.parentNode.insertBefore(iframe, where);

  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if(dom) this.domain = dom;
    js.id = "boomr-if-as";
    js.src = 'https://cdn.theatlantic.com/assets/static/b/theatlantic/js/boomerang-1.0.1509573276.min.js';
    this.body.appendChild(js);
  };
  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>


<!-- 2018-02-05T17:11:28.166835 -->
<!-- PAGE_COMPLETED -->

</body>
</html>
