







<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Yale Psychiatrist Bandy Lee Is Warning Congress About Donald Trump&#39;s Mental Health - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <meta name="apple-itunes-app" content="app-id=397599894">

        
        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="A Yale professor says she’s telling lawmakers that the president may actually be “dangerous”—and she’s considered whether he should be involuntarily committed for treatment.">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/AP_17284690017812/facebook.jpg?1515605041">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="More Democrats in Congress Are Using ‘Armchair Psychiatry’ to Assess Trump">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/AP_17284690017812/facebook.jpg?1515605041">
        <meta property="og:description" content="A Yale professor says she’s telling lawmakers that the president may actually be “dangerous”—and she’s considered whether he should be involuntarily committed for treatment.">

        
        
            
        
        <meta name="author" content="Elaine Godfrey" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/AP_17284690017812/facebook.jpg?1515605041" />
        
        

        
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>
        <script type="application/ld+json">
        {
          "@context" : "http://schema.org",
          "@type" : "WebSite",
          "name" : "The Atlantic",
          "url" : "https://www.theatlantic.com",
          "potentialAction" : {
            "@type" : "SearchAction",
            "target" : "https://www.theatlantic.com/search/?q={search_term}",
            "query-input" : "required name=search_term"
          }
        }
        </script>
        

        
            <link rel="preload" href="https://cdn.optimizely.com/js/335305610.js" as="script">
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
<meta property="krux:title" content="More Democrats in Congress Are Using ‘Armchair Psychiatry’ to Assess Trump">
<meta property="krux:description" content="A Yale professor says she’s telling lawmakers that the president may actually be “dangerous”—and she’s considered whether he should be involuntarily committed for treatment.">


    <link rel="amphtml" href="/amp/article/550193/" />








    
    <link href="https://cdn.theatlantic.com/assets/static/a/theatlantic/css/site.min.27d2bcbb6eb0.css" rel="stylesheet" type="text/css" />

    

    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 59.375%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 59.375%;
            padding-top: -webkit-calc(59.375% + 35px);
            padding-top: calc(59.375% + 35px);

        }

        .article-wide #article .boxtop-most-popular {
            margin-top: 59.375%;
            margin-top: -webkit-calc(59.375% + 35px);
            margin-top: calc(59.375% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 59.375%;
                padding-top: -webkit-calc(59.375% + 20px);
                padding-top: calc(59.375% + 20px);
            }

            .article-wide #article .boxtop-most-popular {
                margin-top: 59.375%;
                margin-top: -webkit-calc(59.375% + 20px);
                margin-top: calc(59.375% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-full #article .article-cover {
                padding-top: 59.375%;
            }
        }
    </style>





    <script>
        var Atlantic = {};
        Atlantic.page_info = {"domain": "www.theatlantic.com", "image": "https://cdn.theatlantic.com/assets/media/img/mt/2018/01/AP_17284690017812/facebook.jpg?1515605041", "channels": ["politics"], "article_type": "blog", "is_features": false, "trump_channel": "politics", "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2018/01/AP_17284690017812/facebook.jpg?1515605041", "canonical_url": "https://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/", "date": "2018-01-12T12:48:35-05:00", "is_amp": false, "is_freelance": false, "original_url": "https://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/", "seo_title": "Yale Psychiatrist Bandy Lee Is Warning Congress About Donald Trump's Mental Health", "site_url": "http://www.theatlantic.com", "primary_channel": "politics", "share_dek": "A Yale professor says she\u2019s telling lawmakers that the president may actually be \u201cdangerous\u201d\u2014and she\u2019s considered whether he should be involuntarily committed for treatment.", "is_instant": false, "share_title": "More Democrats in Congress Are Using \u2018Armchair Psychiatry\u2019 to Assess Trump", "description": "A Yale professor says she\u2019s telling lawmakers that the president may actually be \u201cdangerous\u201d\u2014and she\u2019s considered whether he should be involuntarily committed for treatment.", "tags": [], "is_404": false, "kicker": "", "authors": ["Elaine Godfrey"], "hours_since_published": 0, "path": "/politics/archive/2018/01/bandy-lee/550193/", "article_id": 550193, "categories": ["Congress", "Health", "Executive"], "share_text": "A Yale psychiatrist is telling congressional Democrats that Trump exhibits a \"pattern of violent behavior and violent tendencies,\" while her own professional association is condemning \"the use of psychiatry as a political tool.\" @elainejgodfrey reports:", "url": "http://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/", "is_sponsored": false, "title": "More Democrats in Congress Are Using \u2018Armchair Psychiatry\u2019 to Assess Trump", "og_type": "article", "report": "", "is_magazine": false, "view": "article", "days_since_published": 0};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/a/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {
  "CSS": [
    "https://cdn.theatlantic.com/assets/static/a/theatlantic/css/profiles.min.b5773bf7c74e.css"
  ], 
  "JS": "https://cdn.theatlantic.com/assets/static/a/janrain/profiles.cc18c5fc9790.js"
};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"
        Atlantic.SESSION_URLS = {
            "session_start": "https://accounts.theatlantic.com/api/1.0/session_start/",
            "session_end": "https://accounts.theatlantic.com/api/1.0/session_end/"
        };
        Atlantic.GTM = {
            quantcastLabels: ["The Atlantic.Editorial.Title.More Democrats in Congress Are Using \u2018Armchair Psychiatry\u2019 to Assess Trump", "The Atlantic.Editorial.Author.Elaine Godfrey", "The Atlantic.Editorial.Channel.politics", "The Atlantic.Editorial.Category.Congress", "The Atlantic.Editorial.Category.Health", "The Atlantic.Editorial.Category.Executive"],
            simplereach: {"is_404": false, "conf": {"channels": ["politics"], "date": "2018-01-12T12:48:35-05:00", "title": "More Democrats in Congress Are Using \u2018Armchair Psychiatry\u2019 to Assess Trump", "url": "http://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/", "authors": ["elaine-godfrey"], "tags": [], "page_url": "https://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/?utm_source=feed"}}
        };

        // Used for comment counts
        var disqus_shortname = 'theatlantic';

        
        var s_account = "atlanticprod";
        
    </script>
    

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/head.min.7dc84308f5d4.js" charset="utf-8"></script>
    

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56LJR35');</script>




    
</head>

<body
    id=""
    class="article-wide header-extended header-flag "
    data-page-type="article"
    
>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false"><li class="c-nav__item c-nav__item--main c-nav__item--logo"><a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r' ',r' ',@href"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg></a></li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li>  <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/national/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">U.S.</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">The Masthead</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>  </ul></section></div></li><li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg> <span class="c-nav__title c-nav__title--more">More</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">More</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Create account</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Your account</span></a></li><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign in</span></a> <a itemprop="url" href="javascript:void(0)" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign out</span></a></li></ul></section><section class="c-menu__section c-menu__section--secondary"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Audio</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">iOS App</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>  </ul></section><section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu"><span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></use></svg></a></span><span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></use></svg></a></span><span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span></section></div></li>  <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--subscribe js-expandable-menu" data-omni-click="inherit"><span class="c-nav__title c-nav__title--subscribe">Subscribe</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Subscribe</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section c-menu__section--subscribe"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="/locator/subscribe-magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Subscribe</span></a></li><li class="c-menu__item"><a itemprop="url" href="/subscribe/giftdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Give a Gift</span></a></li><li class="c-menu__item"><a href="/subscribe/coverdropdown/"><img class="c-menu__image lazyload" data-src="https://www.theatlantic.com/magazine/images/current-issue.large.jpg"></a></li></ul></section></div></li><li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children"><div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu"><span class="u-element-invisible">Search</span> <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-nav__menu c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><form action="/search/" class="c-search__form c-search__form--mobile"><input type="search" name="q" class="c-search c-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg></form><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div><div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu is-open"><section class="c-menu__section"><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div></div></li></ul></div></nav><div class="c-overlay js-overlay is-hidden"></div>

        

        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'550193'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/" />
        <meta itemprop="dateModified" content="2018-01-12T13:09:46" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly"
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">More Democrats in Congress Are Using ‘Armchair Psychiatry’ to Assess Trump</h1>
            
            <p class="dek" itemprop="description">A Yale professor says she’s telling lawmakers that the president may actually be “dangerous”—and she’s considered whether he should be involuntarily committed for treatment.</p>
            
        </div>
    </div>

    
    
        <figure class="lead-img "  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                    <img src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/AP_17284690017812/lead_960.jpg?1515605041" alt="" />

                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/AP_17284690017812/lead_960.jpg?1515605041" />
                    <meta itemprop="height" content="570" />
                    <meta itemprop="width" content="960" />
                </picture>
            </div>
                
                <figcaption>
                    
                    
                        <span class="credit">Manuel Balce Ceneta / AP</span>
                    
                </figcaption>
                
        </figure>
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop"
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2018/01/no-exit/550391/" data-omni-click="inherit">
                    There's No Way Out
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/david-a-graham/" title="David A. Graham">David A. Graham</a></li>
                <li>11:20 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/technology/archive/2018/01/the-strange-brands-in-your-instagram-feed/550136/" data-omni-click="inherit">
                    The Strange Brands in Your Instagram Feed
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/alexis-madrigal/" title="Alexis C. Madrigal">Alexis C. Madrigal</a></li>
                <li>Jan 10, 2018</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/technology/archive/2018/01/facebook/550376/" data-omni-click="inherit">
                    Facebook Finally Blinks
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/franklin-foer/" title="Franklin Foer">Franklin Foer</a></li>
                <li>Jan 11, 2018</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2018/01/trump-haiti-el-salvador-africa/550358/" data-omni-click="inherit">
                    Why Trump Can’t Understand Immigration From ‘Shithole Countries’
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/david-a-graham/" title="David A. Graham">David A. Graham</a></li>
                <li>Jan 11, 2018</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/international/archive/2018/01/trump-shithole-norway/550382/" data-omni-click="inherit">
                    Why Norwegians Aren't Moving to the U.S.
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/krishnadev-calamur/" title="Krishnadev Calamur">Krishnadev Calamur</a></li>
                <li>11:01 AM ET</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/elaine-godfrey/" itemprop="url" title="Elaine Godfrey" data-omni-click="inherit"><span itemprop="name">Elaine Godfrey</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2018-01-12T12:48:35">12:48 PM ET</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/politics/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Politics</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'550193 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'550193 '">Tweet</a>
    </li>
    <li class="social-kit__item c-dropdown">
        <button class="btn btn--sharekit js-dropdown-btn">&#x2026</button>
        <div class="c-dropdown__menu js-dropdown-menu" role="menu">
            <section class="c-dropdown__section">
                <ul class="c-dropdown__list">
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'550193 '">LinkedIn</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="mailto:?&subject=More Democrats in Congress Are Using ‘Armchair Psychiatry’ to Assess Trump&body=A Yale professor says she’s telling lawmakers that the president may actually be “dangerous”—and she’s considered whether he should be involuntarily committed for treatment.%0A%0ARead More:%0Ahttp://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/?utm_source=eb" data-omni-click="r'article',r' ',d,r'email',r' ',r'550193 '">Email</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'550193 '">Print</a>
                    </li>
                </ul>
            </section>
        </div>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>

            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
    
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        

        <section id="article-section-1"><p>Just a short time ago, the idea of an Ivy League psychiatrist privately meeting with members of Congress to convince them that the president is mentally unstable would have been the stuff of crazed conspiracy theories. But that's exactly what Bandy Lee has been doing since early December.</p><p>As <em>Politico</em> first <a href="https://www.politico.com/story/2018/01/03/trump-25th-amendment-mental-health-322625" data-omni-click="r'article',r'link',r'0',r'550193'">reported</a>, Lee, an assistant clinical professor of psychiatry at the Yale School of Medicine, briefed roughly a dozen Democratic lawmakers last month on the president’s mental state, which she describes as “dangerous.” Now, more meetings are in the works, and congressional staffers tell me that additional members of Congress are interested in attending.</p><p>The fact that so many lawmakers want to hear from Lee may suggest growing interest in removing Trump from office; Lee argues in the briefings that he should undergo a capacity evaluation to assess his fitness for duty. (<em>The Atlantic</em>’s James Hamblin has <a href="https://www.theatlantic.com/health/archive/2018/01/trump-cog-decline/548759/" data-omni-click="r'article',r'link',r'1',r'550193'">made a similar argument</a>.) But lawmakers’ interest is notable, even radical, for another reason as well: In defiance of the American Psychiatric Association’s ethical guidelines, Lee is relaying her analysis of the president’s mental health without having ever examined him.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><p>In the wake of <em>Politico</em>’s report, the APA issued a statement reiterating its objection to such public statements by physicians. “We at the APA call for an end to psychiatrists providing professional opinions in the media about public figures whom they have not examined, whether it be on cable-news appearances, books, or in social media,” it <a href="https://www.psychiatry.org/newsroom/news-releases/apa-calls-for-end-to-armchair-psychiatry" data-omni-click="r'article',r'link',r'2',r'550193'">read</a> in part. “Armchair psychiatry or the use of psychiatry as a political tool is the misuse of psychiatry and is unacceptable and unethical.”</p><aside class="callout" data-omni-click="r'article',r' ',d,r'relatedcontent',#data-omni-index,@data-article-id"><hr><h4>
        
            Latest from Politics
        
    </h4>

    
    
    <div>
        <a href="/politics/archive/2018/01/no-exit/550391/" data-omni-index="0" data-article-id="550391" data-omni-click="inherit">
            <img width="242" src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTSSI1I/thumb_wide_medium.jpg?1515772566" alt=""></a>
    </div>
    

    
    <p><a href="/politics/archive/2018/01/no-exit/550391/" data-omni-index="0" data-article-id="550391" data-omni-click="inherit">There's No Way Out</a></p>
    

    <hr></aside><p>Trump’s temperament and leadership style have been the subject of public debate since he launched his presidential campaign in 2015. His detractors have repeatedly argued that he is temperamentally unfit to serve as president. But Lee takes this criticism a significant step further: She argues that Trump may actually be a dangerous person—one who’s shown a “pattern of violent behavior and violent tendencies”—and she’s considered whether the president should be involuntarily committed to a hospital mental-health program. “We can forcibly commit somebody and could be held legally liable if we don’t when the signs are obvious,” Lee told me.</p><p>Lee explained that she believes she has a duty to warn the public about what she sees in Trump. She’s been calling for a mental-health evaluation of the president for almost a year. Last April, she organized the Duty to Warn coalition, made up of psychiatrists concerned about the president’s capacity, and in October, she published <em>The Dangerous Case of Donald Trump: 27 Psychiatrists and Mental Health Experts Assess a President. </em>Her campaign coincided with public outcry over Trump’s recent <a href="https://www.theatlantic.com/international/archive/2018/01/trump-nuclear-button-tweet/549551/" data-omni-click="r'article',r'link',r'3',r'550193'">tweets</a> about American nuclear capabilities, and the release of Michael Wolff’s new White House <a href="https://www.theatlantic.com/politics/archive/2018/01/it-was-an-open-secret/549653/" data-omni-click="r'article',r'link',r'4',r'550193'">expos</a><a href="https://www.theatlantic.com/politics/archive/2018/01/it-was-an-open-secret/549653/" data-omni-click="r'article',r'link',r'5',r'550193'">é</a>, all of which reinvigorated debate over Trump’s disposition and health.</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright1" targeting-pos="boxright1" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><p>The “pattern of violent behavior” Lee sees in Trump includes his incendiary tweets, his comments about <a href="https://www.theatlantic.com/politics/archive/2016/10/the-trump-tapes/503417/" data-omni-click="r'article',r'link',r'6',r'550193'">groping women</a> on the infamous <em>Access Hollywood</em> tape, his <a href="http://time.com/4203094/donald-trump-hecklers/" data-omni-click="r'article',r'link',r'7',r'550193'">encouragement</a> of violence against protesters at his campaign rallies, and his <a href="https://www.theatlantic.com/politics/archive/2017/08/trump-defends-white-nationalist-protesters-some-very-fine-people-on-both-sides/537012/" data-omni-click="r'article',r'link',r'8',r'550193'">defense</a> of white nationalists in Charlottesville last summer. She’s told me that Trump currently poses a public-health risk—most of all because of his ability to wage nuclear war unilaterally. His <a href="https://twitter.com/realDonaldTrump/status/948355557022420992" data-omni-click="r'article',r'link',r'9',r'550193'">tweet</a> last week about the size of his nuclear button, Lee told me, was a warning “of even the ultimate violence that could annihilate humanity as we know it.”</p><p>Some of her colleagues in the medical field believe that Lee and her fellow Duty to Warn coalition members are making irresponsible speculation. “These are armchair amateurs who are using their professional standing to profess things that make no real sense,” said Allen Frances, a psychiatrist and the author of <em>Twilight of American Sanity: A Psychiatrist Analyzes the Age of Trump</em>. “They’ve been taken seriously because they have degrees from fancy universities, and they know something about psychiatric diagnosis.”</p><p>Lee argues that she is merely pressing for the president to participate in a capacity evaluation—the same sort of mental-health <a href="https://health.mil/Military-Health-Topics/Health-Readiness/Reserve-Health-Readiness-Program/Our-Services/Mental-Health-Assessment" data-omni-click="r'article',r'link',r'10',r'550193'">assessment</a> taken by members of the military—as soon as possible. (Trump will undergo his first official physical on Friday, but a White House spokesman said he <a href="https://www.huffingtonpost.com/entry/trump-cognitive-impairment_us_5a5694d5e4b0a300f9059d34" data-omni-click="r'article',r'link',r'11',r'550193'">will not receive</a> a psychiatric evaluation.) Sitting U.S. presidents aren’t required to take such a test, nor are fitness-for-office exams required to become president. It’s not clear how a test would be put in place, whether Trump would actually take it, and what exactly would happen if Trump were to fail. But Lee told me her role is to educate the public so that people can demand that their lawmakers create a mechanism for evaluation. She suggested they do so “through the 25th Amendment,” but acknowledged “it’s not my area.” The amendment allows for the removal of a president if members of the Cabinet and the vice president decide he isunable to perform his duties.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p>Frances views Lee as well-meaning but misguided. “The medicalization of politics is always a mistake, and there’s actually no chance that Trump will be removed from office as mentally unfit under [Amendment] 25 of the Constitution,” he told me. “Trump should not be underestimated; he’s crazy like a fox,” Frances said, but “there is clearly nothing substantial to [Lee’s] claims and no reason to believe an evaluation would change anything.”</p><p>In our interview, Lee also told me that there are Washington-based doctors and legal groups who’ve said they would be willing to help commit the president involuntarily if they receive concerned reports from the White House that the president is an immediate danger to himself or others. (She declined to name the doctors or legal groups). “Surprisingly, many lawyer groups have actually volunteered, on their own, to file for a court paper to ensure that the [White House security staff would] cooperate with us,” Lee recently <a href="https://www.vox.com/science-and-health/2018/1/5/16770060/trump-mental-health-psychiatrist-25th-amendment" data-omni-click="r'article',r'link',r'12',r'550193'">told</a> <em>Vox.</em> “But we have declined, since this will really look like a coup, and while we are trying to prevent violence, we don’t wish to incite it through, say, an insurrection.” Lee also claims that “if [a psychiatrist] were to see [the president] on film and he were decompensating”—exhibiting a sharp deterioration—“and no other psychiatrist were stepping forth, then we actually have to step forth, we don’t have a choice, that’s an emergency. A physician has emergency clearance so they should be able to get to the site of emergency.”</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright2" targeting-pos="boxright2" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-5"><p>According to the Treatment Advocacy Center, in Washington D.C., an <a href="http://www.treatmentadvocacycenter.org/storage/documents/state-standards/state-standards-for-initiating-involuntary-treatment.pdf" data-omni-click="r'article',r'link',r'13',r'550193'">emergency psychiatric evaluation</a>can be ordered by a police officer; an agent of the Department of Mental Health; or a person’s qualified psychologist “who has reason to believe that a person is mentally ill and, because of the illness, is likely to injure himself or others if he is not immediately detained may, without a warrant, take the person into custody.” But it’s not likely that an emergency evaluation—let alone involuntary commitment—would be ordered on hearsay or television evidence alone.</p><p>“You’ve got to be kidding. That’s preposterous,” said Jeffrey Lieberman, the chairman of the Columbia University Department of Psychiatry. “What kind of chaos would you have? … That would be anarchy.” The president could hypothetically be compelled to undergo tests under the 25th Amendment, but that would be up to the vice president and the Cabinet—and is not something an independent psychiatrist could instigate, he said.</p><p>Even so, the number of congressional Democrats interested in hearing from Lee appears to be growing, though they still constitute a small share of the party’s total representation in Congress. Earlier this week, I contacted the offices of every House and Senate Democrat to find out which lawmakers have already attended the private briefings and which are interested in attending in the future. While the majority of offices didn’t respond, 16 indicated that they are seriously considering the question of Trump’s mental fitness for office, including two who are planning to attend upcoming briefings.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector3" targeting-pos="boxinjector3" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-6"><p>A spokesperson for California Representative Jackie Speier said she is weighing attending a future briefing, and Texas Representative Lloyd Doggett’s office said he plans to meet Lee at the home of Connecticut Representative Rosa DeLauro later this month. A spokesman told me DeLauro organized a briefing for her colleagues after meeting with Lee last month, in the hopes that “everyone can make up their mind.” And a spokesman for Representative John Garamendi of California confirmed that he met with Lee on Wednesday.</p><p>According to Lee, lawmakers have been receptive to her assessment of Trump. “When we actually met with them,” she said, “[the lawmakers] would say, ‘You don’t have to convince me of that. You don’t have to convince any of us of that.’” She added that interest on the Hill has only amplified since last spring, when she held a Duty to Warn town hall. “After the April conference, only a handful of lawmakers got in touch to find out more,” she said. But by December, “I was astonished by the level of eagerness to speak with us.”</p><p>In total, only three House Democrats I contacted ruled out attending a briefing. Staffers for House Minority Leader Nancy Pelosi told me she wasn’t involved in arranging the sessions and declined to comment further.</p><p>While Lee is pushing for a medical evaluation of Trump, other proposals for constraining presidential powers have similarly surfaced in recent months. Democrat Jamie Raskin of Maryland, who confirmed that he was one of the dozen to have met with Lee in December, said he has recently seen increased interest in his <a href="https://raskin.house.gov/media/press-releases/raskin-introduces-bill-establish-independent-commission-presidential-capacity" data-omni-click="r'article',r'link',r'14',r'550193'">proposal</a> to create an independent commission to determine presidential capacity. “The framers foresaw a time when this could become an issue,” Raskin told me, referring to the 25th Amendment. “And we simply have to have the courage and sense of responsibility to implement the procedure they set up.”</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright3" targeting-pos="boxright3" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-7"><p>So far, congressional Republicans haven’t shown the same interest in Lee’s assessment, though she confirmed she’s spoken with some GOP Senate staff. She had one encounter with a Republican senator, but called it “incidental”: She happened to be speaking with the senator’s staffers about Trump when the lawmaker returned from a meeting. Several Republicans told me they simply aren’t interested in the issue. “I’m not particularly fond of the president, but I think this mental-instability talk is bush league,” said one Republican Senate staffer, on condition of anonymity in order to speak candidly. “It’s no different than the birther issue. It’s trying to beat a political foe on a technicality rather than at the ballot box.”</p><p>Lee told me her concerns have nothing to do with partisanship: “It’s the first time that I’ve jumped into this domain because of medical concern, because of human survival,” she told me, adding that psychiatrists “could be held legally liable if we don’t [speak out] when the signs are obvious.” But in doing so, she’s dived head-first into a <a href="https://www.vox.com/science-and-health/2017/5/25/15680354/psychiatry-goldwater-rule-trump" data-omni-click="r'article',r'link',r'15',r'550193'">decades-long debate</a> within the psychiatric community about their standards and obligations—not to mention a political and constitutional minefield.</p><p>Since 1973, the APA’s Principles of Medical Ethics has included the so-called “Goldwater Rule,” which states that it’s unethical for psychiatrists to diagnose a public figure without first examining them personally. The organization<a href="https://www.psychiatry.org/news-room/apa-blogs/apa-blog/2017/03/apa-remains-committed-to-supporting-goldwater-rule" data-omni-click="r'article',r'link',r'16',r'550193'"> recently affirmed</a> its commitment to the policy, and emphasized that offering any professional opinion about an unexamined individual “compromises both the integrity of the psychiatrist and the profession.”</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector4" targeting-pos="boxinjector4" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-8"><p>“There’s a consistent pattern to mislabel bad behavior as mental illness and that stigmatizes the mentally ill,” Frances said. “Trump has made amateur diagnosticians of us all.” And Lieberman put it this way: “You don’t have to be a psychiatrist to talk about dangerousness. Everybody can draw their own conclusions when someone says, ‘I’ve got a big nuclear button my desk.’”</p><p>Steven Hoge, the director of the Columbia-Cornell Forensic Psychiatry Fellowship Program, was similarly skeptical of Lee’s claims. “Our ability [to predict future violence] is relatively modest,” Hoge explained to me. “It requires extensive evaluation, access to the individual, records of past behavior and past violence.” If someone who hasn’t conducted a one-on-one evaluation of a patient—and doesn’t have access to their medical information or psychiatric history—offers an opinion on their capacity for violence, “that clearly runs afoul of the Goldwater Rule.”</p><p>Hoge also questioned whether Lee’s assessment is truly based in science. “The vagueness of ‘violence against the public’ or ‘dangerousness’ masks an underlying political judgment,” he wrote in a follow-up email. If Trump’s actions are legitimate choices for a president to make, Hoge argued, “doesn’t this make clear that the psychiatric prediction is fundamentally a political judgment?” Dinah Miller, a psychiatrist at Johns Hopkins School of Medicine and the author of <em>Committed: The Battle Over Involuntary Psychiatric Care</em>, was similarly concerned. “My guess is that if you find Republican psychiatrists, that some of them are going to say he’s doing a good job,” she said.</p></section>
    
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'550193 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'550193 '">Tweet</a>
    </li>
    
    <li class="social-kit__item">
        <a class="btn btn--social btn--comments" href="#article-comments" data-omni-click="r'article',r' ',d,r'disq',r' ',r'550193 '">Comments</a>
    </li>
    
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom"
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/550373/animal-behavior-culture/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/01/Thumbnail2b/thumb_wide_300.jpg?1515712329" />
            
        </figure>
    


<h2 class="hed">Animals Have Culture, Too</h2>
</a>
<p class="dek has-dek">
    Animal culture can be as rich and varied as human culture.
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/ed-yong/" title="Ed Yong">Ed Yong</a> and <a href="/author/jackie-lay/" title="Jackie Lay">Jackie Lay</a></li>
    
    
    <li class="date">
        <time datetime="2018-01-12">
        
            11:46 AM ET
        
        </time>
    </li>
    
    <li class="comments"><a href="/video/index/550373/animal-behavior-culture/#disqus_thread" data-disqus-identifier="" data-disqus-format="{}"></a></li>
    
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author">
        
            
            <img src="https://cdn.theatlantic.com/assets/media/None/2017_09_07_09.32.24/headshot.jpg?1506549064" class="headshot" height="62" width="59" alt="Elaine Godfrey" />
        
        <div class="bio">
            
                <a href="/author/elaine-godfrey/" class="author-link">Elaine Godfrey</a> is an assistant editor at <em>The Atlantic</em>.

                
            
        </div>

        
            <ul class="links">
                
                
                <li><a href="https://twitter.com/intent/user?screen_name=elainejgodfrey" class="twitter">Twitter</a></li>
                
                
                
            </ul>
        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>



<div class="article-revcontent-wrapper">
    
        <div id="rcjsload_b2bd2c" class="revcontent"></div>


    <gpt-ad id="rc-signal-ad"
        targeting-pos="revcontent-signal"
        class="ad ad-revcontent-signal"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="237"
        data-object-name="revcontent-signal"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[13, 1]]"></gpt-sizeset>
        
    </gpt-ad>




   

</div>

<div id="article-most-popular" class="most-popular-container fluid-container nocontent" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">

    <div class="most-popular-header">
        <h2>Most Popular</h2>
        <div class="presented-by" data-enable-if-ad="ad-logo">
            Presented by
            

    <gpt-ad id="ad-logo"
        targeting-pos="logo"
        class="ad ad-logo"
        
        lazy-load="1" 
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [240, 120]]"></gpt-sizeset>
        
    </gpt-ad>


        </div>
    </div>

    
    

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2018/01/no-exit/550391/" class="article-link" data-article-id="550391" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTSSI1I/hero_wide_640.jpg?1515772566" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTSSI1I/hero_wide_640.jpg?1515772566"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Mike Segar / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">There's No Way Out</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-a-graham/" itemprop="url" title="David A. Graham" data-omni-click="inherit"><span itemprop="name">David A. Graham</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-12T11:20:20" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Everyone knows Trump’s presidency is a dysfunctional disaster, but there’s also no apparent way to end it.</p>
        
        <div class="excerpt">
            <p>Last week, which brought the release of <a href="https://www.theatlantic.com/politics/archive/2018/01/trump-dossier-michael-wolff-simpson-testimony/550175/">Michael Wolff’s <em>Fire and Fury</em></a>, was rough for the White House. But this week has been worse still, and the damage has been almost entirely inflicted by the president himself.</p>

<p>Consider the highlights:</p>

<p>On Sunday, Oprah Winfrey delivered a speech at the Golden Globes that served as an implicit rebuke of the president. By week’s end, <a href="https://www.npr.org/2018/01/12/577456987/oprah-beats-trump-in-npr-poll-but-most-americans-dont-want-her-to-run-for-presid">at least</a> two <a href="http://www.rasmussenreports.com/public_content/politics/general_politics/january_2018/oprah_vs_the_donald_and_the_winner_is">polls</a> showed her leading Trump by double digits in a hypothetical presidential election, even though she <a href="https://www.theatlantic.com/politics/archive/2018/01/what-the-oprah-boomlet-says-about-the-democratic-party/549950/">has no political history and has not said she is running</a>.</p>

<p>On Monday, several outlets began reporting that the White House was in discussions with special counsel Robert Mueller <a href="https://www.theatlantic.com/politics/archive/2018/01/trump-is-going-to-be-deposed-but-not-that-way-louise-mensch/550073/">about the president testifying in the Russia probe</a>, which his lawyers had once said would be over by either Thanksgiving or Christmas.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2018/01/no-exit/550391/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/technology/archive/2018/01/the-strange-brands-in-your-instagram-feed/550136/" class="article-link" data-article-id="550136" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/716B8991/hero_wide_640.jpg?1515554083" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/716B8991/hero_wide_640.jpg?1515554083"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Alexis Madrigal</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Strange Brands in Your Instagram Feed</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alexis-madrigal/" itemprop="url" title="Alexis C. Madrigal" data-omni-click="inherit"><span itemprop="name">Alexis C. Madrigal</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-10T07:30:00" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek">A new breed of online retailer doesn’t make or even touch products, but they’ve got a few other tricks for turning nothing into money.</p>
        
        <div class="excerpt">
            <p>It all started with an Instagram ad for a coat, the West Louis (TM) Business-Man Windproof Long Coat to be specific. It looked like a decent camel coat, not fancy but fine. And I’d been looking for one just that color, so when the ad touting the coat popped up and the price was in the double-digits, I figured: hey, a deal!</p>

<p>The brand, West Louis, seemed like another one of the small clothing companies that has me tagged in the vast Facebook-advertising ecosystem as someone who likes buying clothes: Faherty, Birdwell Beach Britches, Life After Denim, some wool underwear brand that claims I only need two pairs per week, sundry bootmakers.</p>

<p>Perhaps the copy on the West Louis site was a little much, claiming “West Louis is the perfection of modern gentlemen clothing,” but in a world where an oil company can claim to “fuel connections,” who was I to fault a small entrepreneur for some purple prose?</p>


        </div>
        
    </div>
    <a class="read-more" href="/technology/archive/2018/01/the-strange-brands-in-your-instagram-feed/550136/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/technology/archive/2018/01/facebook/550376/" class="article-link" data-article-id="550376" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTS12TF7/hero_wide_640.jpg?1515726188" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTS12TF7/hero_wide_640.jpg?1515726188"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Stephen Lam / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Facebook Finally Blinks</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/franklin-foer/" itemprop="url" title="Franklin Foer" data-omni-click="inherit"><span itemprop="name">Franklin Foer</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-11T23:38:21" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Mark Zuckerberg’s radical decision to reinvent the News Feed is a plea for mercy.</p>
        
        <div class="excerpt">
            <p dir="ltr">Mark Zuckerberg moved fast and broke shit, lots of shit.</p>

<p dir="ltr">He <a href="https://www.theatlantic.com/technology/archive/2017/02/the-mark-zuckerberg-manifesto-is-a-blueprint-for-destroying-journalism/517113/">broke journalism</a>, by radically deflating the value of the digital advertising on which the livelihood of media now depends; he broke the reading habits of his users, the lab rats in his grand experiment, by constantly manipulating them and feeding them an endless stream of dreck to jack up their “engagement” with his site; and in a way, he <a href="https://www.theatlantic.com/technology/archive/2017/10/what-facebook-did/542502/">broke American democracy</a>, by sitting on his hands as a foreign adversary exploited his platform and by creating the world’s most efficient vehicle for spreading political lies and agitprop. Now, with <a href="https://newsroom.fb.com/news/2018/01/news-feed-fyi-bringing-people-closer-together/">the announcement</a> that he’s largely stripping the News Feed of news, he’s breaking his own site, too.</p>


        </div>
        
    </div>
    <a class="read-more" href="/technology/archive/2018/01/facebook/550376/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2018/01/trump-haiti-el-salvador-africa/550358/" class="article-link" data-article-id="550358" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTX47GSS/hero_wide_640.jpg?1515723594" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTX47GSS/hero_wide_640.jpg?1515723594"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jonathan Ernst / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Why Trump Can’t Understand Immigration From ‘Shithole Countries’</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-a-graham/" itemprop="url" title="David A. Graham" data-omni-click="inherit"><span itemprop="name">David A. Graham</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-11T22:16:35" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The president cannot seem to imagine Haitians, Salvadorans, or Africans as coequal citizens.</p>
        
        <div class="excerpt">
            <p>Speaking to lawmakers Thursday, President Trump angrily pushed back on their desire to restore protections for immigrants from Haiti, El Salvador, and African countries and said the U.S. should instead seek immigrants from Norway, the country whose prime minister he welcomed Wednesday.</p>

<p>“Why are we having all these people from shithole countries come here?” Trump said, <a href="https://www.washingtonpost.com/politics/trump-attacks-protections-for-immigrants-from-shithole-countries-in-oval-office-meeting/2018/01/11/bfc0725c-f711-11e7-91af-31ac729add94_story.html?utm_term=.270134bf7b6a">according to <em>The Washington Post</em></a>. NBC News <a href="https://twitter.com/christinawilkie/status/951572639528701952">confirmed</a> the account. CNN <a href="https://twitter.com/Acosta/status/951618587915153408">reported</a> that Trump said, “Why do we need more Haitians? Take them out.” NBC <a href="https://twitter.com/christinawilkie/status/951642349309976576">added</a> that someone in the room replied, “Because if you do, it will be obvious why.” The White House issued a <a href="https://twitter.com/becket/status/951576079407382529">statement</a> in which a spokesman said the president “will always fight for the American people,” but did not deny Trump had made the remarks.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2018/01/trump-haiti-el-salvador-africa/550358/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2018/01/trump-shithole-norway/550382/" class="article-link" data-article-id="550382" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTX31TWY/hero_wide_640.jpg?1515769876" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTX31TWY/hero_wide_640.jpg?1515769876"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Svein Nordrum / NTB Scanpix / Reuters </figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Why Norwegians Aren't Moving to the U.S.</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/krishnadev-calamur/" itemprop="url" title="Krishnadev Calamur" data-omni-click="inherit"><span itemprop="name">Krishnadev Calamur</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-12T11:01:35" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The country Trump wants immigrants from isn't really interested.</p>
        
        <div class="excerpt">
            <p>As President Trump has cracked down on illegal immigration and reportedly disparaged the ‘shithole’ countries immigrants leave, there’s at least one place from which he’d like <em>more </em>immigration: Norway. While in the past he’s <a href="https://www.nytimes.com/2017/12/23/us/politics/trump-immigration.html">reported</a> to have said all Haitians “have AIDS,” <a href="https://www.huffingtonpost.com/entry/donald-trump-border-immigrants_us_57bf48c2e4b04193420e3c8f">likened</a> illegal immigrants to vomit, and called for “a complete and total shutdown” of Muslims entering the U.S., <em>The Washington Post</em> <a href="http://www.washingtonpost.com/politics/trump-attacks-protections-for-immigrants-from-shithole-countries-in-oval-office-meeting/2018/01/11/bfc0725c-f711-11e7-91af-31ac729add94_story.html?utm_term=.52f7ff86a9ff">reports</a> he mentioned Norway specifically as a place that should be sending people.</p>

<p>But it’s not.</p>

<p>In fiscal year 2016, 1.18 million people became legal permanent residents of the United States, <a href="https://www.dhs.gov/immigration-statistics/yearbook/2016/table3">according to data</a> from the Department of Homeland Security. Of these, 362 were born in Norway. That status, which is also known as the “green card,” brings immigrants one step closer to becoming naturalized American citizens. That same year, 753,060 green-card holders <a href="https://www.dhs.gov/immigration-statistics/yearbook/2016/table21">became citizens</a>. The number of Norwegians: 93. The number of Norwegians immigrants to the U.S. has <a href="https://www.migrationpolicy.org/programs/data-hub/charts/immigrants-countries-birth-over-time?width=1000&amp;height=850&amp;iframe=true">steadily declined</a> over the past five decades, according to data from the Migration Policy Institute, which studies global migration trends. In fact, there are fewer Norwegians living in the U.S. than any other major European country.</p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2018/01/trump-shithole-norway/550382/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/technology/archive/2018/01/ignoring-each-other-in-the-age-of-instant-communication/550325/" class="article-link" data-article-id="550325" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/EmailNotifications/hero_wide_640.jpg?1515695653" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/EmailNotifications/hero_wide_640.jpg?1515695653"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Alexey Boldin / Shutterstock / The Atlantic</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">How It Became Normal to Ignore Texts and Emails</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/julie-beck/" itemprop="url" title="Julie Beck" data-omni-click="inherit"><span itemprop="name">Julie Beck</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-11T15:33:00" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Digital messages mimic the speed of real conversation, but often what people like best is the ability to put them off.</p>
        
        <div class="excerpt">
            <p>The defining feature of conversation is the expectation of a response. It would just be a monologue without one. In person, or on the phone, those responses come astoundingly quickly: After one person has spoken, the other replies in an average of <a href="https://www.theatlantic.com/science/archive/2017/12/the-secret-life-of-um/547961/">just 200 milliseconds</a>.</p>

<p>In recent decades, written communication has caught up—or at least come as close as it’s likely to get to mimicking the speed of regular conversation (until they implant thought-to-text microchips in our brains). It takes more than 200 milliseconds to compose a text, but it’s not called “instant” messaging for nothing: There is an understanding that any message you send can be replied to more or less immediately.</p>

<p>But there is also an understanding that you don’t <em>have</em> to reply to any message you receive immediately. As much as these communication tools are designed to be instant, they are also easily ignored. And ignore them we do. Texts go unanswered for hours or days, emails sit in inboxes for so long that “Sorry for the delayed response” has gone from earnest apology to <a href="https://www.newyorker.com/humor/daily-shouts/sorry-for-the-delayed-response">punchline</a>.</p>


        </div>
        
    </div>
    <a class="read-more" href="/technology/archive/2018/01/ignoring-each-other-in-the-age-of-instant-communication/550325/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/health/archive/2018/01/just-eat-more-fiber/550082/" class="article-link" data-article-id="550082" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTR2O3JU/hero_wide_640.jpg?1515520483" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/RTR2O3JU/hero_wide_640.jpg?1515520483"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Dado Ruvic / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Just Eat More Fiber</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/olga-khazan/" itemprop="url" title="Olga Khazan" data-omni-click="inherit"><span itemprop="name">Olga Khazan</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-09T14:04:32" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Diets can be overwhelming, but one small change can do a lot.</p>
        
        <div class="excerpt">
            <p>In the spirit of <a href="http://www.slate.com/blogs/browbeat/2015/01/06/drynuary_the_origins_of_the_name_for_not_drinking_alcohol_in_january.html">Drynuary</a>, I’d like to propose another health-oriented month of the year. Perhaps called Crunch-uary or Poop-tober, it would be 30 days in which Americans, for once, eat enough dietary fiber.</p>

<p>Currently, Americans only eat about <a href="https://www.ars.usda.gov/ARSUserFiles/80400530/pdf/DBrief/12_fiber_intake_0910.pdf">16 grams of fiber </a>—the parts of plants that can’t be digested—per day. That’s way less than the <a href="https://www.ucsfhealth.org/education/increasing_fiber_intake/">25 to 30 grams</a> that’s recommended.</p>

<p>There are so many reasons why, from fast-food marketing to agriculture subsidies, but one contributing factor is the <a href="https://www.washingtonpost.com/news/wonk/wp/2015/03/05/the-slow-death-of-the-home-cooked-meal/?utm_term=.8d1498d2eb5c">slow death of cooking</a>, and the rise of the restaurant meal. Americans now spend more on food at restaurants than they do at <a href="https://www.eater.com/2016/6/16/11954062/restaurant-spending-outpaces-grocery-stores">grocery stores</a>, but restaurant food tends to have <a href="http://citeseerx.ist.psu.edu/viewdoc/download?doi=10.1.1.497.1696&amp;rep=rep1&amp;type=pdf">even less fiber</a> than the food we <a href="http://www.sciencedirect.com/science/article/pii/S1499404606600833">would otherwise eat</a> at home.</p>


        </div>
        
    </div>
    <a class="read-more" href="/health/archive/2018/01/just-eat-more-fiber/550082/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/science/archive/2018/01/brain-cells-can-share-information-using-a-gene-that-came-from-viruses/550403/" class="article-link" data-article-id="550403" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/Shepherd_Labs/hero_wide_640.jpg?1515782682" alt="Virus-like shells budding off from one neuron and moving to another. " class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/Shepherd_Labs/hero_wide_640.jpg?1515782682"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Chris Manfre</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Brain Cells Share Information Using a Gene that Came From Viruses</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/ed-yong/" itemprop="url" title="Ed Yong" data-omni-click="inherit"><span itemprop="name">Ed Yong</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-12T12:18:19" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The Arc gene, which is critical for animals’ ability to learn from experiences, has an incredible origin story.</p>
        
        <div class="excerpt">
            <p>Hundreds of millions of years ago, at a time when back-boned animals were just starting to crawl onto land, one such creature became infected by a virus. It was a retrovirus, capable of smuggling its genes into the DNA of its host. And as sometimes happens, those genes stayed put. They were passed on to the animal’s children and grandchildren. And as these viral genes cascaded through the generations, they changed, transforming from mere stowaways into important parts of their host’s biology.</p>

<p>One such gene is called Arc. It’s active in neurons, and plays a vital role in the brain. A mouse that’s born without Arc can’t learn or form new long-term memories. If it finds some cheese in a maze, it will have completely forgotten the right route the next day. “They can’t seem to respond or adapt to changes in their environment,” says <a href="http://shepherdlab.org/about/jason-shepherd/">Jason Shepherd</a> from the University of Utah, who has been studying Arc for years. “Arc is really key to transducing the information from those experiences into changes in the brain.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/science/archive/2018/01/brain-cells-can-share-information-using-a-gene-that-came-from-viruses/550403/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2018/01/the-voters-abandoning-donald-trump/550247/" class="article-link" data-article-id="550247" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/GettyImages_902868156/hero_wide_640.jpg?1515617648" alt="President Trump carrying a black umbrella as he disembarks Air Force One" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/GettyImages_902868156/hero_wide_640.jpg?1515617648"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jim Watson / Getty Images</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Voters Abandoning Donald Trump</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/ronald-brownstein/" itemprop="url" title="Ronald Brownstein" data-omni-click="inherit"><span itemprop="name">Ronald Brownstein</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-11T06:00:00" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek">According to previously unpublished findings, the blue-collar whites at the core of his coalition have lost faith over his first year in office.</p>
        
        <div class="excerpt">
            <p>A massive new source of public-opinion research offers fresh insights into the fault lines emerging in Donald Trump’s foundation of support.</p>

<p>Previously unpublished results from the nonpartisan online-polling firm SurveyMonkey show Trump losing ground over his tumultuous first year not only with the younger voters and white-collar whites who have always been skeptical of him, but also with the blue-collar whites central to his coalition.</p>

<p>Trump retains important pillars of support. Given that he started in such a strong position with those blue-collar whites, even after that decline he still holds a formidable level of loyalty among them—particularly men and those over 50 years old. What’s more, he has established a modest but durable beachhead among African American and Hispanic men, even while confronting overwhelming opposition from women in those demographic groups.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2018/01/the-voters-abandoning-donald-trump/550247/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2018/01/34-movies-to-look-forward-to-in-2018/550022/" class="article-link" data-article-id="550022" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/NEW_MOVIES/hero_wide_640.jpg?1515686027" alt="Characters from &#39;Incredibles 2,&#39; &#39;Black Panther,&#39; and more" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/01/NEW_MOVIES/hero_wide_640.jpg?1515686027"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Focus Features / 20th Century Fox / Universal Pictures / Disney / Pixar / Marvel Studios / Zak Bickel / Katie Martin / The Atlantic</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">34 Movies to Look Forward to in 2018</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-sims/" itemprop="url" title="David Sims" data-omni-click="inherit"><span itemprop="name">David Sims</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-11T11:03:00" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:15" />

    <div itemprop="description" class="article-content ">
        <p class="dek"><em>Black Panther</em>, <em>A Wrinkle in Time</em>, <em>Annihilation</em>, <em>Solo: A Star Wars Story</em>, plus a bunch of sequels (and some exciting original projects)</p>
        
        <div class="excerpt">
            <p>Another year is upon us, as is another calendar of Hollywood projects, for better or for worse. From <em>Black Panther </em>to <em>A Wrinkle in Time </em>to the return of <em>Mary Poppins</em>, even 2018’s biggest film franchises feature exciting actors and creators, though there are also plenty of smaller projects hoping to be remembered by the end of the year. Here’s a look at some of 2018’s most notable movies.</p>

<hr><h4><a href="https://www.youtube.com/watch?v=IC_lnyn2R2Q"><i>The 15:17 to Paris</i></a><i> </i>(Feb. 9)</h4>

<p><b>What It Is: </b>Clint Eastwood’s latest tale of true-life heroism after his back-to-back hits <i>American Sniper </i>and <i>Sully</i>. But this time, rather than casting a movie star like Tom Hanks or Bradley Cooper, Eastwood is filming the real-life heroes Spencer Stone, Anthony Sadler, and Alek Skarlatos, three Americans who helped<a href="https://en.wikipedia.org/wiki/2015_Thalys_train_attack"> stop a gunman</a> on a French train in 2015. The trio will play themselves, with Judy Greer, Jenna Fischer, and Jaleel White making up this very unusual project’s ensemble.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2018/01/34-movies-to-look-forward-to-in-2018/550022/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/549818/women-prefer-male-bosses/" class="article-link" data-article-id="549818" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/01/QUEEN_B_SITE/hero_wide_640.jpg?1515173192" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2018/01/QUEEN_B_SITE/hero_wide_640.jpg?1515173192"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Why Women Prefer Male Bosses</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/olga-khazan/" itemprop="url" title="Olga Khazan" data-omni-click="inherit"><span itemprop="name">Olga Khazan</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alice-roth/" itemprop="url" title="Alice Roth" data-omni-click="inherit"><span itemprop="name">Alice Roth</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-09T11:17:41" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:30" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">The overbearing “queen bee” boss stereotype is a toxic feedback loop.</p>
        
    </div>
    <a class="read-more" href="/video/index/549818/women-prefer-male-bosses/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/515355/google-employee-says-your-phone-is-controlling-your-life/" class="article-link" data-article-id="515355" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/02/Screen_Shot_2017_02_01_at_4.06.01_PM/hero_wide_640.jpg?1485983633" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/02/Screen_Shot_2017_02_01_at_4.06.01_PM/hero_wide_640.jpg?1485983633"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">A Former Google Employee on How Your Phone Is Designed to Control Your Life</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/the-editors/" itemprop="url" title="The Editors" data-omni-click="inherit"><span itemprop="name">The Editors</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-02-01T16:33:51" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:30" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">Tristan Harris speaks to PBS Newshour about the importance of digital detox.</p>
        
    </div>
    <a class="read-more" href="/video/index/515355/google-employee-says-your-phone-is-controlling-your-life/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/549953/competitive-dog-grooming/" class="article-link" data-article-id="549953" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2018/01/23511080_2395822323975280_1114464277871406768_o/hero_wide_640.jpg?1515428353" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2018/01/23511080_2395822323975280_1114464277871406768_o/hero_wide_640.jpg?1515428353"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Weird, Wondrous World of Competitive Dog Grooming</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2018-01-08T13:17:14" />
    <meta itemprop="dateModified" content="2018-01-12T14:16:30" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">At the world's largest grooming show, dogs are transformed into fantastical works of art.</p>
        
    </div>
    <a class="read-more" href="/video/index/549953/competitive-dog-grooming/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

    
</div>



<div id="article-comments">
    

    <!-- Ad not available -->



    <div id="disqus_thread">
        <a href="#disqus_thread" class="show-comments" data-omni-click="r'article',r'comments ',d,r'related',r' ',r''">Show Comments</a>
    </div>
</div>



<script type="text/injector-promo" data-obj-id="5" data-name="Politics &amp; Policy Daily" data-rate-limit="0.3">
    <aside>
    <form id="injector-signup-politics-policy-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Subscribe to <em>The Atlantic</em>’s <a href="http://www.theatlantic.com/newsletters/politics-daily/" target="_blank">Politics & Policy Daily</a>, a roundup of ideas and events in American politics.
        </p>
        <input type="hidden" name="newsletters" value="7581281"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>

<script type="text/injector-promo" data-obj-id="47" data-name="Daily - on Politics articles" data-rate-limit="0.4">
    <aside>
    <form id="injector-signup-daily-on-politics-articles" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/?utm_source=injector-pols" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'550193'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'550193'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'550193'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <div class="footer-title">Subscribe</div>
                    <p class="promo-tag">Get 10 issues a year and save 65% off the cover price.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2017/12/06/0118Cover/large.jpg?1512601304" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

    <input type="HIDDEN" name="lsid" value="50301515139038984">
    <input type="HIDDEN" name="vid" value="1">
    <input type="HIDDEN" name="cds_page_id" value="173343">
    <input type="HIDDEN" name="cds_mag_code" value="ATL">
    <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
    <input type="HIDDEN" name="cds_doms_order_number" value="">
    <input type="HIDDEN" name="cds_doms_offer_code" value="">
    <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
    <input type="HIDDEN" name="cds_config_id" value="">
    <input type="HIDDEN" name="cds_series_status" value="">

    <label class="u-element-invisible" for="cds_name">Name</label>
    <input class="name label" name="cds_name" id="cds_name" type="text" value="" placeholder="Name" keyev="true">

    <label class="u-element-invisible" for="cds_address_1">Address 1</label>
    <input class="address1 label" name="cds_address_1" id="cds_address_1" type="text" value="" placeholder="Address 1">

    <label class="u-element-invisible" for="cds_address_2">Address 2</label>
    <input class="address2 label" name="cds_address_2" id="cds_address_2" type="text" value="" placeholder="Address 2">

    <label class="u-element-invisible" for="cds_city">City</label>
    <input class="city label" name="cds_city" id="cds_city" type="text" value="" placeholder="City">

    <div class="styled-select">
        <label class="u-element-invisible" for="cds_state">State</label>
        <select class="state" name="cds_state" id="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>

    <label class="u-element-invisible" for="cds_zip">Zip Code</label>
    <input name="cds_zip" id="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
    
    <label class="u-element-invisible" for="cds_country">Country</label>
    <input name="cds_country" id="cds_country" type="text" value="United States" placeholder="Country" class="country label" />

    <label class="u-element-invisible" for="cds_email">Email Address</label>
    <input name="cds_email" id="cds_email" type="email" value="" placeholder="Email" class="email label" />

    <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Newsletters<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post" id="footer-newsletter-signup">

    <fieldset class="newsletter-column wide">

        <legend class="newsletter-header">The Atlantic</legend>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581216" name="newsletters">
                    <i>The Atlantic</i> Daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7574845" name="newsletters">
                    This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581269" name="newsletters">
                    This Month
                </label>
            </div>
        </div>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581260" name="newsletters">
                    New Photo Galleries
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581275" name="newsletters">
                    Top Videos This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581281" name="newsletters">
                    Politics &amp; Policy Daily
                </label>
            </div>
        </div>

    </fieldset>

    <fieldset class="newsletter-column">
        <legend class="newsletter-header">CityLab</legend>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607485" name="newsletters">
                Today’s Top Stories
            </label>
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607490" name="newsletters">
                This Week's Most Popular Stories
            </label>
        </div>
    </fieldset>

    <fieldset class="newsletter-column signup">
        <div class="opt-in checkbox">
            <label>
                <input type="checkbox" value="7607877" checked name="newsletters">
                <em>I want to receive updates from partners and sponsors.</em>
            </label>
        </div>
        <div class="newsletter-input newsletter-email">
            <label class="u-element-invisible" for="newsletter-email">Email Address</label>
            <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
        </div>
        <div class="newsletter-input newsletter-submit">
            <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
        </div>
    </fieldset>

    <p class="message"></p>
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Follow<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" class="social-icon instagram" href="https://www.instagram.com/theatlantic">Instagram</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="https://itunes.apple.com/app/id397599894">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">About<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                        <li><a data-omni-click="inherit" href="/manage-subscription-footer/">Manage Subscription</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/tips/">Send a News Tip</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> TheAtlantic.com Copyright (c) 2018 by The Atlantic Monthly Group. All Rights Reserved.</p>
    </div>
</footer>

        

    
</div>




<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [], 
    "rubric": "politics", 
    "title": "more-democrats-in-congress-are-using-armchair-psychiatry-to-assess-trump", 
    "type": "non-mag-reg", 
    "id": 550193, 
    "cat": [
      "congress", 
      "health", 
      "executive"
    ]
  }, 
  "perfUrl": "https://cdn.atlanticinsights.com/perf.gif", 
  "zone": "/4624/TheAtlanticOnline/channel_politics", 
  "adtest_domain": "dctestsite", 
  "patchEventHandlers": true, 
  "krux": true, 
  "headerbidding": true, 
  "criteo": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
     

    <gpt-ad id="native-slider"
        targeting-pos="native-slider"
        class="ad c-native-container"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>

 
</div>





<div id="outofpage"></div>




<script src="https://cdn.optimizely.com/js/335305610.js"></script>



    <script src="https://cdn.theatlantic.com/assets/static/a/js/s_code.js"></script>
    <script src="https://cdn.theatlantic.com/assets/static/a/frontend/jspm_packages/system.js"></script>
    
    <script>
        SystemJS.config({
            baseURL: "https://cdn.theatlantic.com/assets/static/a/frontend/"
        });
        SystemJS.set('pageInfo', SystemJS.newModule(window.Atlantic.page_info));
        SystemJS.set('profilesConfig', SystemJS.newModule({
            profiles_url: window.Atlantic.PROFILES_URL,
            janrain: window.Atlantic.SESSION_URLS
        }));
    </script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/footer.min.419044cfc9a3.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/vendors.min.9c81826f3379.js" charset="utf-8"></script>
    




<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/article.min.1ea91719739f.js" charset="utf-8"></script>


<script type="text/javascript">
    var disqus_identifier = "mt550193";
    var disqus_url = "https://www.theatlantic.com/politics/archive/2018/01/bandy-lee/550193/";
    var disqus_title = "More Democrats in Congress Are Using ‘Armchair Psychiatry’ to Assess Trump";
</script>



    <div class="bottompersistent-wrapper">
        <button class="close" data-omni-click="r'close-bottompersistent'">
            <span>Close</span>
        </button>
        

    <gpt-ad id="bottompersistent"
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 91]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        (function(){
            function closeBottomPersistent() {
                $(".bottompersistent-wrapper").slideUp(250, function(){
                    this.remove();
                });
            }

            $("#bottompersistent").on("ad-loaded", function(){
                $(".bottompersistent-wrapper").show();
            }).on("viewable-impression", function(){
                setTimeout(function(){
                    $(window).one("scroll", closeBottomPersistent)
                }, 20000);
            });

            $(".bottompersistent-wrapper .close").on("click", closeBottomPersistent);
        })();
    </script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = ""; // Referring domain.

        // You can coerce a URL into a URL object by creating a fake <a>
        // element and setting the href. Newer browsers have a real URL
        // constructor but this works in IE<10.
        if (document.referrer !== "") {
            var tmp = document.createElement("a");
            tmp.href = document.referrer;
            s.prop69 = tmp.hostname;
        }

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    






<!-- Media.net, GPT Script, and Scroll -->

<script src="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&amp;version=3.3&amp;https=1" async="async"></script>



<script src="https://static.criteo.net/js/ld/publishertag.js" async="async"></script>


<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>

<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    orientation: 'bottom',
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>




    
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawler = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawler ||
                chromeFreePV ||
                Atlantic.User.isMember() ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>







<script>
document.addEventListener("onBoomerangLoaded", function(e) {
    e.detail.BOOMR.init({
        beacon_url: "https://cdn.atlanticinsights.com/rum.gif",
        log: null
    });
});

(function(){
  var dom,doc,where,iframe = document.createElement('iframe');
  iframe.src = "javascript:void(0)";
  (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
  var where = document.getElementsByTagName('script')[0];
  where.parentNode.insertBefore(iframe, where);

  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if(dom) this.domain = dom;
    js.id = "boomr-if-as";
    js.src = 'https://cdn.theatlantic.com/assets/static/a/theatlantic/js/boomerang-1.0.1509573276.min.js';
    this.body.appendChild(js);
  };
  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>


<!-- 2018-01-12T14:26:22.621871 -->
<!-- PAGE_COMPLETED -->

</body>
</html>
