







<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Q&amp;A With Alan Jacobs, Author of &#39;How to Think&#39; - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <meta name="apple-itunes-app" content="app-id=397599894">

        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="In a new book, the writer Alan Jacobs looks at why it’s impossible for people who disagree to hold a civilized conversation.  ">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1E9LU/facebook.jpg?1507934568">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="How American Politics Became So Exhausting">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1E9LU/facebook.jpg?1507934568">
        <meta property="og:description" content="In a new book, the writer Alan Jacobs looks at why it’s impossible for people who disagree to hold a civilized conversation.  ">

        
        
            
        
        <meta name="author" content="Emma Green" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1E9LU/facebook.jpg?1507934568" />
        
        

        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        },
        {
          "@context" : "http://schema.org",
          "@type" : "WebSite",
          "name" : "The Atlantic",
          "url" : "https://www.theatlantic.com",
          "potentialAction" : {
            "@type" : "SearchAction",
            "target" : "https://www.theatlantic.com/search/?q={search_term}",
            "query-input" : "required name=search_term"
          }
        }
        </script>

        
            <link rel="preload" href="https://cdn.optimizely.com/js/335305610.js" as="script">
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
<meta property="krux:title" content="How American Politics Became So Exhausting">
<meta property="krux:description" content="In a new book, the writer Alan Jacobs looks at why it’s impossible for people who disagree to hold a civilized conversation.  ">


    <link rel="amphtml" href="/amp/article/542430/" />








    
    <link href="https://cdn.theatlantic.com/assets/static/a/theatlantic/css/site.min.9e1ba6f96ece.css" rel="stylesheet" type="text/css" />

    

    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 66.6666666667%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 66.6666666667%;
            padding-top: -webkit-calc(66.6666666667% + 35px);
            padding-top: calc(66.6666666667% + 35px);

        }

        .article-wide #article .boxtop-most-popular {
            margin-top: 66.6666666667%;
            margin-top: -webkit-calc(66.6666666667% + 35px);
            margin-top: calc(66.6666666667% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 66.6666666667%;
                padding-top: -webkit-calc(66.6666666667% + 20px);
                padding-top: calc(66.6666666667% + 20px);
            }

            .article-wide #article .boxtop-most-popular {
                margin-top: 66.6666666667%;
                margin-top: -webkit-calc(66.6666666667% + 20px);
                margin-top: calc(66.6666666667% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-full #article .article-cover {
                padding-top: 66.6666666667%;
            }
        }
    </style>





    <script>
        var Atlantic = {};
        Atlantic.page_info = {
  "domain": "www.theatlantic.com", 
  "image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1E9LU/facebook.jpg?1507934568", 
  "channels": [
    "politics", 
    "national"
  ], 
  "article_type": "blog", 
  "is_features": false, 
  "trump_channel": "politics", 
  "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1E9LU/facebook.jpg?1507934568", 
  "canonical_url": "https://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/", 
  "is_amp": false, 
  "is_freelance": false, 
  "original_url": "https://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/", 
  "seo_title": "Q&A With Alan Jacobs, Author of 'How to Think'", 
  "site_url": "http://www.theatlantic.com", 
  "primary_channel": "politics", 
  "share_dek": "In a new book, the writer Alan Jacobs looks at why it\u2019s impossible for people who disagree to hold a civilized conversation.\u00a0\u00a0", 
  "is_instant": false, 
  "share_title": "How American Politics Became So Exhausting", 
  "description": "In a new book, the writer Alan Jacobs looks at why it\u2019s impossible for people who disagree to hold a civilized conversation.\u00a0\u00a0", 
  "tags": [], 
  "is_404": false, 
  "kicker": "", 
  "authors": [
    "Emma Green"
  ], 
  "date": "2017-10-15T06:00:00-04:00", 
  "path": "/politics/archive/2017/10/alan-jacobs-how-to-think/542430/", 
  "article_id": 542430, 
  "categories": [
    "Religion", 
    "Culture"
  ], 
  "share_text": "How American politics became so exhausting: @emmaogreen interviews @ayjay", 
  "url": "http://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/", 
  "is_sponsored": false, 
  "title": "How American Politics Became So Exhausting", 
  "og_type": "article", 
  "report": "", 
  "is_magazine": false, 
  "view": "article"
};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/a/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {
  "CSS": [
    "https://cdn.theatlantic.com/assets/static/a/theatlantic/css/profiles.min.b5773bf7c74e.css"
  ], 
  "JS": "https://cdn.theatlantic.com/assets/static/a/janrain/profiles.cc18c5fc9790.js"
};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"
        Atlantic.GTM = {
            quantcastLabels: ["The Atlantic.Editorial.Title.How American Politics Became So Exhausting", "The Atlantic.Editorial.Author.Emma Green", "The Atlantic.Editorial.Channel.Politics", "The Atlantic.Editorial.Channel.US", "The Atlantic.Editorial.Category.Religion", "The Atlantic.Editorial.Category.Culture"],
            simplereach: {"is_404": false, "conf": {"channels": ["politics", "us"], "date": "2017-10-15T06:00:00", "title": "How American Politics Became So Exhausting", "url": "http://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/", "authors": ["emma-green"], "tags": [], "page_url": "https://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AtlanticNational+%28The+Atlantic+-+National%29"}}
        };

        // Used for comment counts
        var disqus_shortname = 'theatlantic';

        
        var s_account = "atlanticprod";
        
    </script>
    

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/head.min.7dc84308f5d4.js" charset="utf-8"></script>
    

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56LJR35');</script>




    
</head>

<body
    id=""
    class="article-wide header-extended header-flag "
    data-page-type="article"
    
>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'header',d,r' ',r' ',@href">
  <div class="c-nav__container">
    <ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false">
      <li class="c-nav__item c-nav__item--main c-nav__item--logo">
        <a href="#main-content" class="c-skip-link">Skip to content</a>
        <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r' ',r' ',@href">
          <span class="u-element-invisible c-logo__name">The Atlantic</span>
          <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg>
        </a>
      </li>
      <li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem">
        <a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit">
          <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg>
          <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span>
        </a>
      </li>
      <li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem">
        <a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit">
          <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg>
          <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span>
        </a>
      </li>
      
      <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
        <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit">
          <svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg>
          <span class="c-nav__title c-nav__title--sections">Sections</span>
        </a>
        <div class="c-menu c-menu--expandable" role="menu" aria-hidden="true">
          <strong class="c-menu__title">
            <span class="c-menu__name">Sections</span>
            <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use>
          </strong>
          <section class="c-menu__section">
            <ul class="c-menu__list" aria-hidden="true" role="menu">
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/national/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">U.S.</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/news/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">News</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>
              
              <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">The Masthead</a></li>
              
            </ul>
          </section>
          <section class="c-menu__section c-menu__section--secondary">
            <ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>
              
            </ul>
          </section>
        </div>
      </li>
      <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
        <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit">
          <svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg>
          <span class="c-nav__title c-nav__title--magazine">Magazine</span>
        </a>
        <div class="c-menu c-menu--expandable" role="menu" aria-hidden="true">
          <strong class="c-menu__title">
            <span class="c-menu__name">Magazine</span>
            <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use>
          </strong>
          <section class="c-menu__section">
            <ul class="c-menu__list" aria-hidden="true" role="menu">
              
                <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>
              
                <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>
              
                <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
              
                <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>
              
            </ul>
          </section>
        </div>
      </li>
      <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
        <a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit">
          <svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg>
          <span class="c-nav__title c-nav__title--more">More</span>
        </a>
        <div class="c-menu c-menu--expandable" role="menu" aria-hidden="true">
          <strong class="c-menu__title">
            <span class="c-menu__name">More</span>
            <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
          </strong>
          <section class="c-menu__section">
            <ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu">
              <li class="c-menu__item">
                <a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Create account</span></a>
                <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Your account</span></a>
              </li>
              <li class="c-menu__item">
                <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign in</span></a>
                <a itemprop="url" href="#" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign out</span></a>
              </li>
            </ul>
          </section>
          <section class="c-menu__section c-menu__section--secondary">
            <ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/audio-articles/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Audio</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">iOS App</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>
              
                <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>
              
            </ul>
          </section>
          <section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu">
            <span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></svg></a></span>
            <span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></svg></a></span>
            <span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></svg></a></span>
            <span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></svg></a></span>
            <span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span>
          </section>
        </div>
      </li>
      
      <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem">
        <a itemprop="url" href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe" data-omni-click="inherit">
          <span itemprop="name">Subscribe</span>
        </a>
      </li>
      <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children">

        
        <div class="c-search__container--mobile">
          <a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu">
            <span class="u-element-invisible">Search</span>
            <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg>
          </a>
          <div class="c-menu c-menu--expandable">
            <strong class="c-menu__title">
              <span class="c-menu__name">Search</span>
              <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
            </strong>
            <section class="c-menu__section">
              <form action="/search/" class="c-search__form c-search__form--mobile">
                <input type="search" name="q" class="c-search c-search--mobile" placeholder="The Atlantic...">
                <input type="submit" class="c-search__submit c-search__submit--mobile">
                <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg>
              </form>
              <strong class="c-menu__title--secondary">Quick Links</strong>
              <ul class="c-menu__list">
                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li>
                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li>
              </ul>
            </section>
          </div>
        </div>

        
        <div class="c-search__container__container js-search-container">
          <div class="c-search__container">
            <a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container">
              <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg>
            </a>
            <form class="c-search__form" action="/search/">
              <input type="submit" class="c-search__submit" tabindex="-1" value="Submit">
              <label class="u-element-invisible" for="search">Search The Atlantic</label>
              <input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled>
            </form>
            <a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1">
              <svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg>
            </a>
            <div class="c-menu c-menu--search is-open">
              <section class="c-menu__section c-menu__section--search">
                <strong class="c-menu__title--secondary">Quick Links</strong>
                <ul class="c-menu__list">
                  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li>
                  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
                </ul>
              </section>
            </div>
          </div>
        </div>
      </li>
    </ul>
  </div>
</nav>



<div class="c-overlay js-overlay is-hidden"></div>
        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'542430'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/" />
        <meta itemprop="dateModified" content="2017-10-16T15:46:14" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly"
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">How American Politics Became So Exhausting</h1>
            
            <p class="dek" itemprop="description">In a new book, the writer Alan Jacobs looks at why it’s impossible for people who disagree to hold a civilized conversation.  </p>
            
        </div>
    </div>

    
    
        <figure class="lead-img "  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                    <img src="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1E9LU/lead_960.jpg?1507934568" alt="A protester carries an anti-Trump sign" />

                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1E9LU/lead_960.jpg?1507934568" />
                    <meta itemprop="height" content="640" />
                    <meta itemprop="width" content="960" />
                </picture>
            </div>
                
                <figcaption>
                    
                    
                        <span class="credit"> Jon Herskovitz / Reuters</span>
                    
                </figcaption>
                
        </figure>
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop"
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/entertainment/archive/2017/10/the-movement-of-metoo/542979/" data-omni-click="inherit">
                    The Movement of #MeToo
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/sophie-gilbert/" title="Sophie Gilbert">Sophie Gilbert</a></li>
                <li>Oct 16, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/technology/archive/2017/10/what-facebook-did/542502/" data-omni-click="inherit">
                    What Facebook Did to American Democracy
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/alexis-madrigal/" title="Alexis C. Madrigal">Alexis C. Madrigal</a></li>
                <li>Oct 12, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/" data-omni-click="inherit">
                    Have Smartphones Destroyed a Generation?
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/jean-twenge/" title="Jean M. Twenge">Jean M. Twenge</a></li>
                <li>Aug 3, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/photo/2017/10/40-years-ago-a-look-back-at-1977/542997/" data-omni-click="inherit">
                    40 Years Ago: A Look Back at 1977
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/alan-taylor/" title="Alan Taylor">Alan Taylor</a></li>
                <li>Oct 16, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/technology/archive/2017/09/saving-the-world-from-code/540393/" data-omni-click="inherit">
                    The Coming Software Apocalypse
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/james-somers/" title="James Somers">James Somers</a></li>
                <li>Sep 26, 2017</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emma-green/" itemprop="url" title="Emma Green" data-omni-click="inherit"><span itemprop="name">Emma Green</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2017-10-15T06:00:00">Oct 15, 2017</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/politics/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Politics</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'542430 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'542430 '">Tweet</a>
    </li>
    <li class="social-kit__item c-dropdown">
        <button class="btn btn--sharekit js-dropdown-btn">&#x2026</button>
        <div class="c-dropdown__menu js-dropdown-menu" role="menu">
            <section class="c-dropdown__section">
                <ul class="c-dropdown__list">
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'542430 '">LinkedIn</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="mailto:?&subject=How American Politics Became So Exhausting&body=In a new book, the writer Alan Jacobs looks at why it’s impossible for people who disagree to hold a civilized conversation.  %0A%0ARead More:%0Ahttp://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/?utm_source=eb" data-omni-click="r'article',r' ',d,r'email',r' ',r'542430 '">Email</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'542430 '">Print</a>
                    </li>
                </ul>
            </section>
        </div>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>

            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
    
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        

        <section id="article-section-1"><p>Alan Jacobs is something of an internet enigma. The Baylor University professor describes himself as a conservative Christian with some “very liberal” political views. In his prolific blogging, he often takes surprising and counterintuitive positions; his recent <a href="https://harpers.org/archive/2016/09/the-watchmen/" data-omni-click="r'article',r'link',r'0',r'542430'">feature</a> for <em>Harper’s Magazine</em> on the decline of Christian intellectuals won praise and criticism from <a href="https://harpers.org/archive/2016/11/letters-851/" data-omni-click="r'article',r'link',r'1',r'542430'">unusual</a> <a href="http://www.albertmohler.com/2016/09/06/thinking-public-alan-jacobs/" data-omni-click="r'article',r'link',r'2',r'542430'">bands</a> of <a href="https://www.christiancentury.org/blogs/archive/2016-08/who-watches-watchmen" data-omni-click="r'article',r'link',r'3',r'542430'">allies</a>. Maybe it’s inevitable that today’s hyper-partisanship and lightening-fast news cycles have left the open-minded Jacobs frustrated with America’s low tolerance for disagreement—a political order characterized by “willful incomprehension [and] toxic suspicion,” as he calls it.</p><aside class="callout" data-omni-click="r'article',r' ',d,r'related',#data-omni-index,@data-article-id"><hr><h4>
        
            Related Story
        
    </h4>

    
    
    <div>
        <a href="/politics/archive/2017/05/ben-sasse-virtue-politics/528015/" data-omni-index="0" data-article-id="853593" data-omni-click="inherit">
            <img width="242" src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/Senator_AP_Nati_Harnik_1/thumb_wide_medium.jpg?1495722198" alt=""></a>
    </div>
    

    
    <p><a href="/politics/archive/2017/05/ben-sasse-virtue-politics/528015/" data-omni-index="0" data-article-id="853593" data-omni-click="inherit">The Disappearance of Virtue From American Politics</a></p>
    

    <hr></aside><p>Jacobs’s new book, <em>How to Think, </em>backs into this description of American politics, claiming to offer a rejoinder to scholars like <a href="http://www.nytimes.com/2011/11/27/books/review/thinking-fast-and-slow-by-daniel-kahneman-book-review.html" data-omni-click="r'article',r'link',r'4',r'542430'">Daniel Kahneman</a> and <a href="http://www.happinesshypothesis.com/" data-omni-click="r'article',r'link',r'5',r'542430'">Jonathan Haidt</a> who focus too much on the “science of thinking and not enough about the art.” Perhaps Jacobs’s work should have been<b> </b>framed as a eulogy for pluralism in the age of Twitter: how people’s snap judgments, generalizations, and feelings of repulsion toward certain ideas create a lot of noise and little understanding of people unlike themselves. This may not be the most uncivil political era of all time, Jacobs argues, but there’s something about it that is distinctively terrible.</p><p><em>How to Think</em> is part essay, part lament, part how-to guide for processing the world more generously. My conversation with Jacobs has been edited for clarity and length.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><hr><p><b>Emma Green: </b>Your book isn’t really about how to think. It’s about how to deal with the challenges of pluralism. Right?</p><p><b>Alan Jacobs: </b>Well, I don’t think those are necessarily exclusive. In a pluralistic society, people struggle to deal with difference. One of the ways in which we typically deal with difference is by drawing really clear lines of belonging and not-belonging. To be able to signal “who is with me” and “who is not with me”—in-groups and out-groups—is extremely significant for human beings.</p><p>My view is that is the number-one impediment to thinking.</p><p><b>Green: </b>You bring up conflicts across groups that have lasted for centuries. For example: Thomas More, the Roman Catholic humanist, wrote to Martin Luther, the leader of the Protestant Reformation, about his “shitty mouth, truly the shit-pool of all shit, all the muck and shit which your damnable rottenness has vomited up.” For his part, Luther referred to the “‘dear little ass-pope’ who licks the Devil’s anus.”</p><p>Even so, one could make an argument that discourse in our time is even more toxic. Is it?</p><p class="pullquote">“Holy cow, are people internally messed up.”</p><p><b>Jacobs: </b>I’m sure there are times where it has been as bad or worse. But I do think that we’re in this really weird place where the media through which we engage one another keep us in a permanent state of agitation and hostility.</p><p>The external consequences have not been overwhelmingly tragic yet—we’re not slaughtering one another in the streets. But, holy cow, are people internally messed up. People are going through day after day in a state of profound agitation, having to mark their place on the ideological landscape through social media.</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright1" targeting-pos="boxright1" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><p><b>Green: </b>This seems connected to the death of objective fact in America. Ideologically speaking, people are often stuck in their own “truths”—they’re like circles in Venn diagrams that don’t necessarily overlap. Your proposal of generous listening and consideration is almost impossible to imagine.</p><p><b>Jacobs: </b>You’re right that it is hard to envision. What I’m trying to do is slow people down. One of the most important passages in the book is where the software developer Jason Fried is wanting to argue with a guy who is giving a talk, and the guy says, “Just give it five minutes.” If we could just give it five minutes—even five minutes—we might be able to cool down enough to say, “Maybe this is different than what I first thought,” or “Maybe there’s a point here. Maybe this isn’t completely insane.”</p><p class="pullquote">“I worry about the consequences of wrath more than ... contemptuous smugness.”</p><p><b>Green: </b>Is the right or the left more to blame for this fracture?</p><p><b>Jacobs:</b> They’re bad in different ways. There’s a smugness on both sides. But I am more worried about the condition of the right in America right now.</p><p>I think the primary moral fault of the left is a kind of smug contemptuousness toward people who don’t agree. And I think that’s a bad fault. But the primary fault of the right at this moment in America is wrath. I worry about the consequences of wrath more than I worry about the consequences of contemptuous smugness.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p><b>Green: </b>Some people look at our fractured media environment—where groups don’t even share facts to argue over—and see nefarious forces at work, like the Russians manipulating Facebook or consistent left-wing media bias.</p><p>You argue something different: that individual behavior makes it impossible to have a conversation across ideological divides. How do you reconcile your view with these kinds of structural analyses of the vast forces that pull America apart?</p><p><b>Jacobs:</b> Conspiracy theories tend to arise when you can’t think of any rational explanation for people believing or acting in a certain way. The more absurd you think your political or moral or spiritual opponents’ views are, the more likely you are to look for some explanation other than the simplest one, which is that they believe it’s true.</p><p>One category that’s gone away in America is “wrong.” Nobody is just “wrong.” They’re wicked, they’re evil, they’re malicious, they’re the victims of these vast subterranean forces.</p><p>But sometimes we get things wrong, because politics is hard. Knowing the right policy in any case is difficult, because you’re having to predict the future and the variables are astronomically complex. But we want to believe that it’s obvious what to do to fix our social problems.</p><p class="pullquote">“When a position is really widely held, it’s not really a safe option to deem it out of bounds.”</p><p><b>Green: </b>So what’s the boundary? How do you decide which ideas, people, and ideologies should be considered morally unacceptable?</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright2" targeting-pos="boxright2" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-5"><p><b>Jacobs:</b> I’m probably going to regret this later on, but I’ll give you an example from the Christian world. A group of conservative evangelicals recently posted <a href="http://www.tennessean.com/story/news/religion/2017/08/30/what-nashville-statement-and-why-people-talking-it/616064001/" data-omni-click="r'article',r'link',r'6',r'542430'">this Nashville statement</a> about sexuality and transgenderism, as they call it. That was like a line in the sand. The idea is that now it’s time for you to decide: Are you with us, or are you against us?</p><p>Almost at the same time, I read something by a young lesbian woman who had recently been married, who was essentially saying to her friends, “If you attend churches where gay and lesbian Christians are not completely welcomed and affirmed, you’re not really an ally. So you need to decide: Are you on our side, or not on our side?”</p><p>I’m looking at that and thinking, “So, where is the space where Christians who find this complicated or difficult can talk?”</p><p>When people are drawing lines, saying, “I have settled this issue, and I want to be with other people who have settled this issue,” I think there can be really, really bad consequences. That’s saying, “I’m not interested in having that conversation anymore.” Sometimes, being a grown-up is realizing that there are issues you’d rather not talk about that you’re going to have to talk about.</p><p><b>Green: </b>Do you think people are obligated to engage with an opposing viewpoint if enough people hold that view?</p><p><b>Jacobs:</b> I do think that’s true. When a position is really widely held, it’s not really a safe option to deem it out of bounds. Practically speaking, refusing to deal with it can be a way of yielding the floor to people whose views you find repulsive.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector3" targeting-pos="boxinjector3" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-6"><p class="pullquote">“A plea for civility can be a way of consolidating power.”</p><p><b>Green: </b>You seem to be yearning for something I hear a lot these days—a kind of return of civility, where politics is brokered through polite discourse and carried on the strength of ideas. Why is that calling to you? Don’t you think that’s basically impossible in the environment you’ve been describing?</p><p><b>Jacobs:</b> It’s hard to be super hopeful about it.</p><p>There was a passage that turns up in <i>The Lord of the Rings,</i> and also in [J.R.R.] Tolkien’s letters, where he refers to history as the long defeat. That’s a good reminder—I want to be generous, and I want to be civil, and I want to be kind. I want to listen to people who are very different from me. I want to keep doing that, even if I don’t make things better.</p><p>I also want to be aware of the ways in which a plea for civility can be a way of consolidating power. It’s pretty easy to be me in America. I grew up in pretty poor circumstances, and in a mess of a family. My background looks like the background of a lot of African American men, but I’m not African American. Once I learned how to talk a little better—once I didn’t sound like so much of a redneck—and dressed up a little bit, it was easy for me to overcome that. There really is a tremendous benefit to being white when you’re trying to rise in the social order.</p><p>I want to remember that and not chastise people for being uncivil when they have what Martin Luther King Jr. called “<a href="https://www.theatlantic.com/politics/archive/2013/04/martin-luther-kings-letter-from-birmingham-jail/274668/" data-omni-click="r'article',r'link',r'7',r'542430'">legitimate and unavoidable impatience</a>.” I do want to promote civility, but I want to promote it more by example than by lecturing people on how they can be more civil.</p></section>
    
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'542430 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'542430 '">Tweet</a>
    </li>
    
    <li class="social-kit__item">
        <a class="btn btn--social btn--comments" href="#article-comments" data-omni-click="r'article',r' ',d,r'disq',r' ',r'542430 '">Comments</a>
    </li>
    
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom"
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/542175/adrift-short-film-space-junk/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/10/adrift_site/thumb_wide_300.jpg?1507321955" />
            
        </figure>
    


<h2 class="hed">The Threat of Objects Lost in Space</h2>
</a>
<p class="dek has-dek">
    100 million pieces of space junk currently orbit our planet at 17,500 miles per hour.
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/emily-buder/" title="Emily Buder">Emily Buder</a></li>
    
    
    <li class="date">
        <time datetime="2017-10-12">
        
            Oct 12, 2017
        
        </time>
    </li>
    
    <li class="comments"><a href="/video/index/542175/adrift-short-film-space-junk/#disqus_thread" data-disqus-identifier="" data-disqus-format="{}"></a></li>
    
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author">
        
            
            <img src="https://cdn.theatlantic.com/assets/media/None/BW/headshot.jpg?1461016901" class="headshot" height="62" width="59" alt="Emma Green" />
        
        <div class="bio">
            
                <a href="/author/emma-green/" class="author-link">Emma Green</a> is a staff writer at ​<em>The Atlantic</em>, where she covers politics, policy, and religion.

                
            
        </div>

        
            <ul class="links">
                
                
                <li><a href="https://twitter.com/intent/user?screen_name=emmaogreen" class="twitter">Twitter</a></li>
                
                
                
            </ul>
        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>



<div class="article-revcontent-wrapper">
    
        <div id="rcjsload_b2bd2c" class="revcontent"></div>


    <gpt-ad id="rc-signal-ad"
        targeting-pos="revcontent-signal"
        class="ad ad-revcontent-signal"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="237"
        data-object-name="revcontent-signal"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[13, 1]]"></gpt-sizeset>
        
    </gpt-ad>




   

</div>

<div id="article-most-popular" class="most-popular-container fluid-container nocontent" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">

    <div class="most-popular-header">
        <h2>Most Popular</h2>
        <div class="presented-by" data-enable-if-ad="ad-logo">
            Presented by
            

    <gpt-ad id="ad-logo"
        targeting-pos="logo"
        class="ad ad-logo"
        
        lazy-load="1" 
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [240, 120]]"></gpt-sizeset>
        
    </gpt-ad>


        </div>
    </div>

    
    

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2017/10/the-movement-of-metoo/542979/" class="article-link" data-article-id="542979" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTX3D27L/hero_wide_640.jpg?1508159597" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTX3D27L/hero_wide_640.jpg?1508159597"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Carlo Allegri / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Movement of #MeToo</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/sophie-gilbert/" itemprop="url" title="Sophie Gilbert" data-omni-click="inherit"><span itemprop="name">Sophie Gilbert</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-16T11:28:00" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">How a hashtag got its power</p>
        
        <div class="excerpt">
            <p>About 10 years ago, after I’d graduated college but when I was still waitressing full-time, I attended an empowerment seminar. It was the kind of nebulous weekend-long event sold as helping people discover their dreams and unburden themselves from past trauma through honesty exercises and the encouragement to “be present.” But there was one moment I’ve never forgotten. The group leader, a man in his 40s, asked anyone in the room of 200 or so people who’d been sexually or physically abused to raise their hands. Six or seven hands tentatively went up. The leader instructed us to close our eyes, and asked the question again. Then he told us to open our eyes. Almost every hand in the room was raised.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2017/10/the-movement-of-metoo/542979/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/technology/archive/2017/10/what-facebook-did/542502/" class="article-link" data-article-id="542502" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/FacebookAmerica/hero_wide_640.jpg?1507825132" alt="The continental United States with the Facebook logo superimposed" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/FacebookAmerica/hero_wide_640.jpg?1507825132"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Luchenko Yana / Shutterstock / Zak Bickel / The Atlantic</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">What Facebook Did to American Democracy</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alexis-madrigal/" itemprop="url" title="Alexis C. Madrigal" data-omni-click="inherit"><span itemprop="name">Alexis C. Madrigal</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-12T12:04:03" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">And why it was so hard to see it coming</p>
        
        <div class="excerpt">
            <p>In the media world, as in so many other realms, there is a sharp discontinuity in the timeline: before the 2016 election, and after.</p>

<p>Things we thought we understood—narratives, data, software, news events—have had to be reinterpreted in light of Donald Trump’s surprising win as well as the continuing questions about the role that misinformation and disinformation played in his election.</p>

<p>Tech journalists covering Facebook had a duty to cover what was happening before, during, and after the election. Reporters tried to see past their often liberal political orientations and the unprecedented actions of Donald Trump to see how 2016 was playing out on the internet. Every component of the chaotic digital campaign has been reported on, here at <em>The Atlantic</em>, and elsewhere: Facebook’s enormous distribution power for political information, rapacious partisanship reinforced by distinct media information spheres, the increasing scourge of “viral” hoaxes and other kinds of misinformation that could propagate through those networks, and the Russian information ops agency.</p>


        </div>
        
    </div>
    <a class="read-more" href="/technology/archive/2017/10/what-facebook-did/542502/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/" class="article-link" data-article-id="534198" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Twenge_iGen_Web_Lead/hero_wide_640.jpg?1501090746" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Twenge_iGen_Web_Lead/hero_wide_640.jpg?1501090746"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jasu Hu</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Have Smartphones Destroyed a Generation?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jean-twenge/" itemprop="url" title="Jean M. Twenge" data-omni-click="inherit"><span itemprop="name">Jean M. Twenge</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-03T08:00:00" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">More comfortable online than out partying, post-Millennials are safer, physically, than adolescents have ever been. But they’re on the brink of a mental-health crisis.</p>
        
        <div class="excerpt">
            <p class="dropcap">O<span class="smallcaps">ne day </span>last summer, around noon, I called Athena, a 13-year-old who lives in Houston, Texas. She answered her phone—she’s had an iPhone since she was 11—sounding as if she’d just woken up. We chatted about her favorite songs and TV shows, and I asked her what she likes to do with her friends. “We go to the mall,” she said. “Do your parents drop you off?,” I asked, recalling my own middle-school days, in the 1980s, when I’d enjoy a few parent-free hours shopping with my friends. “No—I go with my family,” she replied. “We’ll go with my mom and brothers and walk a little behind them. I just have to tell my mom where we’re going. I have to check in every hour or every 30 minutes.”</p>

<p>Those mall trips are infrequent—about once a month. More often, Athena and her friends spend time together on their phones, unchaperoned. Unlike the teens of my generation, who might have spent an evening tying up the family landline with gossip, they talk on Snapchat, the smartphone app that allows users to send pictures and videos that quickly disappear. They make sure to keep up their Snapstreaks, which show how many days in a row they have Snapchatted with each other. Sometimes they save screenshots of particularly ridiculous pictures of friends. “It’s good blackmail,” Athena said. (Because she’s a minor, I’m not using her real name.) She told me she’d spent most of the summer hanging out alone in her room with her phone. That’s just the way her generation is, she said. “We didn’t have a choice to know any life without iPads or iPhones. I think we like our phones more than we like actual people.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/photo/2017/10/40-years-ago-a-look-back-at-1977/542997/" class="article-link" data-article-id="542997" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/photo/2017/10/40-years-ago-a-look-back-at-1977/n01_514865892-1/hero_wide_640.jpg?1508209384" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/photo/2017/10/40-years-ago-a-look-back-at-1977/n01_514865892-1/hero_wide_640.jpg?1508209384"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Bettmann / Getty</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">40 Years Ago: A Look Back at 1977</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alan-taylor/" itemprop="url" title="Alan Taylor" data-omni-click="inherit"><span itemprop="name">Alan Taylor</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-16T14:42:01" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Four decades ago Jimmy Carter was sworn in as the 39th president of the U.S., the original <em>Star Wars</em> movie was released in theaters, and much more.</p>
        
        <div class="excerpt">
            <p>Four decades ago Jimmy Carter was sworn in as the 39th president of the United States, the original <em>Star Wars</em> movie was released in theaters, the Trans-Alaska pipeline pumped its first barrels of oil, New York City suffered a massive blackout, Radio Shack introduced its new TRS-80 Micro Computer, Grace Jones was a disco queen, the Brazilian soccer star Pele played his “sayonara” game in Japan, and much more. Take a step into a visual time capsule now, for a brief look at the year 1977.</p>

        </div>
        
    </div>
    <a class="read-more" href="/photo/2017/10/40-years-ago-a-look-back-at-1977/542997/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/technology/archive/2017/09/saving-the-world-from-code/540393/" class="article-link" data-article-id="540393" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/TheAtlantic_CodeFinal3/hero_wide_640.png?1505851867" alt="Cartoonish figures interact with the world through code." class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/TheAtlantic_CodeFinal3/hero_wide_640.png?1505851867"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Lynn Scurfield</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Coming Software Apocalypse</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/james-somers/" itemprop="url" title="James Somers" data-omni-click="inherit"><span itemprop="name">James Somers</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-09-26T11:10:42" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">A small group of programmers wants to change how we code—before catastrophe strikes.</p>
        
        <div class="excerpt">
            <p class="dropcap">T<span class="smallcaps">here were</span> six hours during the night of April 10, 2014, when the entire population of Washington State had no 911 service. People who called for help got a busy signal. One Seattle woman dialed 911 at least 37 times while a stranger was trying to break into her house. When he finally crawled into her living room through a window, she picked up a kitchen knife. The man fled.</p>

<p><i class="audm--listen-cta">Listen to the audio version of this article:</i><i class="audm--download-cta">Feature stories, read aloud: <a href="https://goo.gl/x6A1ak">download the Audm app for your iPhone.</a></i></p>

<p>The 911 outage, at the time the largest ever reported, was traced to software running on a server in Englewood, Colorado. Operated by a systems provider named Intrado, the server kept a running counter of how many calls it had routed to 911 dispatchers around the country. Intrado programmers had set a threshold for how high the counter could go. They picked a number in the millions.</p>


        </div>
        
    </div>
    <a class="read-more" href="/technology/archive/2017/09/saving-the-world-from-code/540393/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/business/archive/2017/10/midwestern-public-research-universities-funding/542889/" class="article-link" data-article-id="542889" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/AP_833302849486/hero_wide_640.jpg?1507925316" alt="Students walk across the campus of the University of Illinois at Urbana-Champaign." class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/AP_833302849486/hero_wide_640.jpg?1507925316"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">David Mercer / AP</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Decline of the Midwest's Public Universities Threatens to Wreck Its Most Vibrant Economies</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jon-marcus/" itemprop="url" title="Jon Marcus " data-omni-click="inherit"><span itemprop="name">Jon Marcus </span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-15T09:59:58" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">And there could be far-reaching consequences for the national economy too.</p>
        
        <div class="excerpt">
            <p>Four floors above a dull cinder-block lobby in a nondescript building at the Ohio State University, the doors of a slow-moving elevator open on an unexpectedly futuristic 10,000-square-foot laboratory bristling with technology. It’s a reveal reminiscent of a James Bond movie. In fact, the researchers who run this year-old, $750,000 lab at OSU’s Spine Research Institute resort often to Hollywood comparisons.</p>

<p>Thin beams of blue light shoot from 36 of the same kind of infrared motion cameras used to create lifelike characters for films like <em>Avatar. </em>In this case, the researchers are studying the movements of a volunteer fitted with sensors that track his skeleton and muscles as he bends and lifts. Among other things, they say, their work could lead to the kind of robotic exoskeletons imagined in the movie <em>Aliens</em>.</p>


        </div>
        
    </div>
    <a class="read-more" href="/business/archive/2017/10/midwestern-public-research-universities-funding/542889/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/10/why-hasnt-trump-addressed-what-happened-in-niger/543054/" class="article-link" data-article-id="543054" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1GQ2N/hero_wide_640.jpg?1508184864" alt="Donald Trump at the White House" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1GQ2N/hero_wide_640.jpg?1508184864"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Yuri Gripas / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Why Hasn't Trump Addressed U.S. Casualties in Niger?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-a-graham/" itemprop="url" title="David A. Graham" data-omni-click="inherit"><span itemprop="name">David A. Graham</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-16T17:25:33" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The president managed to cause a brief firestorm by falsely accusing predecessors of neglecting slain soldiers, but real answers about why four men were killed are still elusive.</p>
        
        <div class="excerpt">
            <p>On October 4, four American Special Forces soldiers were killed during an operation in Niger. Since then, the White House has been notably tight-lipped about the incident. <a href="https://www.youtube.com/watch?v=k-Kl06bfq48">During a press conference Monday afternoon</a>, 12 days after the deaths, President Trump finally made his first public comments, but the remarks—in which he admitted he had not yet spoken with the families and briefly attacked Barack Obama—did little to clarify what happened or why the soldiers were in Niger.</p>

<p>Trump spoke at the White House after a meeting with Senate Majority Leader Mitch McConnell, and was asked why he hadn’t spoken about deaths of Sergeant La David Johnson and Staff Sergeants Bryan Black, Dustin Wright, and Jeremiah Johnson.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/10/why-hasnt-trump-addressed-what-happened-in-niger/543054/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2017/10/casting-couch-the-origins-of-a-pernicious-hollywood-cliche/543000/" class="article-link" data-article-id="543000" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/CastingCouch/hero_wide_640.jpg?1508178833" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/CastingCouch/hero_wide_640.jpg?1508178833"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">George Hammerstein / Getty / Zak Bickel / The Atlantic</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">'Casting Couch': The Origins of a Pernicious Hollywood Cliché</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/ben-zimmer/" itemprop="url" title="Ben Zimmer" data-omni-click="inherit"><span itemprop="name">Ben Zimmer</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-16T15:57:00" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">How a seemingly innocuous phrase became a metonym for the skewed sexual politics of show business</p>
        
        <div class="excerpt">
            <p>The chorus of condemnation against Harvey Weinstein, as dozens of women have come forward to accuse the producer of serial sexual assault and harassment, has often turned on a quaint-sounding show-business cliché: the “casting couch.” Glenn Close, for instance, <a href="https://www.nytimes.com/2017/10/09/movies/dench-close-streep-weinstein.html">expressed her anger</a> that “the ‘casting couch’ phenomenon, so to speak, is still a reality in our business and in the world.”</p>

<p>The casting couch—where, as the story goes, aspiring actresses had to trade sexual favors in order to win roles—has been a familiar image in Hollywood since the advent of the studio system in the 1920s and ’30s. Over time, the phrase has become emblematic of the way that sexual aggression <a href="https://theconversation.com/euphemisms-such-as-the-casting-couch-must-go-theyve-been-used-to-normalise-abuse-for-too-long-85699">has been normalized</a> in an industry dominated by powerful men.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2017/10/casting-couch-the-origins-of-a-pernicious-hollywood-cliche/543000/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2017/10/austria-immigration-sebastian-kurz/542964/" class="article-link" data-article-id="542964" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1GKK0/hero_wide_640.jpg?1508114295" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/RTS1GKK0/hero_wide_640.jpg?1508114295"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit"> REUTERS/Dominic Ebenbichler</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">A New Right-Wing Movement Rises in Austria</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-schultheis/" itemprop="url" title="Emily Schultheis" data-omni-click="inherit"><span itemprop="name">Emily Schultheis</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-16T07:59:19" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">By turning the People’s Party into a vocal anti-immigrant force, Sebastian Kurz remade it in his own image.</p>
        
        <div class="excerpt">
            <p>Three days before Austrians went to the polls to elect a new parliament and a new chancellor, several-hundred members and campaign volunteers of the Austrian People’s Party (ÖVP) gathered at the party’s political academy, where it trains young members and potential future candidates, to watch the final debate of the campaign. Surrounded by the old building’s dark, wood-paneled walls, many wore black and gray suit jackets. But sprinkled in amid the staid, conservative tones, were countless splashes of bright turquoise—the new color selected by the traditionally center-right party for its new candidate and<b> </b>now-expected chancellor-elect, the 31-year-old Sebastian Kurz. The younger members wore turquoise-colored “Team Kurz” jackets and leather bracelets with the letter “K” branded onto them; they drank beer out of plastic cups emblazoned with <em>Kurz 2017</em> and, in turquoise print: <em>Refreshing. Different.</em><b> </b></p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2017/10/austria-immigration-sebastian-kurz/542964/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/science/archive/2017/10/astronomers-have-seen-the-light/542907/" class="article-link" data-article-id="542907" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/eso1733s/hero_wide_640.jpg?1507912756" alt="An artist’s impression of the merger of two neutron stars" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/10/eso1733s/hero_wide_640.jpg?1507912756"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">University of Warwick / Mark Garlick</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">'A New Rosetta Stone for Astronomy'</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/marina-koren/" itemprop="url" title="Marina Koren" data-omni-click="inherit"><span itemprop="name">Marina Koren</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-16T10:01:00" />
    <meta itemprop="dateModified" content="2017-10-17T05:44:24" />

    <div itemprop="description" class="article-content ">
        <p class="dek">For the first time, astronomers have detected visible light and gravitational waves from the same source, ushering in a new era in our attempt to understand the cosmos.</p>
        
        <div class="excerpt">
            <p dir="ltr">In September of 2015, astronomers detected, for the first time, gravitational waves, cosmic ripples that distort the very fabric of space and time. They came from a violent merger of two black holes somewhere in the universe, more than a billion light-years away from Earth. Astronomers observed the phenomenon again in December, and then again in November 2016, and then <em>again</em> in August of this year. The discoveries confirmed a century-old prediction by Albert Einstein, earned a Nobel prize, and ushered in a new field of astronomy.</p>

<p dir="ltr">But while astronomers could observe the effects of the waves in the sensitive instruments built to detect them, they couldn’t see the source. Black holes, as their name suggests, don’t emit any light. To directly observe the origin of gravitational waves, astronomers needed a different kind of collision to send the ripples Earth’s way. This summer, they finally got it.</p>


        </div>
        
    </div>
    <a class="read-more" href="/science/archive/2017/10/astronomers-have-seen-the-light/542907/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/542499/marshall-curry-nazi-rally-madison-square-garden-1939/" class="article-link" data-article-id="542499" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/10/Screen_Shot_2017_10_10_at_2.06.54_PM/hero_wide_640.png?1507658939" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/10/Screen_Shot_2017_10_10_at_2.06.54_PM/hero_wide_640.png?1507658939"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">When 20,000 American Nazis Descended Upon New York City</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-10T14:51:32" />
    <meta itemprop="dateModified" content="2017-10-17T05:33:12" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">A filmmaker highlights historic footage, some of which has never been seen before.</p>
        
    </div>
    <a class="read-more" href="/video/index/542499/marshall-curry-nazi-rally-madison-square-garden-1939/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/409927/dont-sneak-a-fathers-command-to-his-gay-son-in-the-1950s/" class="article-link" data-article-id="409927" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2015/10/Screen_Shot_2015_10_11_at_4.47.41_PM/hero_wide_640.jpg?1444597691" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2015/10/Screen_Shot_2015_10_11_at_4.47.41_PM/hero_wide_640.jpg?1444597691"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">'Don't Sneak': A Father's Command to His Gay Son in the 1950s</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/nadine-ajaka/" itemprop="url" title="Nadine Ajaka" data-omni-click="inherit"><span itemprop="name">Nadine Ajaka</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2015-10-11T22:47:17" />
    <meta itemprop="dateModified" content="2017-10-17T05:33:12" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">In a StoryCorps animation, Patrick Haggerty remembers the remarkable advice he got from his dairy farmer dad.</p>
        
    </div>
    <a class="read-more" href="/video/index/409927/dont-sneak-a-fathers-command-to-his-gay-son-in-the-1950s/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/542631/yascha-mounk-democracy-interview/" class="article-link" data-article-id="542631" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/10/MounkQuoted_Website_v3/hero_wide_640.png?1507815220" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/10/MounkQuoted_Website_v3/hero_wide_640.png?1507815220"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Why Young Americans Are Questioning Democracy</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/brianna-pressey/" itemprop="url" title="Brianna Pressey" data-omni-click="inherit"><span itemprop="name">Brianna Pressey</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/nicolas-pollock/" itemprop="url" title="Nicolas Pollock" data-omni-click="inherit"><span itemprop="name">Nicolas Pollock</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-10-12T09:34:38" />
    <meta itemprop="dateModified" content="2017-10-17T05:33:12" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">In a poll, less than one-third of millennial Americans said they thought it was essential to live in a democracy. Why?</p>
        
    </div>
    <a class="read-more" href="/video/index/542631/yascha-mounk-democracy-interview/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

    
</div>



<div id="article-comments">
    

    <!-- Ad not available -->



    <div id="disqus_thread">
        <a href="#disqus_thread" class="show-comments" data-omni-click="r'article',r'comments ',d,r'related',r' ',r''">Show Comments</a>
    </div>
</div>



<script type="text/injector-promo" data-obj-id="5" data-name="Politics &amp; Policy Daily" data-rate-limit="0.3">
    <aside>
    <form id="injector-signup-politics-policy-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Subscribe to <em>The Atlantic</em>’s <a href="http://www.theatlantic.com/newsletters/politics-daily/" target="_blank">Politics & Policy Daily</a>, a roundup of ideas and events in American politics.
        </p>
        <input type="hidden" name="newsletters" value="7581281"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>

<script type="text/injector-promo" data-obj-id="42" data-name="Masthead " data-rate-limit="0.3">
    <aside>
Want to receive exclusive insights from The Atlantic—while supporting a sustainable future for independent journalism? Join our new membership program, <a href="https://www.theatlantic.com/membership/join/?utm_source=masthead-10132017">The Masthead</a>.
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'542430'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'542430'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'542430'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
        <a href="/politics/archive/2017/10/vance-weinstein-trump-prosecutors/542649/" class="c-action-bar__next" data-omni-click="r'article',r' ',d,r'next-prev-nav',r'2',r'542649'">Next story in <strong>Politics</strong></a>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <h1 class="footer-title">Subscribe</h1>
                    <p class="promo-tag">Get 10 issues a year and save 65% off the cover price.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2017/10/06/1117_Cover/large.jpg?1507310710" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

    <input type="HIDDEN" name="lsid" value="50301515139038984">
    <input type="HIDDEN" name="vid" value="1">
    <input type="HIDDEN" name="cds_page_id" value="173343">
    <input type="HIDDEN" name="cds_mag_code" value="ATL">
    <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
    <input type="HIDDEN" name="cds_doms_order_number" value="">
    <input type="HIDDEN" name="cds_doms_offer_code" value="">
    <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
    <input type="HIDDEN" name="cds_config_id" value="">
    <input type="HIDDEN" name="cds_series_status" value="">

    <label class="u-element-invisible" for="cds_name">Name</label>
    <input class="name label" name="cds_name" id="cds_name" type="text" value="" placeholder="Name" keyev="true">

    <label class="u-element-invisible" for="cds_address_1">Address 1</label>
    <input class="address1 label" name="cds_address_1" id="cds_address_1" type="text" value="" placeholder="Address 1">

    <label class="u-element-invisible" for="cds_address_2">Address 2</label>
    <input class="address2 label" name="cds_address_2" id="cds_address_2" type="text" value="" placeholder="Address 2">

    <label class="u-element-invisible" for="cds_city">City</label>
    <input class="city label" name="cds_city" id="cds_city" type="text" value="" placeholder="City">

    <div class="styled-select">
        <label class="u-element-invisible" for="cds_state">State</label>
        <select class="state" name="cds_state" id="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>

    <label class="u-element-invisible" for="cds_zip">Zip Code</label>
    <input name="cds_zip" id="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
    
    <label class="u-element-invisible" for="cds_country">Country</label>
    <input name="cds_country" id="cds_country" type="text" value="United States" placeholder="Country" class="country label" />

    <label class="u-element-invisible" for="cds_email">Email Address</label>
    <input name="cds_email" id="cds_email" type="email" value="" placeholder="Email" class="email label" />

    <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Newsletters<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post" id="footer-newsletter-signup">

    <fieldset class="newsletter-column wide">

        <legend class="newsletter-header">The Atlantic</legend>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581216" name="newsletters">
                    <i>The Atlantic</i> Daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7574845" name="newsletters">
                    This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581269" name="newsletters">
                    This Month
                </label>
            </div>
        </div>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581260" name="newsletters">
                    New Photo Galleries
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581275" name="newsletters">
                    Top Videos This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581281" name="newsletters">
                    Politics &amp; Policy Daily
                </label>
            </div>
        </div>

    </fieldset>

    <fieldset class="newsletter-column">
        <legend class="newsletter-header">CityLab</legend>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607485" name="newsletters">
                Today’s Top Stories
            </label>
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607490" name="newsletters">
                This Week's Most Popular Stories
            </label>
        </div>
    </fieldset>

    <fieldset class="newsletter-column signup">
        <div class="opt-in checkbox">
            <label>
                <input type="checkbox" value="7607877" checked name="newsletters">
                <em>I want to receive updates from partners and sponsors.</em>
            </label>
        </div>
        <div class="newsletter-input newsletter-email">
            <label class="u-element-invisible" for="newsletter-email">Email Address</label>
            <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
        </div>
        <div class="newsletter-input newsletter-submit">
            <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
        </div>
    </fieldset>

    <p class="message"></p>
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Follow<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" class="social-icon instagram" href="https://www.instagram.com/theatlantic">Instagram</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="https://itunes.apple.com/app/id397599894">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">About<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                        <li><a data-omni-click="inherit" href="https://accounts.theatlantic.com/?flow=cds">Manage Subscription</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/tips/">Send a News Tip</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> TheAtlantic.com Copyright (c) 2017 by The Atlantic Monthly Group. All Rights Reserved.</p>
    </div>
</footer>

        

    
</div>




<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [
      "national"
    ], 
    "rubric": "politics", 
    "title": "how-american-politics-became-so-exhausting", 
    "type": "non-mag-reg", 
    "id": 542430, 
    "cat": [
      "religion", 
      "culture"
    ]
  }, 
  "perfUrl": "https://cdn.atlanticinsights.com/perf.gif", 
  "zone": "/4624/TheAtlanticOnline/channel_politics", 
  "adtest_domain": "dctestsite", 
  "patchEventHandlers": true, 
  "krux": true, 
  "headerbidding": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
    
  

    <gpt-ad id="native-slider"
        targeting-pos="native-slider"
        class="ad c-native-container"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>



</div>




<!-- BEGIN: Welcome Screens -->
<div id="lightbox-welcome" class="welcome-lightbox">
    <div class="welcome-lightbox-continue">
        <div class="welcome-lightbox-message">
            <span class="skip-wait" href="#">Skip to article in <span class="wait-count"></span></span>
            <span class="skip-btn" href="#">Skip Ad &gt;</span>
        </div>
    </div>
    

    <gpt-ad id="ad-welcome"
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="13"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[[640, 480], [300, 608], [768, 1024], [300, 257]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[640, 480], [300, 608], [1024, 768], [740, 450], [300, 257]]"></gpt-sizeset>
        
    </gpt-ad>


</div>


<script type="text/javascript">
    window.ad_queue = window.ad_queue || [];
    window.ad_queue.push(function(){

        // Be nice to those who whitelist
        if (Atlantic.Utils.readCookie("recently_adblocking")) {
            $(".welcome-lightbox").remove();
        }

        $(".welcome-lightbox gpt-ad").on("ad-loaded", function(){
            var $lightbox = $('#lightbox-welcome');

            // The lightbox's class includes the size, so ipad
            // ads and other weird cases can have their own styling.
            $lightbox.addClass("active format-" + this.size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>




<script src="https://cdn.optimizely.com/js/335305610.js"></script>



    <script src="https://cdn.theatlantic.com/assets/static/a/js/s_code.js"></script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/footer.min.f298f1d4dfcf.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/vendors.min.0664a37bdf96.js" charset="utf-8"></script>
    



<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/article.min.daa9549646ce.js" charset="utf-8"></script>


<script type="text/javascript">
    var disqus_identifier = "mt542430";
    var disqus_url = "https://www.theatlantic.com/politics/archive/2017/10/alan-jacobs-how-to-think/542430/";
    var disqus_title = "How American Politics Became So Exhausting";
</script>



    <div class="bottompersistent-wrapper">
        <button class="close" data-omni-click="r'close-bottompersistent'">
            <span>Close</span>
        </button>
        

    <gpt-ad id="bottompersistent"
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 91]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        (function(){
            function closeBottomPersistent() {
                $(".bottompersistent-wrapper").slideUp(250, function(){
                    this.remove();
                });
            }

            $("#bottompersistent").on("ad-loaded", function(){
                $(".bottompersistent-wrapper").show();
            }).on("viewable-impression", function(){
                setTimeout(function(){
                    $(window).one("scroll", closeBottomPersistent)
                }, 20000);
            });

            $(".bottompersistent-wrapper .close").on("click", closeBottomPersistent);
        })();
    </script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = ""; // Referring domain.

        // You can coerce a URL into a URL object by creating a fake <a>
        // element and setting the href. Newer browsers have a real URL
        // constructor but this works in IE<10.
        if (document.referrer !== "") {
            var tmp = document.createElement("a");
            tmp.href = document.referrer;
            s.prop69 = tmp.hostname;
        }

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    






<!-- Media.net, GPT Script, and Scroll -->

<script src="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&amp;version=3.3&amp;https=1" async="async"></script>


<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>

<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    orientation: 'bottom',
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>




    
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawler = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawler ||
                chromeFreePV ||
                Atlantic.User.isMember() ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>







<!-- 2017-10-17T05:48:51.437243 -->
<!-- PAGE_COMPLETED -->

</body>
</html>
