






<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>The Complaints Pilots Filed About Boeing&#39;s 737 Max - The Atlantic</title>

    
    <link rel="amphtml" href="/amp/notes/584791/">
    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <meta name="apple-itunes-app" content="app-id=397599894">

        
        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/facebook.jpg?1552501536">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="Here’s What Was on the Record About Problems With the 737 Max">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/facebook.jpg?1552501536">
        <meta property="og:description" content="Pilots in the U.S. filed detailed complaints about the aircraft over the past year.">

        
        
            
        
        <meta name="author" content="James Fallows" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/square.jpg?1552501536" />
        
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    


    
        <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "The Atlantic",
  "url": "https://www.theatlantic.com",
  "logo": "https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png",
  "sameAs" : [
    "https://www.facebook.com/TheAtlantic",
    "https://twitter.com/theatlantic",
    "https://plus.google.com/109258622984321091629/posts"]
}
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "WebSite",
  "name" : "The Atlantic",
  "url" : "https://www.theatlantic.com",
  "potentialAction" : {
    "@type" : "SearchAction",
    "target" : "https://www.theatlantic.com/search/?q={search_term}",
    "query-input" : "required name=search_term"
  }
}
</script>

        
            





<script type="application/ld+json">
{
  "@context": "https://schema.org/",
  "@type": "NewsArticle",
  "headline": "The Complaints Pilots Filed About Boeing's 737 Max",
  "url": "https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/",
  
  "image": "https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/original.jpg",
  
  
  "thumbnailUrl": "https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/thumb_wide.jpg?1552501536",
  
  "datePublished": "2019-03-13T16:47:51-0400",
  "dateModified": "2019-03-13T16:55:44-0400",
  "articleSection": "Ideas",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/"
  },
  "publisher": {
    "@type": "Organization",
    "name": "The Atlantic",
    "url": "https://www.theatlantic.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"
    }
  },
  "author": [
      {
        "@type": "Person",
        "name": "James Fallows",
        "sameAs": "https://www.theatlantic.com/author/james-fallows/"
      }
  ],
  "creator": [
      {
        "@type": "Person",
        "name": "James Fallows",
        "sameAs": "https://www.theatlantic.com/author/james-fallows/"
      }
  ]
}
</script>




        
    

    
<link rel="alternate" type="application/rss+xml" title="The Atlantic Notes" href="http://feeds.feedburner.com/TheAtlanticNotes" />


    
    <style>@font-face{font-display:swap;font-family:Druk;font-style:normal;font-weight:800;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.73c680315608.woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.de0a29cd8676.woff")format("woff")}@font-face{font-display:swap;font-family:"Graphik";font-style:normal;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.f00835c4ea93.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.475a966967ba.woff")format("woff")}
@font-face{font-display:swap;font-family:"Graphik";font-style:normal;font-weight:600;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.4ddb0b7ae595.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.86883f41da8f.woff")format("woff")}@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:normal;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.952052f78892.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.840c78933255.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:italic;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.1f3d1b40255e.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.ce9636f76967.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:normal;font-weight:700;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold.8f7a8108a163.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold.49ef3785215a.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:italic;font-weight:700;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold-Italic.22e4aa94ac93.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold-Italic.65ae5cd7ad2d.woff")format("woff")}@font-face{font-display:swap;font-family:"Noe Text";font-stretch:normal;font-style:normal;font-weight:900;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.b05d72fe331d.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.2dcd42be9f8e.woff")format("woff")}
@font-face{font-display:swap;font-family:"Noe Text";font-stretch:normal;font-style:italic;font-weight:900;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.3e111503a215.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.0086b1b36dfc.woff")format("woff")}</style>

    
    <link href="https://cdn.theatlantic.com/assets/static/a/theatlantic/css/site.min.dd789925099e.css" rel="stylesheet" type="text/css" />

    
<link href="https://cdn.theatlantic.com/assets/static/a/theatlantic/css/notes-article.min.2debf71baa8c.css" rel="stylesheet" type="text/css" />


    
        <script id="page_meta" type="application/insights+json">
          {"adtargeting": {"grapeshot_segments": ["an_apple_negative", "an_bankofamerica_negative", "an_pharma_negative", "an_fidelity_safe", "an_jpmc_safe", "gv_death_injury"], "watson_categories": ["/travel/transports/air travel/airlines", "/business and industrial/business operations", "/travel/transports/air travel/airports"]}, "grapeshot_last_updated": "2019-03-13T21:48:43.930990+00:00", "watson": {"top_category": {"full": "/travel/transports/air travel/airlines", "one": "travel", "two": "transports", "three": "air travel", "four": "airlines"}, "categories": ["/travel/transports/air travel/airlines", "/business and industrial/business operations", "/travel/transports/air travel/airports"], "concepts": ["Airline", "Aircraft", "Aviator", "Air traffic control", "Aircraft carrier", "Air safety", "Flight", "Boeing 787"], "entities": [], "keywords": ["Max flights", "flight crews", "aircraft companies", "previous reports", "disastrous system flaw", "Lion Air crash", "B737-800  Crew Size.Number Of Crew", "Southwest flight", "B737MAX Captain", "Air Carrier  Make Model Name", "B737 MAX First Officer", "new-model Ethiopian Airlines", "U.S. carriers", "ZZZ.TRACON  State Reference", "long time", "switch function", "commercial-air travel system", "Pilot Flying  Qualification.Flight Crew", "a-dozen ASRS reports", "horrific crash", "Boeing FCOM", "ground-maintenance operators", "Air Carrier  Function.Flight Crew", "NTSB report", "Snow Aircraft Reference", "poor training", "world air travel", "no-fly zone", "Max fleet", "Human Factors", "plane.The FAA", "safety-related", "important part of the aviation-safety culture", "X  ATC", "Multiengine  Experience.Flight Crew.Last", "Primary Flight Display", "maintenance use", "weather forecasters", "Max", "Captain  Function.Flight Crew", "components of the system", "similar number", "ZZZ  Aircraft Operator", "Location Of Person.Aircraft", "Flight Plan", "Flight Deck  Reporter Organization", "air traffic controllers", "pilot", "First Officer  Qualification.Flight Crew", "second crash of this kind of plane"]}, "watson_last_updated": "2019-03-13T21:48:45.540417+00:00", "meta": {"top_category_full": "/travel/transports/air travel/airlines", "top_category_tier_1": "travel", "top_category_tier_2": "transports", "top_category_tier_3": "air travel", "top_category_tier_4": "airlines", "primary_channel": "ideas", "editorial_categories": null, "view": "amp", "report": null, "authors": "james fallows", "primary_author": "james fallows", "secondary_author": null, "article_id": 584791, "content_headline": "here\u2019s what was on the record about problems with the 737 max", "content_headline_capitalized": "Here\u2019s What Was on the Record About Problems With the 737 Max", "content_headline_character_count": 61, "content_headline_word_count": 12, "first_published_date": "2019-03-13", "first_published_time": "16:47", "first_published_datetime": "2019-03-13T16:47:51-04:00", "last_updated_datetime": "2019-03-13T16:55:44-04:00", "is_404": false, "social_title": "here\u2019s what was on the record about problems with the 737 max", "social_description": "pilots in the u.s. filed detailed complaints about the aircraft over the past year.", "content_article_word_count": 5173, "content_platform": "web", "grapeshot_segments": "an_apple_negative,an_bankofamerica_negative,an_pharma_negative,an_fidelity_safe,an_jpmc_safe,gv_death_injury", "watson_categories": "/travel/transports/air travel/airlines;/business and industrial/business operations;/travel/transports/air travel/airports", "editorial_project": null, "channels": "ideas", "content_subtype": "note"}, "article_word_count": 5173, "article_last_updated": "2019-03-13T16:55:44-04:00"}
        </script>
    

    <script>
        var Atlantic = {};

        
            
                Atlantic.page_meta = (function(){
                    var page_meta = document.getElementById('page_meta');
                    var data = {};
                    try {
                        data = JSON.parse(page_meta.textContent);
                    } catch (err) {}
                    return data;
                })();
            
        
        Atlantic.page_info = {"domain": "www.theatlantic.com", "image": "https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/facebook.jpg?1552501536", "channels": ["ideas"], "article_type": "note", "is_features": false, "trump_channel": "notes", "twitter_image": "https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/square.jpg?1552501536", "canonical_url": "https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/", "note_type": "staff note", "date": "2019-03-13T16:47:51-04:00", "is_amp": false, "is_freelance": false, "original_url": "https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/", "seo_title": "The Complaints Pilots Filed About Boeing's 737 Max", "site_url": "https://www.theatlantic.com", "primary_channel": "ideas", "version": "1.0.0", "is_accounts": false, "share_dek": "Pilots in the U.S. filed detailed complaints about the aircraft over the past year.", "is_instant": false, "share_title": "Here\u2019s What Was on the Record About Problems With the 737 Max", "tags": [], "is_404": false, "kicker": "", "authors": ["James Fallows"], "hours_since_published": 0, "path": "/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/", "article_id": 584791, "categories": [], "share_text": "Pilots can file ASRS reports about problems they encounter. @JamesFallows compiles the complaints related to possible runaway-trim issues in the Boeing 737 Max over the past year:", "url": "https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/", "is_sponsored": false, "title": "Here\u2019s What Was on the Record About Problems With the 737 Max", "request": {"experiment_group": null, "experiment_id": null, "is_gdpr": false}, "og_type": "article", "report": "", "is_magazine": false, "view": "article", "days_since_published": 0};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/a/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {"CSS": ["https://cdn.theatlantic.com/assets/static/a/theatlantic/css/profiles.min.9a59d93196f8.css"], "JS": "https://cdn.theatlantic.com/assets/static/a/janrain/profiles.d466b109a086.js"};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"
        Atlantic.SESSION_URLS = {
            "session_start": "https://accounts.theatlantic.com/api/1.0/session_start/",
            "session_end": "https://accounts.theatlantic.com/api/1.0/session_end/"
        };
        Atlantic.GTM = {
            quantcastLabels: ["The Atlantic.Editorial.Title.Here\u2019s What Was on the Record About Problems With the 737 Max", "The Atlantic.Editorial.Author.James Fallows", "The Atlantic.Editorial.Channel.ideas"],
            simplereach: {"is_404": false, "conf": {"channels": ["ideas"], "date": "2019-03-13T16:47:51-04:00", "title": "Here\u2019s What Was on the Record About Problems With the 737 Max", "url": "https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/", "authors": ["james-fallows"], "tags": [], "page_url": "https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/?utm_source=feed"}}
        };
    </script>
    

    

<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" onload="performance.mark('atl:gpt_preloaded');">

<link rel="preload" as="script" href="https://z.moatads.com/thewire746082389130/moatad.js" onload="performance.mark('atl:moat_preloaded');">

    
        <link rel="preload" as="script" href="https://www.theatlantic.com/packages/adsjs/prebid.js" onload="performance.mark('atl:prebid_preloaded');">
    

    
        <link rel="preload" as="script" href="https://c.amazon-adsystem.com/aax2/apstag.js" onload="performance.mark('atl:amazon_preloaded');">
    

    
        <link rel="preload" as="script" href="https://static.criteo.net/js/ld/publishertag.js" onload="performance.mark('atl:criteo_preloaded');">
    




    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/head.min.bf906d90a783.js" charset="utf-8"></script>
    





    

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56LJR35');</script>




    
    <script src="https://cdn.theatlantic.com/assets/static/a/frontend/jspm_packages/system.822e0a71e40b.js"></script>
</head>

<body
    id=""
    class="notes header-flag header-extended"
    data-page-type="article"
    
>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-flipboard" viewBox="0 0 500 500"><path d="M0 0v500h500V0H0zm400 200H300v100H200v100H100V100h300v100z"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false" id="main-navigation-top-level"><li class="c-nav__item c-nav__item--main c-nav__item--logo"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="o-icon c-logo__icon"  viewBox="0 0 256 84"  ><use xlink:href="#icon-logo-atl"/></svg></a> </li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main" id="main-navigation-popular"><svg class="o-icon c-nav__icon"  ><use xlink:href="#icon-nav-popular"/></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" id="main-navigation-latest"><svg class="o-icon c-nav__icon"  ><use xlink:href="#icon-nav-latest"/></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li>  <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" id="main-navigation-sections"><svg class="o-icon c-nav__icon c-nav__icon--sections"  ><use xlink:href="#icon-nav-sections"/></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-sections-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-0">Politics</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-1">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-2">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ideas/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-3">Ideas</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-4">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/books/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-5">Books</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/family/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-6">Family</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-7">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-8">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-9">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-10">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/letters/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-11">Letters</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-12">The Masthead</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-sections-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-0">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-1">Podcasts</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-2">The Atlantic Crossword</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-3">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-4">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-5">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-6">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" id="main-navigation-magazine"><svg class="o-icon c-nav__icon c-nav__icon--magazine"  ><use xlink:href="#icon-nav-magazine"/></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-magazine-menu"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-0"> Current issue </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-1"> All issues </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-2"> Manage subscription </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/giveagift2018/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-3"> Give a Gift </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-4"> Subscribe </a></li>  </ul></section></div></li><li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" id="main-navigation-more"><svg class="o-icon c-nav__icon c-nav__icon--more"  ><use xlink:href="#icon-nav-more"/></svg> <span class="c-nav__title c-nav__title--more">More <span class="u-element-invisible">Categories</span></span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">More</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-more-menu-0"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" id="main-navigation-more-menu-0-item-0"><span itemprop="name">Create account</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" id="main-navigation-more-menu-0-item-1"><span itemprop="name">Your account</span></a></li><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" id="main-navigation-more-menu-0-item-2"><span itemprop="name">Sign in</span></a> <a itemprop="url" href="javascript:void(0)" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" id="main-navigation-more-menu-0-item-3"><span itemprop="name">Sign out</span></a></li></ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-more-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-0">Newsletters</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-1">The Atlantic Crossword</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-2">iOS App</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-3">Life Timeline</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-4">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-5">Books</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-6">Shop</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/faq/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-7">Help Center</a></li>  </ul></section><section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu" id="main-navigation-more-menu-2"> <span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-0"  >  <svg class="o-icon"  ><use xlink:href="#icon-social-facebook"/></svg>  </a></span>  <span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-1"  >  <svg class="o-icon"  ><use xlink:href="#icon-social-instagram"/></svg>  </a></span>  <span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-2"  >  <svg class="o-icon"  ><use xlink:href="#icon-social-twitter"/></svg>  </a></span>  <span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-3"  >  <svg class="o-icon"  ><use xlink:href="#icon-social-rss"/></svg>  </a></span>  <span class="c-menu__section__icon"><a href="/follow-the-atlantic/" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-4"  >  View all  </a></span> </section></div></li>  <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe"><span itemprop="name" class="c-nav__title c-nav__title--subscribe">Subscribe</span></a></li><li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children"> <div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu"><span class="u-element-invisible">Search</span> <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-nav__menu c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-search-menu-mobile"><form action="/search/" class="c-search__form c-search__form--mobile"><input aria-label="Search The Atlantic" type="search" name="q" class="c-search c-search--mobile js-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg></form> <strong class="c-menu__title--secondary"> Quick Links </strong>  <ul class="c-menu__list">  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1"> James Fallows </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/megan-garber/" class="c-menu__link" tabindex="-1"> Megan Garber </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/david-frum/" class="c-menu__link" tabindex="-1"> David Frum </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/adam-serwer/" class="c-menu__link" tabindex="-1"> Adam Serwer </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1"> Manage subscription </a></li>  </ul></section></div></div>  <div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu is-open"><section class="c-menu__section" id="main-navigation-search-menu-desktop"> <strong class="c-menu__title--secondary"> Quick Links </strong>  <ul class="c-menu__list">  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1"> James Fallows </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/megan-garber/" class="c-menu__link" tabindex="-1"> Megan Garber </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/david-frum/" class="c-menu__link" tabindex="-1"> David Frum </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/adam-serwer/" class="c-menu__link" tabindex="-1"> Adam Serwer </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1"> Manage subscription </a></li>  </ul></section></div></div></div> </li></ul></div></nav><div class="c-overlay js-overlay is-hidden"></div>

        

        

        

<div id="main-content" class="c-section-header__container c-section-header__container--"><header class="c-section-header c-section-header--"><div class="c-section-header__inner-container">  <h1 class="c-section-header__title"> Notes </h1>  <p class="c-section-header__dek"  style="color: #00b5ba" > First Drafts, Conversations, Stories in Progress </p>  </div><div class="c-section-header__follow"><div class="c-follow">  <a class="c-follow__link" href="https://www.twitter.com/TheAtlNotes"><svg class="o-icon c-follow__icon c-follow__icon--"><use xlink:href="#icon-social-twitter"></use></svg> </a>   <a class="c-follow__link" href="https://www.facebook.com/TheAtlanticNotes"><svg class="o-icon c-follow__icon c-follow__icon--"><use xlink:href="#icon-social-facebook"></use></svg> </a>   <a class="c-follow__link" href="https://www.theatlantic.com/feed/notes/"><svg class="o-icon c-follow__icon c-follow__icon--"><use xlink:href="#icon-social-rss"></use></svg> </a>  </div></div>  </header>  </div>

<div id="notes">
    <div id="content-wrapper">
        <main class="river ">
            
    <div class="notelist">
        






<article class="note-detail article-body" itemscope="itemscope" itemtype="http://schema.org/Article" pub-date="1552510071" id="note-584791" data-url="/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/">
    <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/" />
    <meta itemprop="dateModified" content="2019-03-13T16:55:44" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>

    <div class="byline-wrapper">
        <div class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/james-fallows/" itemprop="url" title="James Fallows" data-omni-click="inherit"><span itemprop="name">James Fallows</span></a></span></div>
        <time itemprop="datePublished" datetime="2019-03-13T16:47:51" class="timestamp">4:47 PM </time>
    </div>
    
        
            <h1 class="hed" itemprop="headline">
        
            <a href="/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/">Here’s What Was on the Record About Problems With the 737 Max</a>
        
            </h1>
        
        
    

    









    <figure class="lead-img ">
        <picture class="img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
            style="padding-bottom: 59%;">
            <img data-srcset="https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/lead_large.jpg?1552501536" class="lazyload" alt="" />
        </picture>

        
        <figcaption>
            
            
                <span class="credit">Willy Kurniawan / Reuters</span>
            
        </figcaption>
        
    </figure>









    <div class="content " itemprop="articleBody">
    <p>As mentioned in these two previous reports—a <a href="https://www.theatlantic.com/ideas/archive/2019/03/et302-boeing-737-max-8-blame/584572/">long one</a>, and a <a href="https://www.theatlantic.com/notes/2019/03/shorter-guide-ethiopian-air-tragedy-and-737-max-8/584620/">short one</a>—some things are known, and many things are not, about the horrific crash this past weekend outside Addis Ababa, in which all 157 people aboard a new-model Ethiopian Airlines 737 Max were killed.</p><ul><li>One thing that’s known: This is the second crash of this kind of plane within the past five months, following the Lion Air crash in Indonesia last year.</li>
	<li>One thing that’s not known: whether the two crashes are related, which would suggest a disastrous system flaw with the 737 Max and its software.</li>
</ul><p>Just this afternoon—minutes ago as I type, four days after the Ethiopian crash— aviation authorities in the United States and Canada joined their counterparts in Europe and Asia in grounding the 737 Max fleet until more is known about whether the crashes are connected and whether there is something systematically wrong with the plane.</p><p>The FAA has grounded airliners before: for instance, the 787 Dreamliner soon after its introduction, in 2013, because of onboard lithium-battery fires, and the DC-10 in 1979, after a crash that killed 273 people and that remains the deadliest aviation accident in U.S. history. Both types of airlines were cleared relatively soon to fly again. (In the 787’s case, with a redesigned battery compartment, and for the DC-10, after an investigation said that the crash was not caused by any basic design flaws. The 787 is an ongoing commercial success, and the DC-10 remained in production until the late 1980s.)  </p><p>What will happen with the 737 Max? At this point, again, no one knows—or has said publicly. As a practical matter, grounding <em>all</em> Boeing 737s would have an enormous  effect on world air travel, since they’re the most popular airliners on Earth, with a production run of well over 10,000. Although more than 5,000 orders have been placed for the 737 Max series, only a few hundred of them have gone into service, fewer than 100 of them with U.S. carriers, and most airlines can cancel those Max flights without fundamentally disrupting their service.</p><p>Was the FAA right to act now? Was it right to wait as long as it did? The minute-by-minute choices that organizations and their leaders are making in real timeBoeing itself, the crash investigators from the U.S. and Europe, the FAA and other civil-aviation authorities, the airlines, and others—will be studied for a very long time, and will have enormous reputational (in addition to safety-related) consequences.</p><p>By which I mean: The <em>astonishingly good</em> safety record of the world’s commercial-air travel system over the past generation has earned most of its members the benefit of the doubt when it comes to safety judgments. Between 2010 and 2019, exactly one person died in a crash on a U.S. passenger airline. (That was the person killed aboard a Southwest flight in 2018, when an engine exploded and the debris hit her window.) Three other people died in a crash at San Francisco airport in 2013, when a captain flying for the Korean carrier Asiana badly misjudged a landing.</p><p>By comparison: Around 100 Americans die every <em>day</em> in car crashes, and a similar number from gunshots, and a larger number from opioids and other drugs. The culture of safety within commercial air travel is a real thing, and it is a credit to all components of the system: the aircraft companies, the airlines (yes, despite our grumblings as passengers), the dispatchers and air traffic controllers, the weather forecasters, the flight crews and ground-maintenance operators, and even the regulators.</p><p>Thus I have presumptively given the FAA the benefit of the doubt on its calls. But when this is over, we’ll know what factors the FAA was weighing these past few days. Was it right in resisting a panicky instant reaction? Or was it being politically, nationalistically, or commercially swayed? (That is, did it want to go improperly soft on America’s leading exporter, which also happens to be a major player in all D.C. lobbying wars?) No one knows this at the moment. We will know, at some point.</p><p>Every choice made by Boeing, the FAA, and others involved in this tragedy and drama will eventually become known. <em>Awareness</em> that any harmful incident will be painstakingly reconstructed is itself an important part of the aviation-safety culture. (Before considering a flight in dicey conditions in our little single-engine propeller plane, my wife, Deb, and I would sometimes ask ourselves: “How would this look in the NTSB report?” That is, if something went wrong, what would they say about “the danger signs the pilot ignored..” etc?)</p><p>Boeing, like Airbus, has earned trust for decades’ worth of safe decisions. The FAA, like most of its counterparts, has earned similar trust for its safety mindedness—despite endless grievances about aspects of FAA bureaucracy from pilots, airlines, and aircraft companies. If any of them is making the wrong choices now, the airline-safety culture will certainly recover—but their reputations and credibility might not, for a very long time.</p><hr class="c-section-divider"><p>While the fundamentals remain unknown, here are some relevant primary documents. They come from an under-publicized but extremely valuable part of the aviation safety culture. This is a program called ASRS, for Aviation Safety Reporting System, which has been run by NASA <a href="https://www.nasa.gov/ames/feature/40-Years-of-Safer-Aviation-through-Reporting">since the 1970s</a>. That it is run by NASA—and not the regulator bosses at the FAA—is a fundamental virtue of this system. Its motto is “Confidential. Voluntary. Non-Punitive.”</p><p>It’s based on the idea that anyone involved in aviation—pilots, controllers, ground staff, anyone—can file a narrative of situations that seemed worrisome, in confidence that <em>the information will not be used against them. </em>Pilots are conditioned to treat the FAA warily, and make no admissions-against-interest that could be used again you. “What if I confess that I violated an altitude clearance or busted a no-fly zone, and they take away my certificate?” But they’ve learned to trust NASA in handling this information, and using it to point out emerging safety problems. (I’ve filed half-a-dozen ASRS reports over the years, when I’ve made a mistake or seen someone else doing so.)</p>
    </div>
    
        
        <div class="ad-wrapper extended ">
            
                
                    <gpt-ad targeting-pos="boxcontent" class="ad ad-boxcontent">
                        <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
                    </gpt-ad>
                
            
        </div>
        <div class="content extended ">
        <p>Reports flow into NASA by the dozens per day; they’re put into a searchable public database (it’s <a href="https://asrs.arc.nasa.gov/overview/database.html">here</a>); and every month NASA puts out a publication, <a href="https://asrs.arc.nasa.gov/publications/callback.html"><em>Callback</em></a>, listing the emerging trends.</p><p>I’ve searched just now for ASRS reports in the past year involving the 737. This past year covers the 737 Max’s introduction to airline fleets.</p><p>There are hundreds upon hundreds of these 737-related ASRS reports, amounting to more than 600,000 words total when I exported them to a text file. Significantly, at least 99% of the reports are about “normal” aviation problems, which could have happened in any kind of airplane. In one, a captain confesses that he got no sleep in a noisy hotel room the night before a flight, and nonetheless took command of a plane when he should have declared himself unfit. In another, a maintenance worker talks about an engine-start problem with a 737. In another, a pilot complains that a controller did not let him descend early enough to intercept the instrument-landing signal at a major airport. Another complains that the 737’s cockpit design let his flight manual slide down in an area that made it hard to retrieve during flight. And so on.</p><p>Below are <em>all</em> of the reports I could find that are related to possible runaway-trim problems with the new 737 Max. As a reminder, that is the presumed cause of the Indonesian Lion Air crash, and possibly a factor in the accident in Ethiopia. For the moment, I’m not going to provide a full annotation. Instead, I’m offering them in full, as a documentary supplement to what you’re read in the papers.</p><p>I won’t annotate or parse them, but I offer then as the documentary supplement to what you’ll read about in the papers.</p><p>The first four reports involve the aspect of the 737 Max software most in the news: its “EMACS” program that automatically lowers the nose of the plane, even if the pilot does not want the plane to descend. In these cases, it is worth noting, these U.S.-carrier pilots disabled or over-rode the system and took control of the planes themselves. Obviously none of these flights crashed.</p><p>Here we go. You’ll probably want to skip to “Narrative” and “Synopsis”:</p><hr class="c-section-divider"><p>1) From November, 2018, <em>after</em> the Lion Air crash.  ASRS summary: “B737MAX Captain reported an autopilot anomaly in which led to an undesired brief nose down situation.”</p><blockquote>
<p><strong>ACN</strong>: 1597380</p>

<p><strong>Time</strong> / Day</p>

<p><strong>Date</strong> : 201811</p>

<p><strong>Place</strong></p>

<p>Locale Reference.ATC Facility : ZZZ.TRACON<br>
State Reference : US<br>
Altitude.MSL.Single Value : 2000</p>

<p><strong>Environment</strong></p>

<p>Weather Elements / Visibility : Rain<br>
Weather Elements / Visibility : Snow</p>

<p><strong>Aircraft</strong></p>

<p>Reference : X<br>
ATC / Advisory.TRACON : ZZZ<br>
Aircraft Operator : Air Carrier<br>
Make Model Name : B737-800<br>
Crew Size.Number Of Crew : 2<br>
Operating Under FAR Part : Part 121<br>
Flight Plan : IFR<br>
Mission : Passenger<br>
Nav In Use : FMS Or FMC<br>
Flight Phase : Climb<br>
Airspace.Class B : ZZZ</p>

<p><strong>Component</strong></p>

<p>Aircraft Component : Autoflight System<br>
Aircraft Reference : X<br><strong>Problem</strong> : Malfunctioning</p>

<p><strong>Person</strong></p>

<p>Reference : 1<br>
Location Of Person.Aircraft : X<br>
Location In Aircraft : Flight Deck<br>
Reporter Organization : Air Carrier<br>
Function.Flight Crew : Captain<br>
Function.Flight Crew : Pilot Flying<br>
Qualification.Flight Crew : Instrument<br>
Qualification.Flight Crew : Air Transport Pilot (ATP)<br>
Qualification.Flight Crew : Multiengine<br>
Experience.Flight Crew.Last 90 Days : 626<br>
ASRS Report Number.Accession Number : 1597380<br>
Human Factors : Human-Machine Interface<br>
Human Factors : Confusion</p>

<p><strong>Events</strong></p>

<p>Anomaly.Aircraft Equipment Problem : Less Severe<br>
Detector.Automation : Aircraft Other Automation<br>
Detector.Person : Flight Crew<br>
When Detected : In-flight<br>
Result.Flight Crew : FLC Overrode Automation<br>
Result.Flight Crew : Overcame Equipment Problem<br>
Result.Aircraft : Equipment Problem Dissipated</p>

<p><strong>Assessments</strong></p>

<p>Contributing Factors / Situations : Aircraft<br>
Contributing Factors / Situations : Human Factors<br>
Primary Problem : Aircraft</p>

<p><strong>Narrative: 1</strong></p>

<p>It was day three of six for me and day three with very good FO (First Officer). Well rested, great rapport and above average Crew coordination. Knew we had a MAX. It was my leg, normal Ops Brief, plus I briefed our concerns with the MAX issues, bulletin, MCAS, stab trim cutout response etc. I mentioned I would engage autopilot sooner than usual (I generally hand fly to at least above 10,000 ft.) to remove the possible MCAS threat.<br><br>
Weather was about 1000 OVC drizzle, temperature dropping and an occasional snow flake. I double checked with an additional personal walkaround just prior to push; a few drops of water on the aircraft but clean aircraft, no deice required. Strong crosswind and I asked Tug Driver to push a little more tail east so as not to have slow/hung start gusts 30+.<br><br>
Wind and mechanical turbulence was noted. Careful engine warm times, normal flaps 5 takeoff in strong (appeared almost direct) crosswind. Departure was normal. Takeoff and climb in light to moderate turbulence. After flaps 1 to "up" and above clean "MASI up speed" with LNAV engaged I looked at and engaged A Autopilot. As I was returning to my PFD (Primary Flight Display) PM (Pilot Monitoring) called "DESCENDING" followed by almost an immediate: "DONT SINK DONT SINK!"<br><br>
I immediately disconnected AP (Autopilot) (it WAS engaged as we got full horn etc.) and resumed climb. Now, I would generally assume it was my automation error, i.e., aircraft was trying to acquire a miss-commanded speed/no autothrottles, crossing restriction etc., but frankly neither of us could find an inappropriate setup error (not to say there wasn't one).<br><br>
With the concerns with the MAX 8 nose down stuff, we both thought it appropriate to bring it to your attention. We discussed issue at length over the course of the return to ZZZ. Best guess from me is airspeed fluctuation due to mechanical shear/frontal passage that overwhelmed automation temporarily or something incorrectly setup in MCP (Mode Control Panel). PM's callout on "descending" was particularly quick and welcome as I was just coming back to my display after looking away. System and procedures coupled with CRM (Resource Management) trapped and mitigated issue.</p>

<p><strong>Synopsis</strong></p>

<p>B737MAX Captain reported an autopilot anomaly in which led to an undesired brief nose down situation.</p>
</blockquote><p></p><hr class="c-section-divider"><p>2) From November, 2018, also after Lion Air. ASRS summary: “B737 MAX First Officer reported that the aircraft pitched nose down after engaging autopilot on departure. Autopilot was disconnected and flight continued to destination.”</p><blockquote>
<p>ACN: 1597286</p>

<p><strong>Time</strong> / Day</p>

<p><strong>Date</strong> : 201811</p>

<p><strong>Place</strong></p>

<p>Locale Reference.Airport : ZZZ.Airport<br>
State Reference : US<br>
Altitude.MSL.Single Value : 2000</p>

<p>Aircraft</p>

<p>Reference : X<br>
ATC / Advisory.Tower : ZZZ<br>
Aircraft Operator : Air Carrier<br>
Make Model Name : B737-800<br>
Crew Size.Number Of Crew : 2<br>
Operating Under FAR Part : Part 121<br>
Flight Plan : IFR<br>
Mission : Passenger<br>
Nav In Use : FMS Or FMC<br>
Flight Phase : Takeoff<br>
Airspace.Class C : ZZZ</p>

<p>Component</p>

<p>Aircraft Component : Autopilot<br>
Aircraft Reference : X<br>
Problem : Malfunctioning</p>

<p>Person</p>

<p>Reference : 1<br>
Location Of Person.Aircraft : X<br>
Location In Aircraft : Flight Deck<br>
Reporter Organization : Air Carrier<br>
Function.Flight Crew : Pilot Not Flying<br>
Function.Flight Crew : First Officer<br>
Qualification.Flight Crew : Air Transport Pilot (ATP)<br>
Qualification.Flight Crew : Instrument<br>
Qualification.Flight Crew : Multiengine<br>
Experience.Flight Crew.Last 90 Days : 511<br>
ASRS Report Number.Accession Number : 1597286<br>
Analyst Callback : Attempted</p>

<p>Events</p>

<p>Anomaly.Aircraft Equipment Problem : Critical<br>
Detector.Person : Flight Crew<br>
When Detected : In-flight<br>
Result.Flight Crew : Regained Aircraft Control</p>

<p>Assessments</p>

<p>Contributing Factors / Situations : Aircraft<br>
Primary Problem : Aircraft</p>

<p><strong>Narrative: 1</strong></p>

<p>Day 3 of 3 departing in a MAX 8 after a long overnight. I was well rested and had discussed the recent MAX 8 MCAS guidance with the Captain. On departure, we had strong crosswinds (gusts &gt; 30 knots) directly off the right wing, however, no LLWS or Micro-burst activity was reported at the field. After verifying LNAV, selecting gear and flaps up, I set "UP" speed. The aircraft accelerated normally and the Captain engaged the "A" autopilot after reaching set speed. Within two to three seconds the aircraft pitched nose down bringing the VSI to approximately 1,200 to 1,500 FPM. I called "descending" just prior to the GPWS sounding "don't sink, don't sink." The Captain immediately disconnected the autopilot and pitched into a climb. The remainder of the flight was uneventful. We discussed the departure at length and I reviewed in my mind our automation setup and flight profile but can't think of any reason the aircraft would pitch nose down so aggressively.</p>

<p><strong>Synopsis</strong></p>

<p>B737 MAX First Officer reported that the aircraft pitched nose down after engaging autopilot on departure. Autopilot was disconnected and flight continued to destination.</p>
</blockquote><hr class="c-section-divider"><p>3) Also November, 2018. This is not about the automatic controls but about 737 Max documentation in general. ASRS summary: “B737MAX Captain reported confusion regarding switch function and display annunciations related to ‘poor training and even poorer documentation’”</p><blockquote>
<p>ACN: 1593021</p>

<p><strong>Time</strong> / Day</p>

<p><strong>Date</strong> : 201811</p>

<p>Place</p>

<p>Altitude.AGL.Single Value : 0</p>

<p>Aircraft</p>

<p>Reference : X<br>
Aircraft Operator : Air Carrier<br>
Make Model Name : B737 Next Generation Undifferentiated<br>
Crew Size.Number Of Crew : 2<br>
Operating Under FAR Part : Part 121<br>
Flight Plan : IFR<br>
Flight Phase : Parked</p>

<p>Person</p>

<p>Reference : 1<br>
Location Of Person.Aircraft : X<br>
Location In Aircraft : Flight Deck<br>
Reporter Organization : Air Carrier<br>
Function.Flight Crew : Captain<br>
Qualification.Flight Crew : Instrument<br>
Qualification.Flight Crew : Air Transport Pilot (ATP)<br>
Qualification.Flight Crew : Multiengine<br>
Experience.Flight Crew.Total : 21200<br>
Experience.Flight Crew.Last 90 Days : 178<br>
Experience.Flight Crew.Type : 3342<br>
ASRS Report Number.Accession Number : 1593021<br>
Human Factors : Training / Qualification<br>
Human Factors : Confusion</p>

<p>Events</p>

<p>Anomaly.Deviation - Procedural : Published Material / Policy<br>
Detector.Person : Flight Crew<br>
When Detected : Pre-flight<br>
Result.General : None Reported / Taken</p>

<p>Assessments</p>

<p>Contributing Factors / Situations : Company Policy<br>
Contributing Factors / Situations : Human Factors<br>
Contributing Factors / Situations : Manuals<br>
Contributing Factors / Situations : Procedure<br>
Primary Problem : Manuals</p>

<p><strong>Narrative: 1</strong></p>

<p>This was the first flight on a Max for both pilots. Unfamiliarity with flight deck displays led to confusion about display annunciations and switch function. The Flight Manual does not address at least one annunciation, or the controls for the display—or if it does, neither pilot could find the explanation. I have spent literally days looking for an explanation, could not find one, and that is why I wrote this report. It shouldn't be this hard to figure out what I'm looking at.<br><br>
On the First Officer side ND, on the ground only, there is a MAINT annunciation. We both saw it, couldn't find any immediate explanation for it on the ground, and didn't address it until airborne. I researched the FM (Flight Manual) for an explanation, accomplishing a word search of the term MAINT. There are only two references I could find: the overhead MAINT light (a no go item) and the CDS MAINT light (a QRH item). There is no explanation of the ND MAINT annunciation.<br><br>
We spent the entire hour flight trying to find the meaning of this annunciation and came up empty handed. We determined to check it out once we landed (if the light came on again). Sure enough, after parking, the MAINT annunciation came back on the ND display. We called Maintenance to check out the light. We waited to make an ELB entry, unsure if one was required. Turned out, an ELB entry was not required.<br><br>
The mechanic explained the light was part of a menu for maintenance use only on the ground.<br><br>
In addition, there are two selector knobs that are under-explained (i.e., not explained) in the manual, and we were uncertain what their purpose was. One is under the Fuel Flow switch and the other under the MFD/ENG TFR display switch. These knobs don't seem to work in flight. The First Officer offered to hit the SEL function in flight, to test it out, but I thought something irreversible or undesirable might happen (not knowing what we were actually selecting), so we did not try it out in flight. The mechanic later explained SEL on the First Officer side was used on the ground by maintenance to toggle between the maintenance functions. I forgot to ask what my side did, and still don't know.<br><br>
Finally, in the Captain's preflight procedure in the bulletin, it says, "Selector... C". What selector is this referring to? Is this the same selector under the Fuel Flow switch, (which is shown in the MAX panels on the L position, as if that is the normal position?) This is very poorly explained. I have no idea what switch the preflight is talking about, nor do I understand even now what this switch does.<br><br>
I think this entire setup needs to be thoroughly explained to pilots. How can a Captain not know what switch is meant during a preflight setup? Poor training and even poorer documentation, that is how.<br><br>
It is not reassuring when a light cannot be explained or understood by the pilots, even after referencing their flight manuals. It is especially concerning when every other MAINT annunciation means something bad. I envision some delayed departures as conscientious pilots try to resolve the meaning of the MAINT annunciation and which switches are referred to in the setup.</p>

<p><strong>Synopsis</strong></p>

<p>B737MAX Captain reported confusion regarding switch function and display annunciations related to "poor training and even poorer documentation".</p>
</blockquote><hr class="c-section-divider"><p>4) This is the harshest-judgment report, in which the captain condemns Boeing for the insufficiency of the documentation. ASRS summary: “B737MAX Captain expressed concern that some systems such as the MCAS are not fully described in the aircraft Flight Manual.”</p><blockquote>
<p>ACN: 1593017</p>

<p><strong>Time</strong> / Day</p>

<p><strong>Date</strong> : 201811</p>

<p>Place</p>

<p>Altitude.AGL.Single Value : 0</p>

<p>Aircraft</p>

<p>Reference : X<br>
Aircraft Operator : Air Carrier<br>
Make Model Name : B737 Next Generation Undifferentiated<br>
Flight Phase.Other</p>

<p>Person</p>

<p>Reference : 1<br>
Location Of Person.Aircraft : X<br>
Location In Aircraft : Flight Deck<br>
Reporter Organization : Air Carrier<br>
Function.Flight Crew : Captain<br>
Qualification.Flight Crew : Air Transport Pilot (ATP)<br>
ASRS Report Number.Accession Number : 1593017<br>
Human Factors : Confusion<br>
Human Factors : Training / Qualification</p>

<p>Events</p>

<p>Anomaly.Deviation - Procedural : Published Material / Policy<br>
Detector.Person : Flight Crew<br>
When Detected : Pre-flight<br>
Result.General : None Reported / Taken</p>

<p>Assessments</p>

<p>Contributing Factors / Situations : Aircraft<br>
Contributing Factors / Situations : Manuals<br>
Primary Problem : Manuals</p>

<p><strong>Narrative: 1</strong></p>

<p>The recently released 737 MAX8 Emergency Airworthiness Directive directs pilots how to deal with a known issue, but it does nothing to address the systems issues with the AOA system.<br><br>
MCAS (Maneuvering Characteristics Augmentation System) is implemented on the 737 MAX to enhance pitch characteristics with flaps UP and at elevated angles of attack. The MCAS function commands nose down stabilizer to enhance pitch characteristics during steep turns with elevated load factors and during flaps up flight at airspeeds approaching stall. MCAS is activated without pilot input and only operates in manual, flaps up flight. The system is designed to allow the flight crew to use column trim switch or stabilizer aisle stand cutout switches to override MCAS input. The function is commanded by the Flight Control computer using input data from sensors and other airplane systems.<br><br>
The MCAS function becomes active when the airplane Angle of Attack exceeds a threshold based on airspeed and altitude. Stabilizer incremental commands are limited to 2.5 degrees and are provided at a rate of 0.27 degrees per second. The magnitude of the stabilizer input is lower at high Mach number and greater at low Mach numbers. The function is reset once angle of attack falls below the Angle of Attack threshold or if manual stabilizer commands are provided by the flight crew. If the original elevated AOA condition persists, the MCAS function commands another incremental stabilizer nose down command according to current aircraft Mach number at actuation.<br><br>
This description is not currently in the 737 Flight Manual Part 2, nor the Boeing FCOM, though it will be added to them soon. This communication highlights that an entire system is not described in our Flight Manual. This system is now the subject of an AD.<br><br>
I think it is unconscionable that a manufacturer, the FAA, and the airlines would have pilots flying an airplane without adequately training, or even providing available resources and sufficient documentation to understand the highly complex systems that differentiate this aircraft from prior models. The fact that this airplane requires such jury rigging to fly is a red flag. Now we know the systems employed are error prone--even if the pilots aren't sure what those systems are, what redundancies are in place, and failure modes.<br><br>
I am left to wonder: what else don't I know? The Flight Manual is inadequate and almost criminally insufficient. All airlines that operate the MAX must insist that Boeing incorporate ALL systems in their manuals.</p>

<p><strong>Synopsis</strong></p>

<p>B737MAX Captain expressed concern that some systems such as the MCAS are not fully described in the aircraft Flight Manual.</p>
</blockquote><hr class="c-section-divider"><p>5) This is from October, 2018, presumably before the Lion Air crash at the end of the month. It involves automatic thrust control, which also may have been involved in the Lion Air crash.  ASRS summary: “B737-MAX8 Captain reported the autothrottles failed to move to the commanded position during takeoff and climb.”</p><blockquote>
<p>ACN: 1590012</p>

<p><strong>Time</strong> / Day</p>

<p><strong>Date</strong> : 201810<br>
Local Time Of Day : 0001-0600</p>

<p>Place</p>

<p>Locale Reference.Airport : ZZZ.Airport<br>
State Reference : US<br>
Altitude.AGL.Single Value : 1000</p>

<p>Environment</p>

<p>Light : Daylight</p>

<p>Aircraft</p>

<p>Reference : X<br>
ATC / Advisory.Tower : ZZZ<br>
Aircraft Operator : Air Carrier<br>
Make Model Name : B737-800<br>
Crew Size.Number Of Crew : 2<br>
Operating Under FAR Part : Part 121<br>
Flight Plan : IFR<br>
Mission : Passenger<br>
Flight Phase : Takeoff<br>
Airspace.Class C : ZZZ</p>

<p>Component</p>

<p>Aircraft Component : Autothrottle/Speed Control<br>
Aircraft Reference : X<br>
Problem : Improperly Operated</p>

<p>Person</p>

<p>Reference : 1<br>
Location Of Person.Aircraft : X<br>
Location In Aircraft : Flight Deck<br>
Reporter Organization : Air Carrier<br>
Function.Flight Crew : Pilot Flying<br>
Function.Flight Crew : Captain<br>
Qualification.Flight Crew : Multiengine<br>
Qualification.Flight Crew : Instrument<br>
Qualification.Flight Crew : Air Transport Pilot (ATP)<br>
Experience.Flight Crew.Last 90 Days : 419<br>
ASRS Report Number.Accession Number : 1590012<br>
Human Factors : Confusion</p>

<p>Events</p>

<p>Anomaly.Aircraft Equipment Problem : Less Severe<br>
Anomaly.Deviation - Speed : All Types<br>
Anomaly.Deviation - Procedural : Published Material / Policy<br>
Detector.Person : Flight Crew<br>
When Detected : In-flight<br>
Result.Flight Crew : Overcame Equipment Problem</p>

<p>Assessments</p>

<p>Contributing Factors / Situations : Aircraft<br>
Primary Problem : Aircraft</p>

<p><strong>Narrative: 1</strong></p>

<p>After 1000 feet I noticed a decrease in aircraft performance. I picked up that the autothrottles were not moving to commanded position even though they were engaged. I'm sure they were set properly for takeoff but not sure when the discrepancy took place. My scan wasn't as well developed since I've only flown the MAX once before. I manually positioned the thrust levers ASAP. This resolved the threat, we were able to increase speed to clean up and continue the climb to 3000 feet.<br><br>
Shortly afterwards I heard about the (other carrier) accident and am wondering if any other crews have experienced similar incidents with the autothrottle system on the MAX? Or I may have made a possible flying mistake which is more likely. The FO (First Officer) was still on his first month and was not able to identify whether it was the aircraft or me that was in error.</p>

<p><strong>Synopsis</strong></p>

<p>B737-MAX8 Captain reported the autothrottles failed to move to the commanded position during takeoff and climb.</p>

<p>  </p>
</blockquote><hr class="c-section-divider"><p>6) From June, 2018, one of the early crews to  fly a 737 Max complains about feeling unprepared to handle its displays and controls. ASRS summary: “B737 MAX First Officer reported feeling unprepared for first flight in the MAX, citing inadequate training.”</p><blockquote>
<p>ACN: 1555013</p>

<p><strong>Time</strong> / Day</p>

<p><strong>Date</strong> : 201806</p>

<p>Place</p>

<p>Locale Reference.Airport : ZZZ.Airport<br>
State Reference : US<br>
Altitude.AGL.Single Value : 0</p>

<p>Aircraft</p>

<p>Reference : X<br>
Aircraft Operator : Air Carrier<br>
Make Model Name : B737 Undifferentiated or Other Model<br>
Crew Size.Number Of Crew : 2<br>
Operating Under FAR Part : Part 121<br>
Flight Plan : IFR<br>
Mission : Passenger<br>
Nav In Use : FMS Or FMC<br>
Flight Phase : Parked</p>

<p>Person</p>

<p>Reference : 1<br>
Location Of Person.Aircraft : X<br>
Location In Aircraft : Flight Deck<br>
Reporter Organization : Air Carrier<br>
Function.Flight Crew : First Officer<br>
Function.Flight Crew : Pilot Not Flying<br>
Qualification.Flight Crew : Instrument<br>
Qualification.Flight Crew : Air Transport Pilot (ATP)<br>
Qualification.Flight Crew : Multiengine<br>
Experience.Flight Crew.Total : 10861<br>
Experience.Flight Crew.Type : 1660<br>
ASRS Report Number.Accession Number : 1555013<br>
Human Factors : Human-Machine Interface<br>
Human Factors : Training / Qualification</p>

<p>Events</p>

<p>Anomaly.Deviation - Procedural : Published Material / Policy<br>
Anomaly.Inflight Event / Encounter : Weather / Turbulence<br>
Detector.Person : Flight Crew<br>
When Detected : Pre-flight<br>
Result.General : None Reported / Taken</p>

<p>Assessments</p>

<p>Contributing Factors / Situations : Company Policy<br>
Contributing Factors / Situations : Human Factors<br>
Contributing Factors / Situations : Manuals<br>
Contributing Factors / Situations : Procedure<br>
Primary Problem : Company Policy</p>

<p><strong>Narrative: 1</strong></p>

<p>I had my first flight on the Max [to] ZZZ1. We found out we were scheduled to fly the aircraft on the way to the airport in the limo. We had a little time [to] review the essentials in the car. Otherwise we would have walked onto the plane cold.<br><br>
My post flight evaluation is that we lacked the knowledge to operate the aircraft in all weather and aircraft states safely. The instrumentation is completely different - My scan was degraded, slow and labored having had no experience w/ the new ND (Navigation Display) and ADI (Attitude Director Indicator) presentations/format or functions (manipulation between the screens and systems pages were not provided in training materials. If they were, I had no recollection of that material).<br><br>
We were unable to navigate to systems pages and lacked the knowledge of what systems information was available to us in the different phases of flight. Our weather radar competency was inadequate to safely navigate significant weather on that dark and stormy night. These are just a few issues that were not addressed in our training.<br><br>
I recommend the following to help crews w/ their introductory flight on the Max:<br>
Email notification the day before the flight (the email should include: Links - Training Video, PSOB and QRG and all relevant updates/FAQ's)<br>
SME (Subject Matter Expert) Observer - the role of the SME is to introduce systems navigation, display management, answer general questions and provide standardized best practices to the next generation aircraft.<br><br>
Additionally, the SME will collect de-identified data to provide to the training department for analysis and dissemination to the line pilots regarding FAQs and know systems differences as well best practices in fly the new model aircraft.</p>

<p><strong>Synopsis</strong></p>

<p>B737 MAX First Officer reported feeling unprepared for first flight in the MAX, citing inadequate training.</p>

<p>  </p>
</blockquote><hr class="c-section-divider"><p>That’s what is on the record, from U.S. pilots, about this plane. If I’ve missed any relevant 737 Max reports among the many thousands in the ASRS data base, I assume someone will let me know about them. We’ll see where the evidence leads.</p><p>Here is another highly relevant offering for the day. It comes from J. Mac McClellan, very long-time writer and editor in the flying world, <a href="https://airfactsjournal.com/2019/03/can-boeing-trust-pilots/">at the <em>Air Facts</em> site</a>. He argues that Boeing may have been assuming that pilots would note any pitch anomaly, and over-ride it if it occurred (as appears to have happened in the incidents reported in ASRS). His whole article is worth reading, about how airlines with manage the complexities of automated and human flight guidance.</p><p>In an article called “Can Boeing Trust Pilots?” McClellan writes:</p><blockquote>
<p>What’s critical to the current, mostly uninformed discussion is that the 737 MAX system is not triply redundant. In other words, it can be expected to fail more frequently than one in a billion flights, which is the certification standard for flight critical systems and structures.</p>

<p>What Boeing is doing is using the age-old concept of using the human pilots as a critical element of the system... In all airplanes I know of, the recovery is—including the 737 MAX—to shut off the system using buttons on the control wheel then a switch, or sometimes circuit breaker to make a positive disconnect.</p>

<p>Though the pitch system in the MAX is somewhat new, the pilot actions after a failure are exactly the same as would be for a runaway trim in any 737 built since the 1960s. As pilots we really don’t need to know why the trim is running away, but we must know, and practice, how to disable it.</p>

<p>Boeing is now faced with the difficult task of explaining to the media why pilots must know how to intervene after a system failure. And also to explain that airplanes have been built and certified this way for many decades. Pilots have been the last line of defense when things go wrong...</p>

<p>But airline accidents have become so rare I’m not sure what is still acceptable to the flying public. When Boeing says truthfully and accurately that pilots need only do what they have been trained to do for decades when a system fails, is that enough to satisfy the flying public and the media frenzy?</p>
</blockquote></div>
    
    
    <div class="sharekit">
        

<ul class="social-icons round color offset">
    <li>
        <div class="share-count facebook"></div>
        <a href="#" class="social-icon facebook"
           data-share="facebook"
           data-share-title="Here’s What Was on the Record About Problems With the 737 Max"
           data-share-description="Pilots in the U.S. filed detailed complaints about the aircraft over the past year."
           data-share-url="https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/"
           data-omni-click="r'article',r' ',d,r'fb',r' ',r'584791 '">
         </a>
     </li>
    <li>
        <div class="share-count twitter"></div>
        <a href="#"
           data-share-text="Pilots can file ASRS reports about problems they encounter. @JamesFallows compiles the complaints related to possible runaway-trim issues in the Boeing 737 Max over the past year:"
           data-share-url="https://www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/"
           class="social-icon twitter" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw',r' ',r'584791 '">
         </a>
    </li>
    
        
          <li>
            
            
            <a href="mailto:?subject=Here%E2%80%99s%20What%20Was%20on%20the%20Record%20About%20Problems%20With%20the%20737%20Max&amp;body=Pilots%20in%20the%20U.S.%20filed%20detailed%20complaints%20about%20the%20aircraft%20over%20the%20past%20year.%0A%0ARead More:%0Ahttps%3A//www.theatlantic.com/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/%3Futm_campaign%3Dshare%26utm_medium%3Demail%26utm_source%3Datl"
               class="social-icon email"
               data-omni-click="r'article',r' ',d,r'email',r' ',r'584791 '"
               target="_blank">
             </a>
            
             
          </li>
        
    
</ul>

    </div>
    <div class="to-top"></div>

</article>

    </div>

            
                <gpt-ad targeting-pos="sponsored-links"  lazy-load="0"><gpt-sizeset viewport-size="[0, 0]" sizes="sponsored-links"></gpt-sizeset></gpt-ad>
            
                


        <div class="bottom-latest module-bottom-rows">
            <div class="heading">More Notes From <i>The Atlantic</i></div>
            <ul>
                
                <li>
                    <a class="latest-link" href="/notes/2019/03/shorter-guide-ethiopian-air-tragedy-and-737-max-8/584620/" data-omni-click="r'article',r'below-content',d,r'notes-latest',r' ',r'584620'">
                        <span class="hed">A Shorter Guide to the Ethiopian Air Tragedy and the 737 ...</span>
                        <span class="timestamp">Mar 11, 2019</span>
                    </a>
                </li>
                
                <li>
                    <a class="latest-link" href="/notes/2019/03/an-appalachian-saga-that-is-different-from-most-youve-already-heard/584416/" data-omni-click="r'article',r'below-content',d,r'notes-latest',r' ',r'584416'">
                        <span class="hed">An Appalachian Saga That Is Different From Most You’ve Al...</span>
                        <span class="timestamp">Mar 10, 2019</span>
                    </a>
                </li>
                
                <li>
                    <a class="latest-link" href="/notes/2019/01/the-things-i-remember-were-roads-tall-buildings-universities-and-research/581419/" data-omni-click="r'article',r'below-content',d,r'notes-latest',r' ',r'581419'">
                        <span class="hed">‘The Things I Remember Were Roads, Tall Buildings, Univer...</span>
                        <span class="timestamp">Jan 28, 2019</span>
                    </a>
                </li>
                
                <li>
                    <a class="latest-link" href="/notes/2019/01/who-is-paying-their-fair-share-more-on-the-history-of-tax-rates/581407/" data-omni-click="r'article',r'below-content',d,r'notes-latest',r' ',r'581407'">
                        <span class="hed">Who Is Paying Their ‘Fair Share’?</span>
                        <span class="timestamp">Jan 27, 2019</span>
                    </a>
                </li>
                
                <li>
                    <a class="latest-link" href="/notes/2019/01/the-shutdown-was-the-price-of-trumps-tuition/581398/" data-omni-click="r'article',r'below-content',d,r'notes-latest',r' ',r'581398'">
                        <span class="hed">‘The Shutdown Was the Price of Trump’s Tuition’</span>
                        <span class="timestamp">Jan 26, 2019</span>
                    </a>
                </li>
                
                <li class="latest-foot">
                    <a href='/notes/'>
                        <span>Notes Home</span>
                    </a>
                </li>
            </ul>
        </div>


                



    <div class="module-bottom-rows most-popular-footer" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">
        <a href='/most-popular/'><div class="heading">Most Popular On <i>The Atlantic</i></div></a>
        
        

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article ">
    <a href="/education/archive/2019/03/college-admissions-scandal-fbi-targets-wealthy-parents/584695/" class="article-link" data-article-id="584695" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/AP_19071609146662/hero_wide_640.jpg?1552436530" alt="" class="lazyload">
                
                <figcaption class="credit">Steven Senne / AP</figcaption>
                
            </figure>
        

        <h3 class="hed">Why the College-Admissions Scandal Is So Absurd</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/alia-wong/" title="Alia Wong">Alia Wong</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">For the parents charged in a new FBI investigation, crime was a cheaper and simpler way to get their kids into elite schools than the typical advantages wealthy applicants receive.</p>
        
        <div class="excerpt">
            <p>A coast-to-coast FBI probe alleges that a network of celebrities, business executives, and other powerful figures is at the center of a massive bribery scheme to secure admission into some of the country’s most elite colleges, according to court documents unsealed earlier today.</p>

<p>Among the defendants are nearly three dozen parents whom federal prosecutors are charging with conspiracy and other crimes for allegedly using hefty sums of money to get their children into schools such as Yale, Georgetown, and the University of Southern California. Specifically, the newly unsealed court documents contend that these high-rolling parents—some of them public figures such as the actresses Felicity Huffman and Lori Loughlin, as well as Loughlin’s husband, the fashion designer Mossimo Giannulli—paid hundreds of thousands, and sometimes millions, of dollars per child to a fixer who would then use that money to allegedly bribe certain college officials or other conspirators to help secure the child’s admission.</p>


        </div>
        
    </div>
    <a class="read-more" href="/education/archive/2019/03/college-admissions-scandal-fbi-targets-wealthy-parents/584695/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/ideas/archive/2019/03/college-bribe-scandal-about-class-inequality/584797/" class="article-link" data-article-id="584797" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/RTSS8R2/hero_wide_640.jpg?1552494481" alt="The Stanford University campus" class="lazyload">
                
                <figcaption class="credit">Beck Diefenbach / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed">The Moral Center of Meritocracy Collapses</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/matthew-stewart/" title="Matthew Stewart">Matthew Stewart</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Family life itself has become part of the battleground of the classes.</p>
        
        <div class="excerpt">
            <p>You are shocked—<em>shocked—</em>I know. According to the FBI, a network of 33 wealthy parents engaged in a massive fraud to buy places for their children at elite colleges. Didn’t they realize that there are many perfectly legal ways to do that?</p>

<p>You can hire a legitimate college counselor for $10,000 and up. You can get test prep for anything from $120 to $375 an hour. You can buy personal coaches, fencing equipment, and squash-club memberships, often for less than the price of a Sub-Zero refrigerator. You can arrange for unpaid internships that will allow Junior to shine as a true humanitarian. You can game your way into a great private school—it’s so much easier to play the angles in kindergarten or sixth grade than in college admissions. If all else fails, you can just make a big donation to the school of your choice.</p>


        </div>
        
    </div>
    <a class="read-more" href="/ideas/archive/2019/03/college-bribe-scandal-about-class-inequality/584797/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/education/archive/2019/03/college-admissions-scandal-9-revealing-moments/584803/" class="article-link" data-article-id="584803" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/AP_19071731238923/hero_wide_640.jpg?1552493265" alt="" class="lazyload">
                
                <figcaption class="credit">Steven Senne / AP</figcaption>
                
            </figure>
        

        <h3 class="hed">9 Revealing Moments From the College-Admissions Indictment</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/natalie-escobar/" title="Natalie Escobar">Natalie Escobar</a> and <a href="/author/amal-ahmed/" title="Amal Ahmed">Amal Ahmed</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Anecdotes from the Department of Justice’s indictment show the lengths that parents will go to buy their kids’ way into selective colleges.</p>
        
        <div class="excerpt">
            <p>On Tuesday morning, the Department of Justice accused more than 50 people—parents and  college-athletics coaches —of a nation-wide scheme to get the children of the wealthy into selective colleges like the University of Southern California, Georgetown, Yale, Wake Forest, and the University of Texas.</p>

<p>William Singer pleaded guilty on Tuesday to charges of racketeering conspiracy, money laundering conspiracy, and obstruction of justice. He was allegedly the fixer behind the scheme, helping parents create fake athletics profiles to give their children a leg up with admissions. Singer is accused of funneling bribe money to coaches at these schools through a fake charity organization he ran that was, ironically, supposed to be helping “underserved kids”— parents received letters after transferring money thanking them for the generosity that would help “provide educational and self-enrichment programs to disadvantaged youth.” The organization also allegedly advised parents on how to get their kids more time on standardized tests like the ACT and SAT, and arranged for graduate students to take the tests for them</p>


        </div>
        
    </div>
    <a class="read-more" href="/education/archive/2019/03/college-admissions-scandal-9-revealing-moments/584803/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/magazine/archive/2019/04/uniqlo-millennials-gap/583219/" class="article-link" data-article-id="583219" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2019/03/DIS_Biz_White_Uniqlo_crops/hero_wide_640.jpg?1552326278" alt="" class="lazyload">
                
                <figcaption class="credit">Nadav Machete</figcaption>
                
            </figure>
        

        <h3 class="hed">Why Urban Millennials Love Uniqlo</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/gillian-b-white/" title="Gillian B. White">Gillian B. White</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Will the rest of America learn to love it too?</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">Uniqlo was founded </span>in 1984 in Hiroshima, Japan, as the Unique Clothing Warehouse—an ironic name for a manufacturer known for clothing that is in no way unique. A person can dress sock-to-cardigan in the company’s wares without announcing herself as a devotee of the brand. In an industry as label-oriented as fashion, such anonymity would seem to be a detriment to success. Today, however, Uniqlo has more than 2,000 stores in 15 countries. Its owner, Tadashi Yanai, is the richest person in Japan. Its parent company, Fast Retailing, is among the five largest clothing retailers in the world.</p>

<p>Only a small percentage of Uniqlo’s stores are located in the United States. But for a certain segment of American shoppers—young, urban, professional, practical—Uniqlo basics have become a cornerstone of the contemporary wardrobe. In America’s coastal cities, Uniqlo’s stores—on Newbury Street in Boston, in SoHo in New York, in San Francisco’s Union Square—are forever clotted with customers.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2019/04/uniqlo-millennials-gap/583219/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/" class="article-link" data-article-id="584791" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/hero_wide_640.jpg?1552501536" alt="" class="lazyload">
                
                <figcaption class="credit">Willy Kurniawan / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed">Here’s What Was on the Record About Problems With the 737 Max</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/james-fallows/" title="James Fallows">James Fallows</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">None</p>
        
        <div class="excerpt">
            <p>As mentioned in these two previous reports—a <a href="https://www.theatlantic.com/ideas/archive/2019/03/et302-boeing-737-max-8-blame/584572/">long one</a>, and a <a href="https://www.theatlantic.com/notes/2019/03/shorter-guide-ethiopian-air-tragedy-and-737-max-8/584620/">short one</a>—some things are known, and many things are not, about the horrific crash this past weekend outside Addis Ababa, in which all 157 people aboard a new-model Ethiopian Airlines 737 Max were killed.</p>

<ul><li>One thing that’s known: This is the second crash of this kind of plane within the past five months, following the Lion Air crash in Indonesia last year.</li>
	<li>One thing that’s not known: whether the two crashes are related, which would suggest a disastrous system flaw with the 737 Max and its software.</li>
</ul><p>Just this afternoon—minutes ago as I type, four days after the Ethiopian crash— aviation authorities in the United States and Canada joined their counterparts in Europe and Asia in grounding the 737 Max fleet until more is known about whether the crashes are connected and whether there is something systematically wrong with the plane.</p>


        </div>
        
    </div>
    <a class="read-more" href="/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/magazine/archive/2019/04/david-frum-how-much-immigration-is-too-much/583252/" class="article-link" data-article-id="583252" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2019/03/WEL_Frum_Wall/hero_wide_640.jpg?1551989324" alt="" class="lazyload">
                
                <figcaption class="credit">Illustration by Oliver Munday; rendering by Patrick White</figcaption>
                
            </figure>
        

        <h3 class="hed">If Liberals Won’t Enforce Borders, Fascists Will</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/david-frum/" title="David Frum">David Frum</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">We need to make hard decisions now about what will truly benefit current and future Americans.</p>
        
        <div class="excerpt">
            <p><strong>I. The Wave That’s Still Building</strong></p>

<p>Through much of the 20th century<strong>,</strong> the United States received comparatively few immigrants. In the 60 years from 1915 until 1975, nearly a human lifetime, the United States admitted fewer immigrants than arrived, legally and illegally, in the single decade of the 1990s.</p>

<p>If you grew up in the 1950s, the 1960s, or even the 1970s, heavy immigration seemed mostly a chapter from the American past, narrated to the nostalgic strains of <em>The Godfather </em>or <em>Fiddler on the Roof</em>. The Ellis Island immigrant-inspection station—through which flowed the ancestors of so many of today’s Americans—closed in 1954. It reopened as a museum in 1990.</p>

<p>Yet rather than fading into history, immigration has only been accelerating. From 1990 to 2015, 44 million people left the global South to find new homes in the global North. They came from Latin America, Africa, and Asia.</p>
        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2019/04/david-frum-how-much-immigration-is-too-much/583252/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/ideas/archive/2019/03/unanimous-supreme-court-decision-policing-profit/584506/" class="article-link" data-article-id="584506" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/policing_for_profit/hero_wide_640.jpg?1552439247" alt="" class="lazyload">
                
                <figcaption class="credit">Cherry Blossom / Shutterstock / The Atlantic</figcaption>
                
            </figure>
        

        <h3 class="hed">The Supreme Court Resuscitates the Eighth Amendment</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/scott-bullock/" title="Scott Bullock">Scott Bullock</a> and <a href="/author/nick-sibilla/" title="Nick Sibilla">Nick Sibilla</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">The justices strike a blow against policing for profit.</p>
        
        <div class="excerpt">
            <p class="dropcap">T<span class="smallcaps">yson Timbs’s story</span> starts, as so many stories do today, with opioids. Following a workplace injury in Ohio, Timbs developed a painkiller addiction, which led him to heroin. When his aunt in Indiana needed help due to illness, Timbs moved in with her and sought to use the transition as an opportunity to get clean.</p>

<p>Then his father died, and Timbs found himself with $73,000 in life-insurance proceeds. He splurged on a Land Rover LR2, which cost him $42,000. In just four months, he blew the rest on opioids and heroin. “I was careless and stupid,” he says. “I wonder to myself how I went through all that money.”</p>

<p>Broke and addicted, he looked for a new way to support his habit. Timbs followed the advice of a police informant who suggested he start selling drugs. His first two—and only two—consummated sales were to undercover officers. In May 2013, en route to a third possible deal, he was pulled over, arrested, briefly jailed, and had his Land Rover seized. During his entire truncated career as a drug dealer, he sold about four grams of narcotics, worth less than $400.</p>


        </div>
        
    </div>
    <a class="read-more" href="/ideas/archive/2019/03/unanimous-supreme-court-decision-policing-profit/584506/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/politics/archive/2019/03/paul-manafort-washington-sentence-jackson/584785/" class="article-link" data-article-id="584785" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/RTX6MMWD-1/hero_wide_640.jpg?1552498841" alt="" class="lazyload">
                
                <figcaption class="credit">Jonathan Ernst / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed">Why Manafort Is Still Talking About Collusion</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/david-a-graham/" title="David A. Graham">David A. Graham</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">At his sentencing, his lawyers seemed to be appealing as much to Trump as they were to Judge Amy Berman Jackson—but she seemed to have a message for the president, too.</p>
        
        <div class="excerpt">
            <p>Karma has a sense of irony. In 2012 and 2013, Paul Manafort <a href="https://www.documentcloud.org/documents/4883491-Paul-Manafort-Statement-of-Offense-Guilty-Plea.html">undertook a covert campaign</a> to support the imprisonment of Yulia Tymoshenko, a former prime minister of Ukraine and the political rival of Manafort’s patron, Viktor Yanukovych. Manafort used government contacts and the media to smear Tymoshenko and besmirch her character.</p>

<p>On Wednesday, Manafort was in a courtroom in Washington, D.C., defending his own character and trying to persuade a federal judge to forego or at least limit his own imprisonment. Once a world-bestriding lobbyist, and the former chairman<strong> </strong>of Donald Trump’s presidential campaign, Manafort looked frail and gray sitting in a wheelchair. The proceedings were, in some ways, a mirror image of the <a href="https://www.theatlantic.com/politics/archive/2019/03/robert-mueller-paul-manafort-sentence-virginia/584425/">sentencing hearing</a> he had last week in Virginia in a separate case. Then, Manafort seemed defiant. Now, with potentially even more prison time on the table, he tried to reverse course, offering contrition.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2019/03/paul-manafort-washington-sentence-jackson/584785/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/science/archive/2019/03/38-years-later-dna-leads-to-teenager-who-abandoned-her-baby-in-a-ditch/584683/" class="article-link" data-article-id="584683" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/AP_050307015904/hero_wide_640.jpg?1552514690" alt="" class="lazyload">
                
                <figcaption class="credit">Steven Senne / AP</figcaption>
                
            </figure>
        

        <h3 class="hed">An Abandoned Baby’s DNA Condemns His Mother</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/sarah-zhang/" title="Sarah Zhang">Sarah Zhang</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Sioux Falls police bring murder charges, based on a technique first used to catch a serial killer, in a 38-year-old case.</p>
        
        <div class="excerpt">
            <p dir="ltr">Thirty-eight years ago, an infant boy—hours old, tears frozen on his face—was found dead in a ditch in Sioux Falls, South Dakota. Last week, <a href="https://www.argusleader.com/story/news/crime/2019/03/08/baby-andrew-cold-case-sioux-falls-police-south-dakota-theresa-rose-bentaas-jostens/3102720002/">police arrested his mother</a> and charged her with murder, after investigators uploaded the baby’s DNA to a genealogy website and matched her relatives.</p>

<p dir="ltr">The same strategy led police to the <a href="https://www.theatlantic.com/science/archive/2018/04/golden-state-killer-east-area-rapist-dna-genealogy/559070/">Golden State Killer suspect</a> in April 2018, and since then law enforcement working with genealogists have made dozens of arrests for rape and murder around the country. Once a headline-grabbing technique, forensic genealogy has become quietly normalized. Now this powerful tool, first used to catch a serial killer, is being applied to abandoned-baby cases that genealogists once hesitated to take on.</p>


        </div>
        
    </div>
    <a class="read-more" href="/science/archive/2019/03/38-years-later-dna-leads-to-teenager-who-abandoned-her-baby-in-a-ditch/584683/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/health/archive/2019/03/top-biohacks/584584/" class="article-link" data-article-id="584584" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/RTX6QQS2/hero_wide_640.jpg?1552426654" alt="" class="lazyload">
                
                <figcaption class="credit">Liang Weipei / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed">7 Biohacks to Master Before Worrying About Other Biohacks</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/james-hamblin/" title="James Hamblin">James Hamblin</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Stay focused.</p>
        
        <div class="excerpt">
            <p></p>

<p></p>
        </div>
        
    </div>
    <a class="read-more" href="/health/archive/2019/03/top-biohacks/584584/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

        
    </div>


        </main>
    


<aside class="right-rail-wrapper">
    
    <div class="right-rail">
        <div class="follow-us">
            <div class="social">Follow Notes:
                <ul class="social-icons color round">
                    <li><a href="https://www.facebook.com/TheAtlanticNotes/" class="social-icon facebook" data-omni-click="r'article',r' ',d,r'fb',r' ',r'584791 '"></a></li>
                    <li><a href="https://twitter.com/theatlnotes" class="social-icon twitter" data-omni-click="r'article',r' ',d,r'ftwb',r' ',r'584791 '"></a></li>
                    <li><a href="http://feeds.feedburner.com/TheAtlanticNotes" class="social-icon rss" data-omni-click="r'article',r' ',d,r'rss',r' ',r'584791 '"></a></li>
                </ul>
            </div>
            <div class="signup">Sign up for the <a href="https://www.theatlantic.com/newsletters/daily/">Atlantic Daily</a> email</div>
            <form class="newsletter-signup" action="" method="post" data-newsletter-signup="1" id="notes-newsletter-signup" target="_blank">
                <input type="hidden" name="newsletters" value="7581216">
                <input type="hidden" name="newsletterName" value="The Atlantic Daily">
                <input type="email" name="email" placeholder="Email">
                <input data-omni-click="inherit" type="submit" value="Sign up">
                <p class="message"></p>
            </form>
        </div>
        <div class="contribute">
            <span>Contribute to Notes:</span>
            <a href="mailto:hello@theatlantic.com?Subject=A%20thought%20for%20Notes" target="_blank">hello@theatlantic.com</a>
        </div>
        <div class="notes-right-rail-content-container">
        
        <div class="latest">
            <a href='/notes/'><div class="heading">Latest Notes</div></a>
            <ul>
                
                    <li class="hed">
                        <a href="/notes/2019/03/shorter-guide-ethiopian-air-tragedy-and-737-max-8/584620/" data-omni-click="r'article',r'0 ',d,r'notes-crlatest',r' ',r'584620 '">A Shorter Guide to the Ethiopian Air Tragedy and the 737 Max 8</a>
                    </li>
                    
                    <li class="hed">
                        <a href="/notes/2019/03/an-appalachian-saga-that-is-different-from-most-youve-already-heard/584416/" data-omni-click="r'article',r'1 ',d,r'notes-crlatest',r' ',r'584416 '">An Appalachian Saga That Is Different From Most You’ve Already Heard</a>
                    </li>
                    
                    <li class="hed">
                        <a href="/notes/2019/01/the-things-i-remember-were-roads-tall-buildings-universities-and-research/581419/" data-omni-click="r'article',r'2 ',d,r'notes-crlatest',r' ',r'581419 '">‘The Things I Remember Were Roads, Tall Buildings, Universities, and Research’</a>
                    </li>
                    
                    <li class="hed">
                        <a href="/notes/2019/01/who-is-paying-their-fair-share-more-on-the-history-of-tax-rates/581407/" data-omni-click="r'article',r'3 ',d,r'notes-crlatest',r' ',r'581407 '">Who Is Paying Their ‘Fair Share’?</a>
                    </li>
                    
                    <li class="hed">
                        <a href="/notes/2019/01/the-shutdown-was-the-price-of-trumps-tuition/581398/" data-omni-click="r'article',r'4 ',d,r'notes-crlatest',r' ',r'581398 '">‘The Shutdown Was the Price of Trump’s Tuition’</a>
                    </li>
                    
                <a class="more" href='/notes/'>More</a>
            </ul>
        </div>
        
            <a data-omni-click="inherit" href='/most-popular/'><div class="heading">Most Popular On <i>The Atlantic</i></div></a>
            
            

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article ">
    <a href="/education/archive/2019/03/college-admissions-scandal-fbi-targets-wealthy-parents/584695/" class="article-link" data-article-id="584695" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/AP_19071609146662/hero_wide_640.jpg?1552436530" alt="" class="lazyload">
                
                <figcaption class="credit">Steven Senne / AP</figcaption>
                
            </figure>
        

        <h3 class="hed">Why the College-Admissions Scandal Is So Absurd</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/alia-wong/" title="Alia Wong">Alia Wong</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">For the parents charged in a new FBI investigation, crime was a cheaper and simpler way to get their kids into elite schools than the typical advantages wealthy applicants receive.</p>
        
        <div class="excerpt">
            <p>A coast-to-coast FBI probe alleges that a network of celebrities, business executives, and other powerful figures is at the center of a massive bribery scheme to secure admission into some of the country’s most elite colleges, according to court documents unsealed earlier today.</p>

<p>Among the defendants are nearly three dozen parents whom federal prosecutors are charging with conspiracy and other crimes for allegedly using hefty sums of money to get their children into schools such as Yale, Georgetown, and the University of Southern California. Specifically, the newly unsealed court documents contend that these high-rolling parents—some of them public figures such as the actresses Felicity Huffman and Lori Loughlin, as well as Loughlin’s husband, the fashion designer Mossimo Giannulli—paid hundreds of thousands, and sometimes millions, of dollars per child to a fixer who would then use that money to allegedly bribe certain college officials or other conspirators to help secure the child’s admission.</p>


        </div>
        
    </div>
    <a class="read-more" href="/education/archive/2019/03/college-admissions-scandal-fbi-targets-wealthy-parents/584695/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/ideas/archive/2019/03/college-bribe-scandal-about-class-inequality/584797/" class="article-link" data-article-id="584797" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/RTSS8R2/hero_wide_640.jpg?1552494481" alt="The Stanford University campus" class="lazyload">
                
                <figcaption class="credit">Beck Diefenbach / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed">The Moral Center of Meritocracy Collapses</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/matthew-stewart/" title="Matthew Stewart">Matthew Stewart</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Family life itself has become part of the battleground of the classes.</p>
        
        <div class="excerpt">
            <p>You are shocked—<em>shocked—</em>I know. According to the FBI, a network of 33 wealthy parents engaged in a massive fraud to buy places for their children at elite colleges. Didn’t they realize that there are many perfectly legal ways to do that?</p>

<p>You can hire a legitimate college counselor for $10,000 and up. You can get test prep for anything from $120 to $375 an hour. You can buy personal coaches, fencing equipment, and squash-club memberships, often for less than the price of a Sub-Zero refrigerator. You can arrange for unpaid internships that will allow Junior to shine as a true humanitarian. You can game your way into a great private school—it’s so much easier to play the angles in kindergarten or sixth grade than in college admissions. If all else fails, you can just make a big donation to the school of your choice.</p>


        </div>
        
    </div>
    <a class="read-more" href="/ideas/archive/2019/03/college-bribe-scandal-about-class-inequality/584797/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/education/archive/2019/03/college-admissions-scandal-9-revealing-moments/584803/" class="article-link" data-article-id="584803" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/AP_19071731238923/hero_wide_640.jpg?1552493265" alt="" class="lazyload">
                
                <figcaption class="credit">Steven Senne / AP</figcaption>
                
            </figure>
        

        <h3 class="hed">9 Revealing Moments From the College-Admissions Indictment</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/natalie-escobar/" title="Natalie Escobar">Natalie Escobar</a> and <a href="/author/amal-ahmed/" title="Amal Ahmed">Amal Ahmed</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Anecdotes from the Department of Justice’s indictment show the lengths that parents will go to buy their kids’ way into selective colleges.</p>
        
        <div class="excerpt">
            <p>On Tuesday morning, the Department of Justice accused more than 50 people—parents and  college-athletics coaches —of a nation-wide scheme to get the children of the wealthy into selective colleges like the University of Southern California, Georgetown, Yale, Wake Forest, and the University of Texas.</p>

<p>William Singer pleaded guilty on Tuesday to charges of racketeering conspiracy, money laundering conspiracy, and obstruction of justice. He was allegedly the fixer behind the scheme, helping parents create fake athletics profiles to give their children a leg up with admissions. Singer is accused of funneling bribe money to coaches at these schools through a fake charity organization he ran that was, ironically, supposed to be helping “underserved kids”— parents received letters after transferring money thanking them for the generosity that would help “provide educational and self-enrichment programs to disadvantaged youth.” The organization also allegedly advised parents on how to get their kids more time on standardized tests like the ACT and SAT, and arranged for graduate students to take the tests for them</p>


        </div>
        
    </div>
    <a class="read-more" href="/education/archive/2019/03/college-admissions-scandal-9-revealing-moments/584803/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/magazine/archive/2019/04/uniqlo-millennials-gap/583219/" class="article-link" data-article-id="583219" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2019/03/DIS_Biz_White_Uniqlo_crops/hero_wide_640.jpg?1552326278" alt="" class="lazyload">
                
                <figcaption class="credit">Nadav Machete</figcaption>
                
            </figure>
        

        <h3 class="hed">Why Urban Millennials Love Uniqlo</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/gillian-b-white/" title="Gillian B. White">Gillian B. White</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Will the rest of America learn to love it too?</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">Uniqlo was founded </span>in 1984 in Hiroshima, Japan, as the Unique Clothing Warehouse—an ironic name for a manufacturer known for clothing that is in no way unique. A person can dress sock-to-cardigan in the company’s wares without announcing herself as a devotee of the brand. In an industry as label-oriented as fashion, such anonymity would seem to be a detriment to success. Today, however, Uniqlo has more than 2,000 stores in 15 countries. Its owner, Tadashi Yanai, is the richest person in Japan. Its parent company, Fast Retailing, is among the five largest clothing retailers in the world.</p>

<p>Only a small percentage of Uniqlo’s stores are located in the United States. But for a certain segment of American shoppers—young, urban, professional, practical—Uniqlo basics have become a cornerstone of the contemporary wardrobe. In America’s coastal cities, Uniqlo’s stores—on Newbury Street in Boston, in SoHo in New York, in San Francisco’s Union Square—are forever clotted with customers.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2019/04/uniqlo-millennials-gap/583219/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/" class="article-link" data-article-id="584791" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/notes/2019/03/RTX6QYX5/hero_wide_640.jpg?1552501536" alt="" class="lazyload">
                
                <figcaption class="credit">Willy Kurniawan / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed">Here’s What Was on the Record About Problems With the 737 Max</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/james-fallows/" title="James Fallows">James Fallows</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">None</p>
        
        <div class="excerpt">
            <p>As mentioned in these two previous reports—a <a href="https://www.theatlantic.com/ideas/archive/2019/03/et302-boeing-737-max-8-blame/584572/">long one</a>, and a <a href="https://www.theatlantic.com/notes/2019/03/shorter-guide-ethiopian-air-tragedy-and-737-max-8/584620/">short one</a>—some things are known, and many things are not, about the horrific crash this past weekend outside Addis Ababa, in which all 157 people aboard a new-model Ethiopian Airlines 737 Max were killed.</p>

<ul><li>One thing that’s known: This is the second crash of this kind of plane within the past five months, following the Lion Air crash in Indonesia last year.</li>
	<li>One thing that’s not known: whether the two crashes are related, which would suggest a disastrous system flaw with the 737 Max and its software.</li>
</ul><p>Just this afternoon—minutes ago as I type, four days after the Ethiopian crash— aviation authorities in the United States and Canada joined their counterparts in Europe and Asia in grounding the 737 Max fleet until more is known about whether the crashes are connected and whether there is something systematically wrong with the plane.</p>


        </div>
        
    </div>
    <a class="read-more" href="/notes/2019/03/heres-what-was-on-the-record-about-problems-with-the-737-max/584791/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/magazine/archive/2019/04/david-frum-how-much-immigration-is-too-much/583252/" class="article-link" data-article-id="583252" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2019/03/WEL_Frum_Wall/hero_wide_640.jpg?1551989324" alt="" class="lazyload">
                
                <figcaption class="credit">Illustration by Oliver Munday; rendering by Patrick White</figcaption>
                
            </figure>
        

        <h3 class="hed">If Liberals Won’t Enforce Borders, Fascists Will</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/david-frum/" title="David Frum">David Frum</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">We need to make hard decisions now about what will truly benefit current and future Americans.</p>
        
        <div class="excerpt">
            <p><strong>I. The Wave That’s Still Building</strong></p>

<p>Through much of the 20th century<strong>,</strong> the United States received comparatively few immigrants. In the 60 years from 1915 until 1975, nearly a human lifetime, the United States admitted fewer immigrants than arrived, legally and illegally, in the single decade of the 1990s.</p>

<p>If you grew up in the 1950s, the 1960s, or even the 1970s, heavy immigration seemed mostly a chapter from the American past, narrated to the nostalgic strains of <em>The Godfather </em>or <em>Fiddler on the Roof</em>. The Ellis Island immigrant-inspection station—through which flowed the ancestors of so many of today’s Americans—closed in 1954. It reopened as a museum in 1990.</p>

<p>Yet rather than fading into history, immigration has only been accelerating. From 1990 to 2015, 44 million people left the global South to find new homes in the global North. They came from Latin America, Africa, and Asia.</p>
        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2019/04/david-frum-how-much-immigration-is-too-much/583252/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/ideas/archive/2019/03/unanimous-supreme-court-decision-policing-profit/584506/" class="article-link" data-article-id="584506" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/policing_for_profit/hero_wide_640.jpg?1552439247" alt="" class="lazyload">
                
                <figcaption class="credit">Cherry Blossom / Shutterstock / The Atlantic</figcaption>
                
            </figure>
        

        <h3 class="hed">The Supreme Court Resuscitates the Eighth Amendment</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/scott-bullock/" title="Scott Bullock">Scott Bullock</a> and <a href="/author/nick-sibilla/" title="Nick Sibilla">Nick Sibilla</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">The justices strike a blow against policing for profit.</p>
        
        <div class="excerpt">
            <p class="dropcap">T<span class="smallcaps">yson Timbs’s story</span> starts, as so many stories do today, with opioids. Following a workplace injury in Ohio, Timbs developed a painkiller addiction, which led him to heroin. When his aunt in Indiana needed help due to illness, Timbs moved in with her and sought to use the transition as an opportunity to get clean.</p>

<p>Then his father died, and Timbs found himself with $73,000 in life-insurance proceeds. He splurged on a Land Rover LR2, which cost him $42,000. In just four months, he blew the rest on opioids and heroin. “I was careless and stupid,” he says. “I wonder to myself how I went through all that money.”</p>

<p>Broke and addicted, he looked for a new way to support his habit. Timbs followed the advice of a police informant who suggested he start selling drugs. His first two—and only two—consummated sales were to undercover officers. In May 2013, en route to a third possible deal, he was pulled over, arrested, briefly jailed, and had his Land Rover seized. During his entire truncated career as a drug dealer, he sold about four grams of narcotics, worth less than $400.</p>


        </div>
        
    </div>
    <a class="read-more" href="/ideas/archive/2019/03/unanimous-supreme-court-decision-policing-profit/584506/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/politics/archive/2019/03/paul-manafort-washington-sentence-jackson/584785/" class="article-link" data-article-id="584785" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/RTX6MMWD-1/hero_wide_640.jpg?1552498841" alt="" class="lazyload">
                
                <figcaption class="credit">Jonathan Ernst / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed">Why Manafort Is Still Talking About Collusion</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/david-a-graham/" title="David A. Graham">David A. Graham</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">At his sentencing, his lawyers seemed to be appealing as much to Trump as they were to Judge Amy Berman Jackson—but she seemed to have a message for the president, too.</p>
        
        <div class="excerpt">
            <p>Karma has a sense of irony. In 2012 and 2013, Paul Manafort <a href="https://www.documentcloud.org/documents/4883491-Paul-Manafort-Statement-of-Offense-Guilty-Plea.html">undertook a covert campaign</a> to support the imprisonment of Yulia Tymoshenko, a former prime minister of Ukraine and the political rival of Manafort’s patron, Viktor Yanukovych. Manafort used government contacts and the media to smear Tymoshenko and besmirch her character.</p>

<p>On Wednesday, Manafort was in a courtroom in Washington, D.C., defending his own character and trying to persuade a federal judge to forego or at least limit his own imprisonment. Once a world-bestriding lobbyist, and the former chairman<strong> </strong>of Donald Trump’s presidential campaign, Manafort looked frail and gray sitting in a wheelchair. The proceedings were, in some ways, a mirror image of the <a href="https://www.theatlantic.com/politics/archive/2019/03/robert-mueller-paul-manafort-sentence-virginia/584425/">sentencing hearing</a> he had last week in Virginia in a separate case. Then, Manafort seemed defiant. Now, with potentially even more prison time on the table, he tried to reverse course, offering contrition.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2019/03/paul-manafort-washington-sentence-jackson/584785/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/science/archive/2019/03/38-years-later-dna-leads-to-teenager-who-abandoned-her-baby-in-a-ditch/584683/" class="article-link" data-article-id="584683" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/AP_050307015904/hero_wide_640.jpg?1552514690" alt="" class="lazyload">
                
                <figcaption class="credit">Steven Senne / AP</figcaption>
                
            </figure>
        

        <h3 class="hed">An Abandoned Baby’s DNA Condemns His Mother</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/sarah-zhang/" title="Sarah Zhang">Sarah Zhang</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Sioux Falls police bring murder charges, based on a technique first used to catch a serial killer, in a 38-year-old case.</p>
        
        <div class="excerpt">
            <p dir="ltr">Thirty-eight years ago, an infant boy—hours old, tears frozen on his face—was found dead in a ditch in Sioux Falls, South Dakota. Last week, <a href="https://www.argusleader.com/story/news/crime/2019/03/08/baby-andrew-cold-case-sioux-falls-police-south-dakota-theresa-rose-bentaas-jostens/3102720002/">police arrested his mother</a> and charged her with murder, after investigators uploaded the baby’s DNA to a genealogy website and matched her relatives.</p>

<p dir="ltr">The same strategy led police to the <a href="https://www.theatlantic.com/science/archive/2018/04/golden-state-killer-east-area-rapist-dna-genealogy/559070/">Golden State Killer suspect</a> in April 2018, and since then law enforcement working with genealogists have made dozens of arrests for rape and murder around the country. Once a headline-grabbing technique, forensic genealogy has become quietly normalized. Now this powerful tool, first used to catch a serial killer, is being applied to abandoned-baby cases that genealogists once hesitated to take on.</p>


        </div>
        
    </div>
    <a class="read-more" href="/science/archive/2019/03/38-years-later-dna-leads-to-teenager-who-abandoned-her-baby-in-a-ditch/584683/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
            
            


<li class="most-popular-article ">
    <a href="/health/archive/2019/03/top-biohacks/584584/" class="article-link" data-article-id="584584" data-omni-click="inherit">
        
            <figure class="lead-img">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2019/03/RTX6QQS2/hero_wide_640.jpg?1552426654" alt="" class="lazyload">
                
                <figcaption class="credit">Liang Weipei / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed">7 Biohacks to Master Before Worrying About Other Biohacks</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><a href="/author/james-hamblin/" title="James Hamblin">James Hamblin</a></li>
        
    </ul>

    <div itemprop="description" class="article-content ">
        <p class="dek">Stay focused.</p>
        
        <div class="excerpt">
            <p></p>

<p></p>
        </div>
        
    </div>
    <a class="read-more" href="/health/archive/2019/03/top-biohacks/584584/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>
</li>

        
        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

            
        </div>
    </div>
</aside>

<div class="ad-article-wrapper ad-article-wrapper-right sticky-container"
     data-sticky-limit="#leaflets"
     data-sticky-offset="20"
     data-sticky-margin="20"
     data-no-stick-breakpoint="(max-width: 1009px)">

    <gpt-ad id="ad-boxsticky" targeting-pos="boxsticky-notes"
        class="ad ad-boxsticky" lazy-load="0">
        <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset>
        <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
    </gpt-ad>
</div>

    </div>
</div>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
          <div id="leaflets" class="l-article-recirc__leaflet u-dynamic-content lazyload" data-include="module:theatlantic/js/components/leaflet">
            <span class="u-dynamic-content__loader"></span>
          </div>
        

        
            <footer id="site-footer" class="c-footer lazyload" data-include="module:theatlantic/js/components/footer" role="contentinfo"><div class="c-footer__container"><nav class="c-footer__nav c-footer__nav--top" id="site-footer-top-nav"><ul class="c-footer__list c-footer__list--top"><li class="c-footer__section"><div class="c-footer__section-title">About</div><div class="c-footer__secondary" id="site-footer-about"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/history/">Our History</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/masthead/">Staff</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/jobs/">Careers</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/store/">Shop</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Contact</div><div class="c-footer__secondary" id="site-footer-contact"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://support.theatlantic.com/">Help Center</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/contact/">Contact Us</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/tips/">Send a News Tip</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/advertise/">Advertise</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/press/">Press</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Podcasts</div><div class="c-footer__secondary" id="site-footer-podcasts"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/radio-atlantic/">Radio Atlantic</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/crazygenius/">Crazy/Genius</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/the-atlantic-interview/">The Atlantic Interview</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/audio-articles/">Audio Articles</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Subscription</div><div class="c-footer__secondary" id="site-footer-subscription"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-cover/">Purchase</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-gift/">Give a Gift</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://accounts.theatlantic.com">Manage Subscription</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/app/">Download iOS App</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/newsletters/sign-up/">Newsletters</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Follow</div><div class="c-footer__secondary" id="site-footer-follow"><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.facebook.com/TheAtlantic" title="Like us on Facebook" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-facebook"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.instagram.com/theatlantic" title="Follow us on Instagram" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-instagram"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.youtube.com/user/TheAtlantic" title="Subscribe on YouTube" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-youtube"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://twitter.com/TheAtlantic" title="Follow us on Twitter" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-twitter"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.linkedin.com/company/the-atlantic" title="Connect with us on LinkedIn" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-linkedin"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://flipboard.com/@theatlantic" title="Follow us on Flipboard" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-flipboard"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="/follow-the-atlantic/#follow-rssfeeds" title="Subscribe to our RSS feed" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-rss"/></svg></a></li></ul></div></li></ul></nav><div class="c-footer__bottom" id="site-footer-bottom"><div class="c-footer__bottom-info"><nav class="c-footer__nav c-footer__nav--bottom" id="site-footer-bottom-nav"><ul class="c-footer__list"><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/privacy-policy/">Privacy&nbsp;Policy</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="https://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising&nbsp;Guidelines</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/terms-and-conditions/">Terms&nbsp;Conditions</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/responsible-disclosure-policy/">Responsible&nbsp;Disclosure</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link js-prefer-hp--us" href="/">U.S.&nbsp;Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link js-prefer-hp--world" href="/world/">World&nbsp;Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/site-map/">Site&nbsp;Map</a></li></ul></nav><p class="c-footer__copyright">TheAtlantic.com Copyright (c) 2019 by The Atlantic Monthly Group. All Rights Reserved.</p></div><p class="c-footer__logo"><a class="c-logo" href="/"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="o-icon"  viewBox="0 0 256 84"  ><use xlink:href="#icon-logo-atl"/></svg></a></p></div></div></footer>
        

    
</div>




<script type="gpt-config">
    {"ix": true, "lazy_load": 3, "datePublished": "2019-03-13T16:47:51-04:00", "amazon": "3239", "globals": {"src": "article", "xpost": [], "title": "heres-what-was-on-the-record-about-problems-with-the-737-max", "grapeshot_segments": ["an_apple_negative", "an_bankofamerica_negative", "an_pharma_negative", "an_fidelity_safe", "an_jpmc_safe", "gv_death_injury"], "cat": [], "watson_categories": ["/travel/transports/air travel/airlines", "/business and industrial/business operations", "/travel/transports/air travel/airports"], "rubric": "ideas", "type": "notes", "id": 584791}, "prebid": "https://www.theatlantic.com/packages/adsjs/prebid.js", "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "zone": "/4624/TheAtlanticOnline/channel_ideas", "adtest_domain": "dctestsite", "patchEventHandlers": true, "criteo": true, "outofpage": true, "gdpr": false}
</script>

<div id="outofpage"></div>




    
    <script>
      (function() {
        function hasOwnProp(o, k) {
          return Object.prototype.hasOwnProperty.call(o, k);
        }

        function entries(o, cb) {
          for (var k in o) { if (hasOwnProp(o, k)) cb(k, o[k]); }
        }

        var staticHashMap = {"components/homepage": {"ww3": "ebaf3c2245ed", "cover-story": "e2b23e555d09", "offlede": "2086c5f61e5c", "feature": "ef245ac7ce39", "recent-issues": "d8e6a10bd85b", "podcasts": "ff8b3ce57a74", "writers": "ca3f7b4c996b", "latest-videos": "bef584255186", "popular": "0523c3cbb9e8", "subscription": "2bb60bc3bce6", "sections": "348f11364511", "latest": "618fe7a8cdc0"}, "components/ads": {"box": "496a5e78cfbc", "standard-wide": "c483343afe68", "article-mobile": "c8489c6cbd86", "native-mobile": "18962ea81105", "article-house-mobile": "5d7718a2bd0c", "bottompersistent": "ac0509996c0b", "rail": "7abd43a0a096", "native-desktop": "86357b89e4fb", "article-house-desktop": "7449bb57673c", "cineflex": "ba177f6957fa", "logo": "b97423a7913e", "sponsored-links": "aded2f3d99d7", "pixel": "00dbda0d88b0", "article-desktop": "866cf0506473", "native": "5a853ec746e7"}, "components/ideas": {"article-meta": "d3919defa1a7", "dateline": "23bc8c8f8c0d", "dek": "b3ef4307dc99", "article-author": "605acf3da32e", "article-header": "cba6b260e655"}, "sw": {"sw": "8530eaa68450"}, "juvenile-justice": {"juvenile-justice.min": "6f3ca222a9a6"}, "js/bundle/components": {"recirc-content": "6861870e1244", "footer": "3e4b7901d272", "article-video": "14f12f496b1f", "share-social": "920816989b56", "leaflet": "08511aa9bcc5", "most-popular": "4cf796960f5e", "navigation": "7e0d3c75a3f6", "related-video": "89d1a02ed700"}, "js/bundle/pages": {"year-in-review": "3241f872c276"}, "components/year-in-review-2018": {"king": "b6565fd6204a", "initiatives": "60b6d197a9e9", "democracy": "3fa6e8516768", "header": "71e6ef4db904", "people": "c60e4f77f892", "studios": "2a52992070c2", "podcasts": "0b59341faf6b", "cta-buttons": "88ea2f970728", "more-stories": "bc42c99903dd", "nav": "36146012cbe3", "stories": "0282e0226766", "intro": "1e34f7ddffa0", "events": "0df290b48508"}, "components": {"breaking-news": "ec5a2ae3611d", "ad": "ac2b0f00cfdd", "share-social": "ab1e5c655020", "audio-embed": "99047955e3cc", "rubric": "e48916c2438a", "sentinel": "05714e19cc77", "newsletter": "472e68c5fc33", "foundation-line": "000f34f96e76", "letters-cta": "aa4eb1318560", "story": "a0957701fa6a", "byline": "9dcf2ce5b50f", "icons": "0c5c28b4f49a", "dateline": "523100f5afdb", "nav-logo": "e771dd1f249b", "paywall": "fb45377e2bb7", "book-review": "fdd52d5b4603", "card": "b767742bb64f", "lead-image": "cb418ce25e55", "input": "2b20170fa7dc", "tease-article": "e846fdab8980", "audio-emblazon": "8fd80cdd89f4", "article-header": "7d35e898ed25", "books-in-review": "18d74f71b0c0", "picture": "18027a2f7991", "lead-cinemagraph": "d6d5def44887", "hero": "12756aebf7ad", "bottom-persistent-ad": "22f468212dee", "story-strip": "857a05449c27", "nav-menu-list": "7ceb8703cc25", "social-links": "4a1f3d428dbd", "review": "e1293b006c89", "skip-link": "28f56f682930", "lead-embed": "bc35fca0cbd3", "categories": "85422111c339", "icon": "6f545c12d762", "article-writer": "b776cea25ae1", "recirc-item": "96c1af2b13ae", "trump50-hp": "61c25193954a", "section-header": "309909e42a78", "article-meta": "dd8570491b6f", "recirc-content": "156270ba2efa", "footer": "03163665b99c", "article-video": "482a04d20d03", "button": "32046ce97854", "tease-audio": "aa7e152fa37d", "_preview": "f714f3dd5e15", "nav-desktop-search": "897d86cf7448", "leaflet": "6481b4aa30c4", "most-popular": "83c899565eb0", "dek": "caa04aef968e", "editors-note": "777c69ce10af", "river": "eece6c186321", "navigation": "b3f3bfb3f2c5", "nav-mobile-search": "abd40bd26354", "related-video": "784a15a4cb85"}, "js/bundle": {"homepage": "898468c70e3b"}, "js": {"hippo": "91a9de98dca5", "legacy": "96a6706e50cd", "system": "85f5cf2c11e5", "bundle": "e006ebadda77", "polyfill": "3064abc2580b"}, "js/bundle/utils": {"debug": "6b1a007d1eaa", "iframe-resizer": "209793ea174d"}};
        var systemjsMap = {};

        entries(staticHashMap, function(dir, files) {
          entries(files, function(basename, hash) {
            var path = 'dist/theatlantic/' + dir + '/' + basename;
            systemjsMap[path + '.js'] = path + '.' + hash + '.js';
          });
        });

        SystemJS.config({
          baseURL: "https://cdn.theatlantic.com/assets/static/a/frontend/",
          map: systemjsMap
        });
        SystemJS.set('pageInfo', SystemJS.newModule(window.Atlantic.page_info));
        SystemJS.set('profilesConfig', SystemJS.newModule({
          profiles_url: window.Atlantic.PROFILES_URL,
          janrain: window.Atlantic.SESSION_URLS
        }));
      }());
    </script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/footer.min.9563b63c62bb.js" charset="utf-8"></script>



    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/notes-article.min.b67b34c3a2c0.js" charset="utf-8"></script>




<!-- Scroll -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    orientation: 'bottom',
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawler = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawler ||
                chromeFreePV ||
                Atlantic.User.isMember() ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>







<!-- 2019-03-13T18:09:38.728858 -->
<!-- PAGE_COMPLETED -->

</body>
</html>
