<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0;}</style><title>Readers Share Their 2023 Resolutions - The Atlantic</title><meta name="description" content="What are your hopes and commitments for the coming year?"/><meta property="krux:title" content="Readers Share Their 2023 Resolutions - The Atlantic"/><meta property="krux:description" content="What are your hopes and commitments for the coming year?"/><link rel="canonical" href="https://www.theatlantic.com/newsletters/archive/2022/12/readers-share-their-2023-resolutions/672619/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/ppAim5QPhTeWH94Jwk1RqKXjjwk=/0x376:5754x3373/1200x625/media/img/mt/2022/12/GettyImages_1053866574/original.jpg"/><meta name="author" content="Tom Nichols"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/672619/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="newsletters"/><meta property="article:section" content="Newsletters"/><meta property="article:published_time" content="2022-12-30T21:35:00Z"/><meta property="article:modified_time" content="2022-12-30T22:37:19Z"/><meta name="robots" content="index, follow, max-image-preview:large"/><meta property="og:title" content="Readers Share Their 2023 Resolutions"/><meta property="og:description" content="What are your hopes and commitments for the coming year?"/><meta property="og:url" content="https://www.theatlantic.com/newsletters/archive/2022/12/readers-share-their-2023-resolutions/672619/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/ppAim5QPhTeWH94Jwk1RqKXjjwk=/0x376:5754x3373/1200x625/media/img/mt/2022/12/GettyImages_1053866574/original.jpg"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="New Year’s resolutions, new ideas, new year, Clean SlatesNew Year’s resolutions, Today’s News  House Democrats, old friend, best person, similar vein, much hope, biggest stories of the day, little space, Western New York, new stories, familiar case of a politician, House district, concerted effort, first time, edition of The Atlantic Daily, combination of Democratic complacency, off.This year, shiny new days, better person, best wishes, example of a good friend, own resolutions, Republican extremism, guilty pleasure, Milk Fed, aspiring screenwriter David, Washington Post, Third Rail, Ann-Marie, teenage daughter, accomplished writer, media decline, Perfectly Normal New York Suburb, second novel, working-class Massachusetts guy, clean slate, here.This week, newsletters here.Evening Read, Con ManBy Steve Israel How, Donald Trump, New Year’s Day, much writing, positive thinking, outstanding writing, young people, serial falsehoods, snail-mailed notes" itemID="#keywords"/><meta name="news_keywords" content="New Year’s resolutions, new ideas, new year, Clean SlatesNew Year’s resolutions, Today’s News  House Democrats, old friend, best person, similar vein, much hope, biggest stories of the day, little space, Western New York, new stories, familiar case of a politician, House district, concerted effort, first time, edition of The Atlantic Daily, combination of Democratic complacency, off.This year, shiny new days, better person, best wishes, example of a good friend, own resolutions, Republican extremism, guilty pleasure, Milk Fed, aspiring screenwriter David, Washington Post, Third Rail, Ann-Marie, teenage daughter, accomplished writer, media decline, Perfectly Normal New York Suburb, second novel, working-class Massachusetts guy, clean slate, here.This week, newsletters here.Evening Read, Con ManBy Steve Israel How, Donald Trump, New Year’s Day, much writing, positive thinking, outstanding writing, young people, serial falsehoods, snail-mailed notes"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/logic/LogicMonospace-Medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/logic/LogicMonospace-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Readers Share Their 2023 Resolutions","alternativeHeadline":"Readers Share Their 2023 Resolutions","description":"What are your hopes and commitments for the coming year?","url":"https://www.theatlantic.com/newsletters/archive/2022/12/readers-share-their-2023-resolutions/672619/","datePublished":"2022-12-30T21:35:00Z","dateModified":"2022-12-30T22:37:19Z","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article-content-body"},"publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/newsletters/archive/2022/12/readers-share-their-2023-resolutions/672619/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":720},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":405},"url":"https://cdn.theatlantic.com/thumbor/7e7cQP_01vvdakl4IEvP4_NV5r8=/0x256:5760x3496/720x405/media/img/mt/2022/12/GettyImages_1053866574/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/UzdcuxMyS7B1P2EFFGJ6paTMqg8=/999x0:4754x3755/1080x1080/media/img/mt/2022/12/GettyImages_1053866574/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/Yr20on1iIIj4IRgdp1T8eRHTPeU=/386x2:5379x3747/1200x900/media/img/mt/2022/12/GettyImages_1053866574/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/ooikx9lUoRVwYj8C2w-6DAEy0cg=/0x256:5760x3496/1600x900/media/img/mt/2022/12/GettyImages_1053866574/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/qxPNTqbO9yjUwMXvnW8WCEPHqJM=/0x256:5760x3496/960x540/media/img/mt/2022/12/GettyImages_1053866574/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/KipAThOhJTrLqCX9oMUh0lm3F5s=/999x0:4754x3755/540x540/media/img/mt/2022/12/GettyImages_1053866574/original.jpg"}],"author":[{"@type":"Person","name":"Tom Nichols","sameAs":"https://www.theatlantic.com/author/tom-nichols/"}],"articleSection":"Newsletters"}</script><link rel="preload" as="image" href="https://cdn.theatlantic.com/thumbor/qxPNTqbO9yjUwMXvnW8WCEPHqJM=/0x256:5760x3496/960x540/media/img/mt/2022/12/GettyImages_1053866574/original.jpg" imageSrcSet="https://cdn.theatlantic.com/thumbor/FmK6u6p8i0YyEFzKvDyzOp54okU=/0x256:5760x3496/750x422/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 750w, https://cdn.theatlantic.com/thumbor/ELb8xbJi16Nu2PdyTlDWhaMlzPA=/0x256:5760x3496/828x466/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 828w, https://cdn.theatlantic.com/thumbor/qxPNTqbO9yjUwMXvnW8WCEPHqJM=/0x256:5760x3496/960x540/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 960w, https://cdn.theatlantic.com/thumbor/txqR8YdhkGzlO4bl2BA_3KMYe_o=/0x256:5760x3496/976x549/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 976w, https://cdn.theatlantic.com/thumbor/hHKGIH77DjloHuCJ9s2cqunvPT4=/0x256:5760x3496/1952x1098/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 1952w" imageSizes="(min-width: 976px) 976px, 100vw"/><meta name="next-head-count" content="58"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/0cbcf470b727150b.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/0cbcf470b727150b.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/283d8a4067d48251.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/283d8a4067d48251.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/44c9f987c6f314a2.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/44c9f987c6f314a2.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/d1f018bb2900d542.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/d1f018bb2900d542.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/a9d4f37ab1eed8b8.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/a9d4f37ab1eed8b8.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/7866ff69c323796b.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/7866ff69c323796b.css"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/23291bb235a666da.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/23291bb235a666da.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6205.be392d8329025183.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5908.4f2a918d952876d1.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-0232a3c6fba1a7b7.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework-4ed89e9640adfb9e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-d1d6b6dc17304e04.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-6804ee289487415d.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/3381-29672193cb296dc2.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/1519-b9ea45eb1b0bc7be.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6729-6186aba071b4b2f8.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/469-f36cb69780187b9f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/9022-3add1bbc2faba4df.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/1302-c77b5394d71dbed9.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/8170-b784c66209288bfd.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5631-fc9e4ad71280cfb5.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/3147-750272c52187e33e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/1399-35acee79a29b25a1.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/7627-cbfec5b51d2bbd8d.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/3019-43ed279ca413fab0.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5119-9dbe9a218a49dfa0.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-fb6caaabbd7c6c0e.js" as="script"/></head><body><div id="__next"><div></div><nav class="Nav_root___6bX9" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><div class="Nav_mainNav__yofcm"><a href="#main-content" class="Nav_skipLink__Evjjd">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__AbSDF">Site Navigation</h2><div class="Nav_flexContainer__Q3LKQ"><ul class="Nav_leftContainer__cPQgJ"><li class="Nav_navListItem__cEyWT Nav_visuallyHideOnMobile__hxCGG"><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__XvGGC"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__cEyWT Nav_hamburgerLi__TFSBW"><button class="NavHamburgerButton_root__04iaD" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__PquyV"><div class="NavHamburgerButton_box__Sq9Ip"><div class="NavHamburgerButton_inner__6Q34_"></div></div></div></button><div class="Nav_expandedNav__rdtEu"><div hidden="" class="ExpandedNav_root__r0_yd" id="expanded-nav"><div class="ExpandedNav_mobileHeader__Gpzuq"><button class="ExpandedNav_searchButton__qpA1g" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__mLJew"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div><a class="ExpandedNav_mostPopular__lcYr8" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__m3ZSH" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a><a class="ExpandedNav_newsletters__WasH5" href="https://www.theatlantic.com/newsletters/" data-action="expanded">Newsletters</a></div></div><div class="ExpandedNav_container__25xgb"><div class="ExpandedNav_sections___zNXJ"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_sectionTitle__Cyz7E">Sections</h2><ul class="ExpandedNav_sectionUl__GnS4q"><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Politics</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Ideas</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Fiction</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Technology</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Science</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Photo</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Business</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Culture</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Planet</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Global</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Books</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Podcasts</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Health</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Education</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Projects</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/category/features/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Features</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Family</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Events</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Shadowland</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/progress/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Progress</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Newsletters</a></li></ul></div><div class="ExpandedNav_moreLinks__ScykN"><ul class="ExpandedNav_moreLinksList__ysQWy"><li class="ExpandedNav_moreLinksListItem__827ng"><a href="https://www.theatlantic.com/archive/" class="ExpandedNav_moreLinksItem__ta_e_" data-action="archive"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_moreLinksImg__xu0Vk" src="https://cdn.theatlantic.com/_next/static/images/nav-archive-promo-5541b02ae92f1a9276249e1c6c2534ee.png" width="80" height="80"/><span>Explore The Atlantic Archive</span></a></li><li class="ExpandedNav_moreLinksListItem__827ng"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_moreLinksItem__ta_e_" data-action="crossword"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_moreLinksImg__xu0Vk" src="https://cdn.theatlantic.com/_next/static/images/nav-crossword-promo-71e9c22fbca07267d82afb8cca81ec00.png" width="80" height="80"/><span>Play The Atlantic crossword</span></a></li></ul></div><div class="ExpandedNav_print__SWtHv"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_printTitle__OJHQt">The Print Edition</h2><div class="ExpandedNav_printContainer__WoUCP" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__Mm1yP"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_printImg__cBM3A" src="https://www.theatlantic.com/magazine/images/current-issue.large.jpg" width="266" height="200"/></a><div class="ExpandedNav_printLinks__vEPIL"><div class="ExpandedNav_topPrintLinks__9kevP"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__cPzib">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__40suc">Past Issues</a></div><hr class="ExpandedNav_hr__E0gBV"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__GT27z">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ Nav_searchLi__n_b0Z"><button class="NavSearchButton_root__uBhPF" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__ArzQx" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="SearchOverlay_root__qjBk9" hidden="" id="nav-desktop-search"><div data-focus-guard="true" tabindex="0" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div><div data-focus-lock-disabled="false" aria-modal="true" aria-labelledby="search-label" role="dialog"><form method="GET" action="/search/" class="SearchOverlay_searchForm__1TTta" data-action="search submit"><div class="SearchInput_root__E1N_g"><div class="VisuallyHidden_root__WzQ4K"><label for="search-input-:Rn6t8mm:">Search The Atlantic</label></div><button type="submit" title="Submit" class="SearchInput_searchButton__c98ik"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" width="20"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><input type="search" name="q" id="search-input-:Rn6t8mm:" class="SearchInput_searchInput__Dy47V SearchInput_hideClear__bvXSg" placeholder="Search The Atlantic..." autoComplete="off" required=""/></div><div class="QuickLinks_quickLinksContainer__IX19J"><div class="QuickLinks_quickLinksHeading__bES_D">Quick Links</div><ul class="QuickLinks_quickLinksList__bKAH1"><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/projects/dear-therapist/" data-action="click link - quick link" data-label="Dear Therapist"><img alt="Dear Therapist" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/img/specialreports/lead/2020/10/14/Thumbnail.jpg" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Dear Therapist</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/free-daily-crossword-puzzle/" data-action="click link - quick link" data-label="Crossword Puzzle"><img alt="Crossword Puzzle" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/assets/media/files/nav-crossword.png" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Crossword Puzzle</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/archive/" data-action="click link - quick link" data-label="Magazine Archive"><img alt="Magazine Archive" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/files/archive-thumbnail.png" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Magazine Archive</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="https://accounts.theatlantic.com/accounts/subscription/" data-action="click link - quick link" data-label="Your Subscription"><img alt="Your Subscription" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/files/YourSubscription_300x300.jpg" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Your Subscription</div></a></li></ul></div><button type="button" aria-label="Close Search" class="SearchOverlay_closeButton__EzGHT" data-action="close search"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="SearchOverlay_closeIcon__2NAOZ"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></form></div><div data-focus-guard="true" tabindex="0" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/newsletters/" data-action="newsletters">Newsletters</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__m2NK7"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__Z0g6s Nav_mobileBigALink__kK4Rj" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__sLszk"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__G9S_2"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__v_6a6"><ul class="NavAccountLinks_root__zGiCS"><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__YtAZr NavAccountLinks_hideOnMobile__QdDqu">Sign In</a></li><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__iiD7m">Subscribe</a></li></ul></div></div></div></nav><div class="Nav_fixedPosPlaceholder__BDyou"></div><div class="Nav_overlay__WuQdH" data-testid="overlay"></div><a class="GiftPromo2022_root__zAzwm" href="https://accounts.theatlantic.com/products/gift/?source=giftbar22" data-action="click link - breaking bar" data-label="https://accounts.theatlantic.com/products/gift/?source=giftbar22"><div class="GiftPromo2022_container__Io2F8"><div class="GiftPromo2022_content__ChTSk"><span>Give a last-minute gift with a lasting impact.</span><span class="GiftPromo2022_cta__pRpLF">Give The Atlantic</span></div></div></a><main id="main-content" data-category="story page"><article class="ArticleLayout_article___LmDe article-content-body"><header class="ArticleHero_root__SkDn3 ArticleHero_articleStandard__xv0t9"><div class=""><div class="ArticleHero_defaultArticleLockup__O_XXn"><div class="ArticleHero_rubric__TTaCW"><div class="ArticleRubric_root__uEgHx" id="rubric"><a class="ArticleRubric_link__2zvFo" href="https://www.theatlantic.com/category/daily/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/category/daily/">The Atlantic Daily</a></div></div><div class="ArticleHero_title__altPg"><h1 class="ArticleTitle_root__Nb9Xh">Readers Share Their 2023 Resolutions</h1></div><div class="ArticleHero_dek__tzvz3"><p class="ArticleDek_root__R8OvU">What are your hopes and commitments for the coming year?</p></div><div class="ArticleHero_byline__vNW7C"><div class="ArticleBylines_root__CFgKs"><address id="byline">By <a class="ArticleBylines_link__IlZu4" href="https://www.theatlantic.com/author/tom-nichols/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/tom-nichols/">Tom Nichols</a></address></div></div></div><div class="ArticleLeadArt_root__3PEn8"><figure class="ArticleLeadFigure_root__P_6yW ArticleLeadFigure_standard__y9U3a"><div class="ArticleLeadFigure_media__LOlhI"><picture><img alt="Friends toast to the new year" class="Image_root__d3aBr ArticleLeadArt_image__R4iW6" sizes="(min-width: 976px) 976px, 100vw" srcSet="https://cdn.theatlantic.com/thumbor/FmK6u6p8i0YyEFzKvDyzOp54okU=/0x256:5760x3496/750x422/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 750w, https://cdn.theatlantic.com/thumbor/ELb8xbJi16Nu2PdyTlDWhaMlzPA=/0x256:5760x3496/828x466/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 828w, https://cdn.theatlantic.com/thumbor/qxPNTqbO9yjUwMXvnW8WCEPHqJM=/0x256:5760x3496/960x540/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 960w, https://cdn.theatlantic.com/thumbor/txqR8YdhkGzlO4bl2BA_3KMYe_o=/0x256:5760x3496/976x549/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 976w, https://cdn.theatlantic.com/thumbor/hHKGIH77DjloHuCJ9s2cqunvPT4=/0x256:5760x3496/1952x1098/media/img/mt/2022/12/GettyImages_1053866574/original.jpg 1952w" src="https://cdn.theatlantic.com/thumbor/qxPNTqbO9yjUwMXvnW8WCEPHqJM=/0x256:5760x3496/960x540/media/img/mt/2022/12/GettyImages_1053866574/original.jpg" width="960" height="540"/></picture></div><figcaption class="ArticleLeadFigure_caption__qhLOF ArticleLeadFigure_standardCaption__bdgrK"><span>A toast to the year ahead</span> (<!-- -->gilaxia / Getty<!-- -->)</figcaption></figure></div></div><div class="ArticleHero_articleUtilityBar__OtFEE"><time class="ArticleTimestamp_root__KjSeU" dateTime="2022-12-30T21:35:00Z">December 30, 2022, 4:35 PM ET</time><div class="ArticleShare_root__BqVqF"><button class="ArticleShare_shareButton__7Ri8m" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div></header><gpt-ad class="GptAd_root__2eqVh ArticleInjector_root__fjDeh LeadArticleAd_root__Rvxv2 s-native s-native--standard s-native--streamline" format="injector" sizes-at-0="mobile-wide" targeting-pos="injector-lead-image" sizes-at-976="desktop-wide"></gpt-ad><div class="ArticleInjector_clsAvoider__pXehw" style="--placeholderHeight:250px"></div><section class="ArticleBody_root__nZ4AR"><p class="ArticleParagraph_root__wy3UI"><small><i data-stringify-type="italic">This is an edition of </i>The Atlantic<i data-stringify-type="italic"> Daily, a newsletter that guides you through the biggest stories of the day, helps you discover new ideas, and recommends the best in culture. </i><i data-stringify-type="italic"><a data-remove-tab-index="true" data-sk="tooltip_parent" data-stringify-link="https://www.theatlantic.com/newsletters/sign-up/atlantic-daily/" delay="150" href="https://www.theatlantic.com/newsletters/sign-up/atlantic-daily/" rel="noopener noreferrer" tabindex="-1" target="_blank">Sign up for it here</a></i><i data-stringify-type="italic">.</i></small></p><p class="ArticleParagraph_root__wy3UI">This week I asked you all to send in your New Year’s resolutions for 2023, and you answered the call: We had hundreds of responses. But first, here are three new stories from <i>The Atlantic</i>.</p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><ul class=""><li><a href="https://www.theatlantic.com/ideas/archive/2022/12/trump-tax-returns-released-house-committee-irs-audit/672582/">The IRS really, really should have audited Donald Trump.</a></li> <li><a href="https://www.theatlantic.com/ideas/archive/2022/12/harry-meghan-netflix-attention-apology/672581/">Harry, Meghan, and the men who hate them</a></li> <li><a href="https://www.theatlantic.com/ideas/archive/2022/12/china-zero-covid-policy-end-vaccine-rates-deaths/672596/">My mother just died of COVID in Wuhan.</a></li></ul></div><hr class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"/><h5 class="ArticleHeading_root__PthV3 ArticleHeading_hed4__uw2lO">Clean Slates</h5><p class="ArticleParagraph_root__wy3UI">New Year’s resolutions might seem silly or pointless. And yet we make them, I suppose, because at the stroke of midnight, we feel like we’ve been presented with a box of 365 shiny new days. The new year is as close to a clean slate as human beings can get without a governor’s signature on a pardon. We know the feeling will pass, maybe even by morning (and certainly the first time we actually go back to the gym), but we take a shot at renewal anyway, before the optimism wears off.</p><p class="ArticleParagraph_root__wy3UI">This year, I decided to dodge writing about my own resolutions by asking you to share yours. A correspondent named Jean suggests that I am encouraging a bad habit: “New Year’s resolutions are quaint edicts that betray our capacity for growth by distracting us from taking on real endeavors that fulfill life goals.” Maybe, but you know what, Jean? Let’s do it anyway. Below are some of the answers you sent: funny, touching, cynical, sensible, and most of all—hopeful.<i> </i>(<i>Some of these responses were edited for length and clarity.</i>)</p><p class="ArticleParagraph_root__wy3UI">Most of you seemed determined to shake off the gloom of the past few years. “I want to laugh more,” Norene wrote, “the laughter that makes you cry and makes your sides ache.” Susan shared that her “intention for 2023 is to replace mean thoughts with kind and patient ones.” Karin resolved to take “everything (especially politics) and everyone (especially Trump) less seriously and try to be the best person I can.” Caroline went a bit further: “I resolve not to take anything personally or overthink or politicize any comments … just play dumb and not engage, like a robot, like I’m Siri.” I think there’s something between <a href="https://en.wikiquote.org/wiki/Midnight_Run">silence and rage</a>, Caroline, but I understand the desire to keep our daily interactions calm and civil. Perhaps Ananya said it most succinctly: “I want to be better at understanding others.”</p><p class="ArticleParagraph_root__wy3UI">(In a similar vein, my old friend and longtime Naval War College colleague Pete Dombrowski sent me a note saying his resolution was a perennial one for him: “talk less, listen more,” an aspiration I share. But Pete, like me, grew up a loud, working-class Massachusetts guy, and we both admit that resolution isn’t going anywhere for either of us.)</p><p class="ArticleParagraph_root__wy3UI">As a man of a <i>certain age</i>, I keenly felt Randall’s commitment to “stop complaining and focus on being a better person,” because of his awareness of the inevitable emptying of the hourglass. “I’m headed for age 70 in a few months,” he wrote, “and am becoming a curmudgeon. It’s not how I want to live the last chapters of my life.” I’d say there’s nothing wrong with being a curmudgeon—it’s my guilty pleasure—but to live with gratitude and an acceptance of our mortality is a fine realization not only on New Year’s Day, but every day.</p><p class="ArticleParagraph_root__wy3UI">Several resolutions shared a commitment to return to the world and contact other humans. Jeremy spoke for many of you when he said, “Less screen time, more real-world time.” Sarah resolved to “spend more early evenings outdoors, enjoying twilight.” Ann-Marie intends to “follow the example of a good friend and, from time to time, send handwritten snail-mailed notes/letters to family and friends.” I think that’s a lovely practice, and I wish I did it more often myself. Jackie had a delightful idea: “I want to invite our teenagers’ friends over for dinner as often as I can, because it’s fun and nothing breeds optimism like listening to kids planning their future.” I have a teenage daughter and I have taught young people for most of my life, and that one (as the kids would say) hit me right in the feels.</p><p class="ArticleParagraph_root__wy3UI">Several of you wrote to say that you are facing severe personal challenges, including heart trouble, cancer, lung disease, and alcohol dependency. You all resolved to fight through them as best as you can in 2023. And so to Pamela, Stan, Francie, Yvonne, and many others, I send my best wishes and my hope that we will gather again to share your resolutions for 2024.</p><p class="ArticleParagraph_root__wy3UI">Some of you had more idiosyncratic resolutions. “I intend to eliminate <i>very</i> and <i>really</i> from my vocabulary,” Virginia wrote. I really agree and very much hope … Ugh. Sorry. And although I asked you to keep your messages to a sentence or two, I have to give Jochen, writing from Germany, a little space for his next project:</p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><blockquote class=""><p>I would like to continue and increasingly support biodiversity in urban areas. For this purpose, I developed and built a water-saving mini garden, to be able to support biodiversity even for small spaces, like balconies or street corners. According to my observation, thanks to drip irrigation, you now need 50% less water and the insects (and humans) love it when it blooms.</p></blockquote></div><p class="ArticleParagraph_root__wy3UI">That seems a lot more complicated than <i>my </i>big idea of going back down one pants size, but a plan’s a plan.</p><p class="ArticleParagraph_root__wy3UI">Ed’s resolution was to have “someone repair the wristwatch my dad bought me for my high-school graduation in 1985, so I can wear it again.” I was touched by this, because my father used to wear an Omega that he was given by his company back in 1966 for 25 years of service, and when he died in 2012, I found it in his jewelry box and I wanted to wear it to keep a piece of him near me. I was crushed when our local watchmaker told me that the pieces it needed didn’t even exist anymore. I hope Ed gets to wear his dad’s watch.</p><p class="ArticleParagraph_root__wy3UI">Speaking of fathers, Charles sent me a longish list that included celebrating his father’s 90th birthday. I especially liked his aspiration to watch <i>Mannix</i>—one of <a href="https://newsletters.theatlantic.com/peacefield/62bf945330d0480022593037/old-tv-shows-1960-1970-mannix-barnaby-jones/">my favorite vintage television</a> shows. I can’t say I share his desire to “drive with the top down in a snowstorm,” but his last box-check was to “revel in at least one part of each day,” and I have to admit that zipping down I-95 in a Mustang during a blizzard might count.</p><p class="ArticleParagraph_root__wy3UI">Jo, meanwhile, is determined to break a bad habit. “I really must make a concerted effort to stop eating in bed, something my husband flatly forbade as grotesque when he was alive and if there is an afterlife there’s no doubt that he looks on in horror every time I do it.” I think eating in bed is kind of icky, too, but Jo also has other plans, and I wish her success in returning to school in middle age this year to study photojournalism. Cathy, a physician, has more humble ambitions: “I want to learn to type on my phone with BOTH my thumbs. (I am 75).” Go for it, Doc; I still can’t do it.</p><p class="ArticleParagraph_root__wy3UI">Some of you are charging right at 2023 with angry-rhino determination. Joseph is going to “finish Volume 2 of the five-volume world history I’m writing.” (<i>Five?</i>) Edward is going to “spend the year mastering comedy to the best of my ability” and go out on the road doing stand-up. The aspiring screenwriter David wrote that his goal for 2023 is to “take the steps to land a paid screenwriting gig even if it’s for a cheesy Hallmark Christmas movie starring Carrie Underwood.” Hey—there’s nothing wrong with Hallmark movies (or Carrie Underwood). My friend <a href="http://jayblack.tv/">Jay Black</a> has written a few of them, and they’re as American as a Dunkin’ Donuts hot chocolate.</p><p class="ArticleParagraph_root__wy3UI">Also, my ego demands that I support Michele, whose resolution is “to be an accomplished writer and author like Tom Nichols,” and I must also applaud Judy (writing from Budapest), who said she will “finally subscribe to <i>The Atlantic </i>so I can support serious journalism and read more outstanding writing by you and a long list of other exceptional writers.” Now <i>that’s</i> positive thinking, and I can only encourage more of it. But it was our correspondent Bekke who took top honors for facing 2023 with confidence: “I will gain another 5 lbs (seriously). Otherwise, I’m pretty perfect.” Darn right, Bekke.</p><p class="ArticleParagraph_root__wy3UI">Thank you all for writing—and for reading this past year. This is my last Daily for 2022, and I wish you all a peaceful and happy 2023. I’ll see you next week.</p><p class="ArticleParagraph_root__wy3UI"><strong>Related:</strong></p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><ul class=""><li><a href="https://www.theatlantic.com/family/archive/2020/12/new-years-resolutions-will-make-you-happier/617439/">New Year’s resolutions that will actually lead to happiness</a> (2020)</li> <li><a href="https://www.theatlantic.com/family/archive/2022/12/new-years-resolutions-gratitude-thank-you-notes/672599/">The surprisingly profound power of thank-you notes</a></li></ul></div><hr class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"/><h5 class="ArticleHeading_root__PthV3 ArticleHeading_hed4__uw2lO">Today’s News</h5><p class="ArticleParagraph_root__wy3UI"></p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><ol class=""></ol></div><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><ol class=""><li>House Democrats <a href="https://www.nytimes.com/2022/12/30/us/politics/trump-tax-returns-released.html">released</a> six years of former President Donald Trump’s tax documents after years of speculation over the state of his finances.</li> <li>Western New York may face <a href="https://www.cnn.com/2022/12/30/weather/buffalo-winter-storm-new-york-flooding-friday/index.html">minor flooding</a> in the coming days due to rain and snowmelt from this week’s deadly winter storm.</li> <li>Preparations are <a href="https://www.nytimes.com/2022/12/30/sports/soccer/pele-funeral-reaction.html">under way</a> in Santos, Brazil, for a 24-hour public mourning of the Brazilian soccer star Pelé, who died yesterday at age 82.</li></ol></div><hr class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"/><h5 class="ArticleHeading_root__PthV3 ArticleHeading_hed4__uw2lO">Dispatches</h5><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><ul class=""><li><a href="https://www.theatlantic.com/category/books-briefing/"><b>Books Briefing</b></a><b>:</b> <a href="https://www.theatlantic.com/books/archive/2022/12/books-briefing-ta-nehisi-coates-carol-bensimon/672584/">Elise Hannum asks</a> why travel inspires so much writing.</li> <li><a href="https://newsletters.theatlantic.com/the-third-rail/"><b>The Third Rail</b></a><b>:</b> There’s no way to repair marriage in America without repairing men, <a href="https://newsletters.theatlantic.com/the-third-rail/63af46e6b9e06100379058b7/us-marriage-masculinity-fatherhood/">writes David French</a>.</li> <li><a href="https://newsletters.theatlantic.com/unsettled-territory/"><b>Unsettled Territory</b></a><b>:</b> <a href="https://newsletters.theatlantic.com/unsettled-territory/63af3facace609003751bacc/becoming-writer-habit-journalism/">Imani Perry reflects</a> on a year of weekly newsletters, and the records we leave behind.</li></ul></div><p class="ArticleParagraph_root__wy3UI"><em><a href="https://link.theatlantic.com/click/29767897.0/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL25ld3NsZXR0ZXJzLz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIyMTEyMQ/61813432e16c7128e42f4628B52865c35">Explore all of our newsletters here.</a></em></p><hr class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"/><h5 class="ArticleHeading_root__PthV3 ArticleHeading_hed4__uw2lO">Evening Read</h5><div class="ArticleInlineImageFigure_root__2_ZBX ArticleInlineImageFigure_alignWell__H5__7"><figure class="ArticleInlineImageFigure_figure__EoCc0" style="--imageWidth:655px;max-width:655px"><picture class="ArticleInlineImageFigure_picture__HoflP" style="padding-bottom:56.18%"><img alt="George Santos" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ArticleInlineImageFigure_image__kflyc" sizes="(min-width: 729px) 655px, (min-width: 576px) calc(100vw - 48px), 100vw" srcSet="https://cdn.theatlantic.com/thumbor/onQBLsOO-342MZeWr4oE7aGvCnQ=/0x0:5466x3075/655x368/media/img/posts/2022/12/santos/original.jpg 655w, https://cdn.theatlantic.com/thumbor/QhQbcPEtZ72YX6Vydn4PsvrfWzU=/0x0:5466x3075/750x421/media/img/posts/2022/12/santos/original.jpg 750w, https://cdn.theatlantic.com/thumbor/BmhGI7AOijEB-qq5-9msRMuQ4mE=/0x0:5466x3075/850x478/media/img/posts/2022/12/santos/original.jpg 850w, https://cdn.theatlantic.com/thumbor/KRRetFYyGW8qs2naLx3wIEmTMr4=/0x0:5466x3075/928x521/media/img/posts/2022/12/santos/original.jpg 928w, https://cdn.theatlantic.com/thumbor/KgsGiWUfUTAdpq3m1daW7WZwZcw=/0x0:5466x3075/1310x736/media/img/posts/2022/12/santos/original.jpg 1310w" src="https://cdn.theatlantic.com/thumbor/onQBLsOO-342MZeWr4oE7aGvCnQ=/0x0:5466x3075/655x368/media/img/posts/2022/12/santos/original.jpg" width="655" height="368"/></picture><figcaption class="ArticleInlineImageFigure_caption__HZqXW ArticleInlineImageFigure_alignWell__H5__7">(David Becker / The Washington Post / Getty)</figcaption></figure></div><p class="ArticleParagraph_root__wy3UI">How a Perfectly Normal New York Suburb Elected a Con Man</p><p class="ArticleParagraph_root__wy3UI"><i>By Steve Israel </i></p><p class="ArticleParagraph_root__wy3UI">How did George Santos, a Republican newly elected to New York’s Third Congressional District, on Long Island, get away with running for office with an almost completely fictitious résumé? The answer is a combination of Democratic complacency, Republican extremism, and media decline in a House district that I know intimately.</p><p class="ArticleParagraph_root__wy3UI">On Election Night, Republicans swept all four of Long Island’s House seats. Democrats didn’t realize the severity of the loss, however, until <a href="https://www.nytimes.com/2022/12/19/nyregion/george-santos-ny-republicans.html"><i>The New York Times</i></a> revealed that Santos had lied about his education, work experience, philanthropic pursuits, and finances, among other things. This was no familiar case of a politician embellishing around the edges: Santos appeared to have made himself up. On Monday, he<a href="https://www.nytimes.com/2022/12/26/nyregion/george-santos-interview.html?smid=nytcore-ios-share&amp;referringSource=articleShare"> admitted</a> that he’d engaged in serial falsehoods, but said that he intended to join the House majority anyway.</p><p class="ArticleParagraph_root__wy3UI"><a href="https://www.theatlantic.com/ideas/archive/2022/12/george-santos-fraud-long-island/672587/">Read the full article</a></p><p class="ArticleParagraph_root__wy3UI"><b>More From <em>The Atlantic</em></b></p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><ul class=""><li><a href="https://www.theatlantic.com/science/archive/2022/12/the-science-facts-that-blew-our-mind-2022/672603/">74 things that blew our minds in 2022</a></li> <li><a href="https://www.theatlantic.com/photo/2022/12/photos-of-the-week-confetti-test-food-battle-glowing-waterfall/672609/">Photos of the Week: Confetti test, food battle, glowing waterfall</a></li></ul></div><hr class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"/><h5 class="ArticleHeading_root__PthV3 ArticleHeading_hed4__uw2lO">Culture Break</h5><div class="ArticleInlineImageFigure_root__2_ZBX ArticleInlineImageFigure_alignWell__H5__7"><figure class="ArticleInlineImageFigure_figure__EoCc0" style="--imageWidth:655px;max-width:655px"><picture class="ArticleInlineImageFigure_picture__HoflP" style="padding-bottom:152.37%"><img alt="Milk Fed jacket cover" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ArticleInlineImageFigure_image__kflyc" sizes="(min-width: 729px) 655px, (min-width: 576px) calc(100vw - 48px), 100vw" srcSet="https://cdn.theatlantic.com/thumbor/cO6sirVEzGDiqPtnoXP5k0PWGSg=/0x0:1400x2133/655x998/media/img/posts/2022/12/milk_fed_9781982142506_hr/original.jpg 655w, https://cdn.theatlantic.com/thumbor/scfcTTQ6-9zaJfbQdMw3XK0kwRM=/0x0:1400x2133/750x1143/media/img/posts/2022/12/milk_fed_9781982142506_hr/original.jpg 750w, https://cdn.theatlantic.com/thumbor/1RdBIWV4-c06jlMexqCz_y0qioc=/0x0:1400x2133/850x1295/media/img/posts/2022/12/milk_fed_9781982142506_hr/original.jpg 850w, https://cdn.theatlantic.com/thumbor/SDuwE2IWKkkjb1_5G7-wwzq-hn4=/0x0:1400x2133/928x1414/media/img/posts/2022/12/milk_fed_9781982142506_hr/original.jpg 928w, https://cdn.theatlantic.com/thumbor/9d666dYXIWPPLk_0fD-TZvrpp9Y=/0x0:1400x2133/1310x1996/media/img/posts/2022/12/milk_fed_9781982142506_hr/original.jpg 1310w" src="https://cdn.theatlantic.com/thumbor/cO6sirVEzGDiqPtnoXP5k0PWGSg=/0x0:1400x2133/655x998/media/img/posts/2022/12/milk_fed_9781982142506_hr/original.jpg" width="655" height="998"/></picture><figcaption class="ArticleInlineImageFigure_caption__HZqXW ArticleInlineImageFigure_alignWell__H5__7">(Scribner)</figcaption></figure></div><p class="ArticleParagraph_root__wy3UI"><b>Read. </b><i>Milk Fed</i><b>,</b><i> </i>the second novel<i> </i>by Melissa Broder—or choose another of these <a href="https://www.theatlantic.com/books/archive/2022/12/holiday-loneliness-books-recommendations/672570/">eight books that will comfort you</a> in lonely times.</p><p class="ArticleParagraph_root__wy3UI"><b>Watch. </b>Catch up on the <a href="https://www.theatlantic.com/culture/archive/2022/12/best-tv-shows-2022-white-lotus-yellowstone/672521/">best TV shows of the year</a>, according to our critics.</p><p class="ArticleParagraph_root__wy3UI"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/">Play our daily crossword.</a></p><hr class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"/><p class="ArticleParagraph_root__wy3UI"><i>Did someone forward you this email? </i><a href="https://www.theatlantic.com/newsletters/sign-up/atlantic-daily/"><i>Sign up here.</i></a></p><p class="ArticleParagraph_root__wy3UI"><i>Kelli María Korducki contributed to this newsletter.</i></p><div class="ArticleBody_divider__Xmshm" id="article-end"></div></section><div class="ArticleWell_root__MEFqL"><div></div></div><div></div></article><gpt-ad class="GptAd_root__2eqVh ArticleInjector_root__fjDeh s-native s-native--standard s-native--streamline" format="injector" sizes-at-0="mobile-wide,native,house" targeting-pos="injector-most-popular" sizes-at-976="desktop-wide,native,house"></gpt-ad><div class="ArticleInjector_clsAvoider__pXehw" style="--placeholderHeight:90px"></div><div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/6205.be392d8329025183.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/5908.4f2a918d952876d1.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-0232a3c6fba1a7b7.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-4ed89e9640adfb9e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-d1d6b6dc17304e04.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-6804ee289487415d.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/3381-29672193cb296dc2.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/1519-b9ea45eb1b0bc7be.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/6729-6186aba071b4b2f8.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/469-f36cb69780187b9f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/9022-3add1bbc2faba4df.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/1302-c77b5394d71dbed9.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/8170-b784c66209288bfd.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5631-fc9e4ad71280cfb5.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/3147-750272c52187e33e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/1399-35acee79a29b25a1.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/7627-cbfec5b51d2bbd8d.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/3019-43ed279ca413fab0.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5119-9dbe9a218a49dfa0.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-fb6caaabbd7c6c0e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/cb4ead7a63/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/cb4ead7a63/_ssgManifest.js" async=""></script></body></html>