<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0;}</style><title>The Trouble With Boys and Men - The Atlantic</title><meta name="description" content="Plus: Was post-Soviet optimism for Russia misguided?"/><meta property="krux:title" content="The Trouble With Boys and Men - The Atlantic"/><meta property="krux:description" content="Plus: Was post-Soviet optimism for Russia misguided?"/><link rel="canonical" href="https://www.theatlantic.com/newsletters/archive/2022/10/the-trouble-with-boys-and-men/671666/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/CQdvjmaVirFfBE_yjsY-Tv5S27I=/0x101:4764x2582/1200x625/media/img/mt/2022/10/image_2/original.png"/><meta name="author" content="Conor Friedersdorf"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/671666/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="newsletters"/><meta property="article:section" content="Newsletters"/><meta property="article:published_time" content="2022-10-05T19:12:00Z"/><meta property="article:modified_time" content="2022-10-05T19:13:03Z"/><meta name="robots" content="index, follow, max-image-preview:large"/><meta property="og:title" content="The Trouble With Boys and Men"/><meta property="og:description" content="Plus: Was post-Soviet optimism for Russia misguided?"/><meta property="og:url" content="https://www.theatlantic.com/newsletters/archive/2022/10/the-trouble-with-boys-and-men/671666/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/CQdvjmaVirFfBE_yjsY-Tv5S27I=/0x101:4764x2582/1200x625/media/img/mt/2022/10/image_2/original.png"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="new world, New York Times column, Vladimir Putin, just-released book, most trouble, Ukraine war, BombThe writer Noah Smith, Times columnist Michelle Goldberg, Iranian regime, family life, characterizations of males, Russian Empire, face of a possible madman, Provocation of the WeekLooking, nuclear war, thought-provoking question, form of a restoration of traditional economic relations, political gain, men, U.S, Atlantic writer Helen Lewis, social-justice activism, book excerpt, good introduction, structural problems, American life, Brookings scholar Richard Reeves, new kind of challenge, aftermath of George Floyd, female students, police custody, 22-year-old woman, deaths of despair, labor force, biological basis, example of a solution, female carers, aspects of masculine identity, Iran’s patriarchal Islamic regime, participation of groups of that stature, grown-ups, male struggles, vague nuclear threats, trade unions, sign of the near-universal disdain, former territories of the Russian Empire, failure of his life, gender inequality, Reeves, fall of the Soviet Union" itemID="#keywords"/><meta name="news_keywords" content="new world, New York Times column, Vladimir Putin, just-released book, most trouble, Ukraine war, BombThe writer Noah Smith, Times columnist Michelle Goldberg, Iranian regime, family life, characterizations of males, Russian Empire, face of a possible madman, Provocation of the WeekLooking, nuclear war, thought-provoking question, form of a restoration of traditional economic relations, political gain, men, U.S, Atlantic writer Helen Lewis, social-justice activism, book excerpt, good introduction, structural problems, American life, Brookings scholar Richard Reeves, new kind of challenge, aftermath of George Floyd, female students, police custody, 22-year-old woman, deaths of despair, labor force, biological basis, example of a solution, female carers, aspects of masculine identity, Iran’s patriarchal Islamic regime, participation of groups of that stature, grown-ups, male struggles, vague nuclear threats, trade unions, sign of the near-universal disdain, former territories of the Russian Empire, failure of his life, gender inequality, Reeves, fall of the Soviet Union"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/logic/LogicMonospace-Medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/logic/LogicMonospace-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"The Trouble With Boys and Men","alternativeHeadline":"The Trouble With Boys and Men","description":"Plus: Was post-Soviet optimism for Russia misguided?","url":"https://www.theatlantic.com/newsletters/archive/2022/10/the-trouble-with-boys-and-men/671666/","datePublished":"2022-10-05T19:12:00Z","dateModified":"2022-10-05T19:13:03Z","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article-content-body"},"publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/newsletters/archive/2022/10/the-trouble-with-boys-and-men/671666/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":720},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":405},"url":"https://cdn.theatlantic.com/thumbor/nNA5_6NqSgN-cWbLL3IEozv_DhM=/0x0:4772x2684/720x405/media/img/mt/2022/10/image_2/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/mJ1ijjFNOsK2-1jRQrAkqvM_reQ=/1044x0:3728x2684/1080x1080/media/img/mt/2022/10/image_2/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/N2bln_Ginj1qKleyW4S5GftW68U=/600x0:4179x2684/1200x900/media/img/mt/2022/10/image_2/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/XpyP4Cyye1kd3woxT4dxINdhGxE=/0x0:4772x2684/1600x900/media/img/mt/2022/10/image_2/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/Qhqsh6sS9ZiffCri-AnxIREx2OE=/0x0:4772x2684/960x540/media/img/mt/2022/10/image_2/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/OBgbqSOShBpwIUHB3RkSmkH8bMM=/1044x0:3728x2684/540x540/media/img/mt/2022/10/image_2/original.png"}],"author":[{"@type":"Person","name":"Conor Friedersdorf","sameAs":"https://www.theatlantic.com/author/conor-friedersdorf/"}],"articleSection":"Newsletters"}</script><link rel="preload" as="image" href="https://cdn.theatlantic.com/thumbor/Qhqsh6sS9ZiffCri-AnxIREx2OE=/0x0:4772x2684/960x540/media/img/mt/2022/10/image_2/original.png" imageSrcSet="https://cdn.theatlantic.com/thumbor/nGr5Xo1AZOXtdNUHHfrLE7Afw48=/0x0:4772x2684/750x422/media/img/mt/2022/10/image_2/original.png 750w, https://cdn.theatlantic.com/thumbor/l8GftEKKMlrF0LWg5MG8OFN7FDY=/0x0:4772x2684/828x466/media/img/mt/2022/10/image_2/original.png 828w, https://cdn.theatlantic.com/thumbor/Qhqsh6sS9ZiffCri-AnxIREx2OE=/0x0:4772x2684/960x540/media/img/mt/2022/10/image_2/original.png 960w, https://cdn.theatlantic.com/thumbor/Mrm3-q9-m88_6b7VBAR4FlSl3zQ=/0x0:4772x2684/976x549/media/img/mt/2022/10/image_2/original.png 976w, https://cdn.theatlantic.com/thumbor/zhM6jBMJYOAfQOz2SWbCViYYHPA=/0x0:4772x2684/1952x1098/media/img/mt/2022/10/image_2/original.png 1952w" imageSizes="(min-width: 976px) 976px, 100vw"/><meta name="next-head-count" content="58"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/766fbc8a1b71b1e4.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/766fbc8a1b71b1e4.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/6ca3971c26a7ea06.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/6ca3971c26a7ea06.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/7b5cd0efeb4abdc2.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/7b5cd0efeb4abdc2.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/e133bd42fa9b3287.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/e133bd42fa9b3287.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/f0f48827ae9a46b9.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/f0f48827ae9a46b9.css"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/23291bb235a666da.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/23291bb235a666da.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6205.be392d8329025183.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5908.f1e37c54acf419fe.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/7475.8dd52c5eab9d4b32.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-d3610d202b4cba7f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework-4ed89e9640adfb9e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-e960d041690593ef.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-e2538795e5216012.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/3381-29672193cb296dc2.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/1519-b9ea45eb1b0bc7be.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6729-6186aba071b4b2f8.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/469-f36cb69780187b9f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/9022-0e84079c278d1752.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/4566-1e79e3e0f70c0896.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/8170-9adbd50ef4f1b6e2.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5916-18369cbf192810fb.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/8937-df057e0bfa53699f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/983-6580cecdfef5b743.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5043-20e87b1e35ff4a3b.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6930-748b74ed192792df.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-6f127c2c4cd1646f.js" as="script"/></head><body><div id="__next"><div></div><nav class="Nav_root___6bX9" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><div class="Nav_mainNav__yofcm"><a href="#main-content" class="Nav_skipLink__Evjjd">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__AbSDF">Site Navigation</h2><div class="Nav_flexContainer__Q3LKQ"><ul class="Nav_leftContainer__cPQgJ"><li class="Nav_navListItem__cEyWT Nav_visuallyHideOnMobile__hxCGG"><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__XvGGC"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__cEyWT Nav_hamburgerLi__TFSBW"><button class="NavHamburgerButton_root__04iaD" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__PquyV"><div class="NavHamburgerButton_box__Sq9Ip"><div class="NavHamburgerButton_inner__6Q34_"></div></div></div></button><div class="Nav_expandedNav__rdtEu"><div hidden="" class="ExpandedNav_root__r0_yd" id="expanded-nav"><div class="ExpandedNav_mobileHeader__Gpzuq"><button class="ExpandedNav_searchButton__qpA1g" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__mLJew"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div><a class="ExpandedNav_mostPopular__lcYr8" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__m3ZSH" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a><a class="ExpandedNav_newsletters__WasH5" href="https://www.theatlantic.com/newsletters/" data-action="expanded">Newsletters</a></div></div><div class="ExpandedNav_container__25xgb"><div class="ExpandedNav_sections___zNXJ"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_sectionTitle__Cyz7E">Sections</h2><ul class="ExpandedNav_sectionUl__GnS4q"><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Politics</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Ideas</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Fiction</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Technology</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Science</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Photo</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Business</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Culture</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Planet</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Global</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Books</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Podcasts</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Health</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Education</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Projects</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">America In Person</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Family</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Events</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Shadowland</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/progress/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Progress</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Newsletters</a></li></ul></div><div class="ExpandedNav_moreLinks__ScykN"><ul class="ExpandedNav_moreLinksList__ysQWy"><li class="ExpandedNav_moreLinksListItem__827ng"><a href="https://www.theatlantic.com/archive/" class="ExpandedNav_moreLinksItem__ta_e_" data-action="archive"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_moreLinksImg__xu0Vk" src="https://cdn.theatlantic.com/_next/static/images/nav-archive-promo-5541b02ae92f1a9276249e1c6c2534ee.png" width="80" height="80"/><span>Explore The Atlantic Archive</span></a></li><li class="ExpandedNav_moreLinksListItem__827ng"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_moreLinksItem__ta_e_" data-action="crossword"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_moreLinksImg__xu0Vk" src="https://cdn.theatlantic.com/_next/static/images/nav-crossword-promo-71e9c22fbca07267d82afb8cca81ec00.png" width="80" height="80"/><span>Play The Atlantic crossword</span></a></li></ul></div><div class="ExpandedNav_print__SWtHv"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_printTitle__OJHQt">The Print Edition</h2><div class="ExpandedNav_printContainer__WoUCP" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__Mm1yP"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_printImg__cBM3A" src="https://www.theatlantic.com/magazine/images/current-issue.large.jpg" width="266" height="200"/></a><div class="ExpandedNav_printLinks__vEPIL"><div class="ExpandedNav_topPrintLinks__9kevP"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__cPzib">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__40suc">Past Issues</a></div><hr class="ExpandedNav_hr__E0gBV"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__GT27z">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ Nav_searchLi__n_b0Z"><button class="NavSearchButton_root__uBhPF" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__ArzQx" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="SearchOverlay_root__qjBk9" hidden="" id="nav-desktop-search"><div data-focus-guard="true" tabindex="0" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div><div data-focus-lock-disabled="false" aria-modal="true" aria-labelledby="search-label" role="dialog"><form method="GET" action="/search/" class="SearchOverlay_searchForm__1TTta" data-action="search submit"><div class="SearchInput_root__E1N_g"><div class="VisuallyHidden_root__WzQ4K"><label for="search-input-:R5pna5m:">Search The Atlantic</label></div><button type="submit" title="Submit" class="SearchInput_searchButton__c98ik"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" width="20"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><input type="search" name="q" id="search-input-:R5pna5m:" class="SearchInput_searchInput__Dy47V SearchInput_hideClear__bvXSg" placeholder="Search The Atlantic..." autoComplete="off" required=""/></div><div class="QuickLinks_quickLinksContainer__IX19J"><div class="QuickLinks_quickLinksHeading__bES_D">Quick Links</div><ul class="QuickLinks_quickLinksList__bKAH1"><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/projects/dear-therapist/" data-action="click link - quick link" data-label="Dear Therapist"><img alt="Dear Therapist" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/img/specialreports/lead/2020/10/14/Thumbnail.jpg" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Dear Therapist</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/free-daily-crossword-puzzle/" data-action="click link - quick link" data-label="Crossword Puzzle"><img alt="Crossword Puzzle" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/assets/media/files/nav-crossword.png" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Crossword Puzzle</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/archive/" data-action="click link - quick link" data-label="Magazine Archive"><img alt="Magazine Archive" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/files/archive-thumbnail.png" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Magazine Archive</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="https://accounts.theatlantic.com/accounts/subscription/" data-action="click link - quick link" data-label="Your Subscription"><img alt="Your Subscription" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/files/YourSubscription_300x300.jpg" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Your Subscription</div></a></li></ul></div><button type="button" aria-label="Close Search" class="SearchOverlay_closeButton__EzGHT" data-action="close search"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="SearchOverlay_closeIcon__2NAOZ"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></form></div><div data-focus-guard="true" tabindex="0" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/newsletters/" data-action="newsletters">Newsletters</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__m2NK7"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__Z0g6s Nav_mobileBigALink__kK4Rj" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__sLszk"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__G9S_2"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__v_6a6"><ul class="NavAccountLinks_root__zGiCS"><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__YtAZr NavAccountLinks_hideOnMobile__QdDqu">Sign In</a></li><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__iiD7m">Subscribe</a></li></ul></div></div></div></nav><div class="Nav_fixedPosPlaceholder__BDyou"></div><div class="Nav_overlay__WuQdH" data-testid="overlay"></div><main id="main-content" data-category="story page"><gpt-ad class="GptAd_root__2eqVh Leaderboard_root__nPXmd Leaderboard_placeholder__vaqr1" format="leaderboard_test" sizes-at-0="" sizes-at-976="[[970,250]]"></gpt-ad><article class="ArticleLayoutComponent_article__NSQjN ArticleLayoutComponent_articleStandard__0M1Pd article-content-body"><header class="ArticleLayoutComponent_articleHeader__NlhDm"><div class=""><div class="ArticleLayoutComponent_defaultArticleLockup__9_zii"><div class="ArticleLayoutComponent_rubric__YgSfl"><div class="ArticleRubric_root__uEgHx" id="rubric"><a class="ArticleRubric_link__2zvFo" href="https://www.theatlantic.com/category/debate/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/category/debate/">Up for Debate</a></div></div><div class="ArticleLayoutComponent_title__2tOYT"><h1 class="ArticleTitle_root__Nb9Xh">The Trouble With Boys and Men</h1></div><div class="ArticleLayoutComponent_dek__Yy5TX"><p class="ArticleDek_root__R8OvU">Plus: Was post-Soviet optimism for Russia misguided?</p></div><div class="ArticleLayoutComponent_byline__GDNh6"><div class="ArticleBylines_root__CFgKs"><address id="byline">By <a class="ArticleBylines_link__IlZu4" href="https://www.theatlantic.com/author/conor-friedersdorf/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/conor-friedersdorf/">Conor Friedersdorf</a></address></div></div></div><div class="ArticleLeadArt_root__3PEn8"><figure class="ArticleLeadFigure_root__P_6yW ArticleLeadFigure_standard__y9U3a"><div class="ArticleLeadFigure_media__LOlhI"><picture><img alt="a young boy flexing a muscle in black and white" class="Image_root__d3aBr ArticleLeadArt_image__R4iW6" sizes="(min-width: 976px) 976px, 100vw" srcSet="https://cdn.theatlantic.com/thumbor/nGr5Xo1AZOXtdNUHHfrLE7Afw48=/0x0:4772x2684/750x422/media/img/mt/2022/10/image_2/original.png 750w, https://cdn.theatlantic.com/thumbor/l8GftEKKMlrF0LWg5MG8OFN7FDY=/0x0:4772x2684/828x466/media/img/mt/2022/10/image_2/original.png 828w, https://cdn.theatlantic.com/thumbor/Qhqsh6sS9ZiffCri-AnxIREx2OE=/0x0:4772x2684/960x540/media/img/mt/2022/10/image_2/original.png 960w, https://cdn.theatlantic.com/thumbor/Mrm3-q9-m88_6b7VBAR4FlSl3zQ=/0x0:4772x2684/976x549/media/img/mt/2022/10/image_2/original.png 976w, https://cdn.theatlantic.com/thumbor/zhM6jBMJYOAfQOz2SWbCViYYHPA=/0x0:4772x2684/1952x1098/media/img/mt/2022/10/image_2/original.png 1952w" src="https://cdn.theatlantic.com/thumbor/Qhqsh6sS9ZiffCri-AnxIREx2OE=/0x0:4772x2684/960x540/media/img/mt/2022/10/image_2/original.png" width="960" height="540"/></picture></div><figcaption class="ArticleLeadFigure_caption__qhLOF ArticleLeadFigure_standardCaption__bdgrK">Hirz / Archive Photos / Getty</figcaption></figure></div></div><div class="ArticleLayoutComponent_articleUtilityBar__Vc8st"><time class="ArticleTimestamp_root__KjSeU" dateTime="2022-10-05T19:12:00Z">October 5, 2022, 3:12 PM ET</time><div class="ArticleShare_root__BqVqF"><button class="ArticleShare_shareButton__7Ri8m" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div></header><gpt-ad class="GptAd_root__2eqVh ArticleInjector_root__fjDeh s-native s-native--standard s-native--streamline" format="injector" sizes-at-0="mobile-wide" targeting-pos="injector-lead-image" sizes-at-976="desktop-wide"></gpt-ad><div class="ArticleInjector_clsAvoider__pXehw" style="--placeholderHeight:250px"></div><div><section class="ArticleBody_root__nZ4AR"><p class="ArticleParagraph_root__wy3UI"><small><i>This is an edition of Up for Debate, a newsletter by Conor Friedersdorf. On Wednesdays, he rounds up timely conversations and solicits reader responses to one thought-provoking question. Later, he publishes some thoughtful replies. </i><a href="https://www.theatlantic.com/newsletters/sign-up/up-for-debate"><i>Sign up for the newsletter here.</i></a></small></p><hr class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"/><h3 class="ArticleHeading_root__PthV3 ArticleHeading_hed2__pXhtQ">Question of the Week</h3><p class="ArticleParagraph_root__wy3UI">Why are men and boys struggling? What should we do about it?</p><p class="ArticleParagraph_root__wy3UI"><i>Send your responses to </i><a href="mailto:conor@theatlantic.com"><i>conor@theatlantic.com</i></a><i> or simply reply to this email.</i></p><hr class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"/><h3 class="ArticleHeading_root__PthV3 ArticleHeading_hed2__pXhtQ">Conversations of Note</h3><p class="ArticleParagraph_root__wy3UI">Those questions are top of mind this week due to the Brookings scholar Richard Reeves and his just-released book, <a href="https://www.brookings.edu/book/of-boys-and-men/"><i>Of Boys and Men</i></a>, which proceeds from the proposition that “men at the top are still flourishing, but men in general are not.” Men are struggling in school, in the job market, and in family life; they are the gender most likely to end up in prison and most vulnerable to “deaths of despair.”</p><p class="ArticleParagraph_root__wy3UI">Reeves grounds those characterizations of males as in trouble in lots of statistics. Here are a few:</p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><ul class=""><li>“In the U.S … the 2020 decline in college enrollment was seven times greater for male than for female students.”</li> <li>“Among men with only a high-school education, one in three is out of the labor force. For those who have a job, typical earnings are $881 a week, down from $1,017 in 1979.”</li> <li>“Mortality from drug overdoses, suicides, and alcohol-related illnesses … are almost three times higher among men than women.”</li></ul></div><p class="ArticleParagraph_root__wy3UI">In Reeves’s telling, the left and right both fail in their responses. The left tends “to pathologize naturally occurring aspects of masculine identity,” he writes, to see male struggles as individual failings rather than structural problems, to deny any biological basis for sex differences, and to proceed as if “gender inequality can only run one way, that is, to the disadvantage of women.” Though conservatives pay more attention “to the growing problems faced by boys and men,” he continues, their agenda is equally unhelpful. They “fuel male grievances for political gain, which simply creates more anger and discontent.” They “overweight the importance of biological differences for gender roles.” And they see solutions “as lying in the past rather than the future, in the form of a restoration of traditional economic relations between male providers and female carers” rather than “helping men adapt to the new world.”</p><p class="ArticleParagraph_root__wy3UI">An example of a solution that he proposes: Because boys mature more slowly than girls, start them in school a year later, rather than starting both sexes at the same age despite their differences. Or, to echo a book excerpt that <i>The Atlantic</i> published in the magazine’s October issue, “<a href="https://www.theatlantic.com/magazine/archive/2022/10/boys-delayed-entry-school-start-redshirting/671238/?utm_source=feed">redshirt the boys</a>.” (For those of you who like listening to podcasts, Reeves’s <a href="https://andrewsullivan.substack.com/p/richard-reeves-on-struggling-men">interview with Andrew Sullivan</a> is a good introduction to the book and its arguments.)</p><p class="ArticleParagraph_root__wy3UI">In a <i>New York Times </i>column about the book, David Brooks <a href="https://www.nytimes.com/2022/09/29/opinion/crisis-men-masculinity.html">writes</a>:</p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><blockquote class=""><p>I come away with the impression that many men are like what Dean Acheson said about Britain after World War II. They have lost an empire but not yet found a role. Many men have an obsolete ideal: Being a man means being the main breadwinner for your family. Then they can’t meet that ideal. Demoralization follows. Ambition doesn’t just happen; it has to be fired. The culture is still searching for a modern masculine ideal.</p></blockquote></div><p class="ArticleParagraph_root__wy3UI">Whereas <i>Times</i> columnist Michelle Goldberg <a href="https://www.nytimes.com/2022/10/03/opinion/boys-men-crisis.html">argues</a> that the solutions proposed by the book do too little to address “political and economic decisions that have made American life brutal, in different but overlapping ways, for women and men both.” I look forward to your thoughts on this subject, especially if informed by observations from your life or people in your family, community, or industry. For more food for thought on this subject, see the <i>Atlantic</i> articles <a href="https://www.theatlantic.com/magazine/archive/2000/05/the-war-against-boys/304659/">“The War Against Boys”</a> (from 2000) by Christina Hoff Sommers and <a href="https://www.theatlantic.com/magazine/archive/2010/07/the-end-of-men/308135/">“The End of Men”</a> (from 2010) by Hanna Rosin.</p><h5 class="ArticleHeading_root__PthV3 ArticleHeading_hed4__uw2lO">“Is the Idea of Masculinity Worth Saving?”</h5><p class="ArticleParagraph_root__wy3UI">That’s the proposition anchoring <a href="https://www.thenation.com/article/society/masculinity-debate/">a debate at <i>The Nation</i></a> between Laura Kipnis (who says yes) and Phil Christman (who says no).</p><h5 class="ArticleHeading_root__PthV3 ArticleHeading_hed4__uw2lO">The Women of Iran</h5><p class="ArticleParagraph_root__wy3UI">Historically, most street uprisings are led by men. At <i>Bloomberg</i>, Bobby Ghosh <a href="https://www.bloomberg.com/opinion/articles/2022-10-04/iran-s-ruler-faces-a-formidable-new-foe-schoolgirls">argues</a> that, amid protests prompted by the death of Mahsa Amini—a 22-year-old woman who died in police custody following her arrest for improperly wearing her headscarf—the Iranian regime is having the most trouble dealing with women:</p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><blockquote class=""><p>A week ago, <a href="https://www.bloomberg.com/opinion/articles/2022-09-28/iran-s-protesters-need-some-more-homegrown-support?sref=am1wYMj6">I worried</a> that the anti-regime demonstrations in Iran might falter if the mostly young protesters didn’t get some help from grown-ups — like the trade unions, say, or the so-called moderate elements within the theocratic state. I reckoned it would take the participation of groups of that stature to rattle Ali Khamenei, the Islamic Republic’s ruthless supreme leader.</p> <p>The adults have not yet risen to the occasion, but the tyrant and his theocrats have been confronted and confounded by an unexpected constituency: schoolgirls. They represent a new kind of challenge for a regime that usually deals with dissent by licensing its security forces to use torture and murder. Does Khamenei dare turn his thugs on children?</p></blockquote></div><p class="ArticleParagraph_root__wy3UI">In <i>The Atlantic</i>, Roya Hakakian <a href="https://www.theatlantic.com/ideas/archive/2022/09/iran-headscarf-protest-mahsa-amini/671555/">argues</a> that these protests are unlike some past uprisings against Iran’s patriarchal Islamic regime:</p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><blockquote class=""><p>The affluent residents of north Tehran have come out alongside the poor ones from the city’s south side. The youth are there—and so are their parents, even their grandparents. The metropolitan people are out, and so are the small-town folk.</p> <p>The women of Iran are at the forefront—they who have most consistently resisted the regime’s tyranny and persisted in rebutting the myth that the hijab is an Iranian tradition. The sight of all the men at their side is a sign of the near-universal disdain for the regime’s official misogyny. With the risks these citizens are taking and the sacrifices they are making, they are proving that if any tradition needs defending 24 hours a day by armed men who have to beat people to embrace it, then it deserves to perish.</p></blockquote></div><h5 class="ArticleHeading_root__PthV3 ArticleHeading_hed4__uw2lO">Russia and the Bomb</h5><p class="ArticleParagraph_root__wy3UI">The writer Noah Smith is old enough to remember the time before the fall of the Soviet Union when many people expected nuclear war, and the optimism that took hold starting in the 1990s.</p><p class="ArticleParagraph_root__wy3UI">Today, he <a href="https://noahpinion.substack.com/p/we-still-havent-solved-the-nuclear">wonders</a> in his newsletter if it was irrational to stop worrying:</p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><blockquote class=""><p>What if Vladimir Putin is the dictatorial equivalent of a suicide bomber? <a href="https://www.theguardian.com/commentisfree/2022/feb/22/putin-speech-russia-empire-threat-ukraine-moscow">His dreams of restoring the Russian Empire</a> were never possible given the means at his disposal, and the Ukraine war has only served to expose their impossibility even more. Given the choice between acknowledging the failure of his life’s dream and destroying both his own country and all his enemies in a final burst of apocalyptic spite, how sure are you that he will choose the former? I am not sure at all, to be honest. The man is 69 years old, and <a href="https://nz.news.yahoo.com/vladimir-putins-health-sharply-deteriorating-220227691.html">rumored to be in poor health</a>. Perhaps eking out a few more years as a shattered failure of a man appeals to him less than being the man who blew up the world.</p></blockquote></div><p class="ArticleParagraph_root__wy3UI">It is hard to be <i>sure</i>. And because of that, Smith reasons, the world finds itself confronting a terrifying question:</p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><blockquote class=""><p>What happens when a nuclear-armed conqueror says “Let me conquer your country, or I will destroy the entire world, including myself?”. What do you do? Do you assume he’s bluffing and refuse him his prize? Or do you capitulate in the face of a possible madman, and let him take whatever he wants, because you don’t want to take the chance that you love your children infinitely more than he loves his own?</p> <p>That is the scenario we now essentially face. Putin has shown no willingness to negotiate any sort of peace settlement, instead simply issuing unilateral demands for territory backed by vague nuclear threats. What happens if he gets his territory? If Ukraine gives Putin four of its provinces — condemning their populations to torture, rape, forcible relocation, and other horrific repressions — then will he be satisfied? It seems highly unlikely; a few months ago he was attempting to conquer the entire country. If Ukraine and the West capitulate to nuclear threats, why wouldn’t he just repeat the trick in a few months with the rest of Ukraine? And if that gets surrendered, what about Poland, the Baltics, or the other former territories of the Russian Empire with which Putin is so enamored? Do we just keep surrendering land after land, people after people, until Putin dies, in the hope that his successor will be less apocalyptic?</p> <p>I am inclined to answer “No, we should not surrender,” but that’s not an answer that satisfies me.</p></blockquote></div><hr class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"/><h3 class="ArticleHeading_root__PthV3 ArticleHeading_hed2__pXhtQ">Provocation of the Week</h3><p class="ArticleParagraph_root__wy3UI">Looking back on the aftermath of George Floyd’s death, and the social-justice activism and upheaval within institutions that followed, the <i>Atlantic </i>writer <a href="mailto:hlewis@theatlantic.com">Helen Lewis</a> does a deep dive on how various controversies within the art world played out and <a href="https://www.theatlantic.com/magazine/archive/2022/11/guggenheim-racism-controversy-curator-nancy-spector/671529/">reflects</a> on the role of scapegoats:</p><div class="ArticleLegacyHtml_root__oTAAd ArticleLegacyHtml_standard__Qfi5x"><blockquote class=""><p>The racial reckoning of 2020 was righteous, and overdue, but its targets were haphazard. Activists wanted sweeping changes; instead they got individual firings and forced resignations … In hindsight, the summer of 2020 was revolutionary, in both good and bad ways; noble goals were being pursued, but the ground was constantly shifting, and it was unwise to end up on the wrong side of the revolutionaries … As in any revolution, who survived and who fell foul of the crowd was often arbitrary.</p></blockquote></div><div class="ArticleBody_divider__Xmshm" id="article-end"></div></section></div><div class="ArticleWell_root__MEFqL"><div></div></div><div></div><gpt-ad class="GptAd_root__2eqVh ArticleInjector_root__fjDeh s-native s-native--standard s-native--streamline" format="injector" sizes-at-0="mobile-wide,native,house" targeting-pos="injector-most-popular" sizes-at-976="desktop-wide,native,house"></gpt-ad><div class="ArticleInjector_clsAvoider__pXehw" style="--placeholderHeight:90px"></div></article><div></div></main><iframe style="width:0;height:0;border:none;z-index:-1000;left:-1000px;top:-1000px;display:none" name="googlefcPresent"></iframe><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/6205.be392d8329025183.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/5908.f1e37c54acf419fe.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/7475.8dd52c5eab9d4b32.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-d3610d202b4cba7f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-4ed89e9640adfb9e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-e960d041690593ef.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-e2538795e5216012.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/3381-29672193cb296dc2.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/1519-b9ea45eb1b0bc7be.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/6729-6186aba071b4b2f8.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/469-f36cb69780187b9f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/9022-0e84079c278d1752.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/4566-1e79e3e0f70c0896.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/8170-9adbd50ef4f1b6e2.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5916-18369cbf192810fb.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/8937-df057e0bfa53699f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/983-6580cecdfef5b743.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5043-20e87b1e35ff4a3b.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/6930-748b74ed192792df.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-6f127c2c4cd1646f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/322fc08da4/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/322fc08da4/_ssgManifest.js" async=""></script></body></html>