<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}</style><link rel="preload" href="https://www.theatlantic.com/packages/adsjs/ads.min.js" as="script"/><title>A New Phase of Pandemic Uncertainty - The Atlantic</title><meta name="description" content="First: Pandemic data are always confusing. The Delta variant and vaccines are only making things more complicated.&lt;strong&gt; &lt;/strong&gt;Then: ​​So, how about those Met Gala outfits?"/><meta property="krux:title" content="A New Phase of Pandemic Uncertainty - The Atlantic"/><meta property="krux:description" content="First: Pandemic data are always confusing. The Delta variant and vaccines are only making things more complicated.&lt;strong&gt; &lt;/strong&gt;Then: ​​So, how about those Met Gala outfits?"/><link rel="canonical" href="https://www.theatlantic.com/newsletters/archive/2021/09/new-phase-pandemic-uncertainty/620097/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/Ft4rbviUhcCVtdPX_Og9WYPAKhY=/0x41:1952x1058/960x500/media/img/mt/2021/09/atlantic_daily-3/original.png"/><meta name="author" content="Caroline Mimbs Nyce"/><link rel="amphtml" href="https://amp.theatlantic.com/amp/article/620097/"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/620097/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="newsletters"/><meta property="article:section" content="Newsletters"/><meta property="article:published_time" content="2021-09-15T23:00:00Z"/><meta property="article:modified_time" content="2021-09-16T16:56:34Z"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><meta property="og:title" content="The Atlantic Daily: A New Phase of Pandemic Uncertainty"/><meta property="og:description" content="First: Pandemic data are always confusing. The Delta variant and vaccines are only making things more complicated. Then: ​​So, how about those Met Gala outfits?"/><meta property="og:url" content="https://www.theatlantic.com/newsletters/archive/2021/09/new-phase-pandemic-uncertainty/620097/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/Ft4rbviUhcCVtdPX_Og9WYPAKhY=/0x41:1952x1058/960x500/media/img/mt/2021/09/atlantic_daily-3/original.png"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="mild cases, Damian Dovarganes, Republican challenger, talk-radio host Larry Elder, Helen Lewis writes.Tonight’s Atlantic, gubernatorial recall election today, Breakthrough case counts, metaphorical booster shot, soul mate, last night’s Met Gala, early research, Delta variant, contributing writer, Gavin Newsom, today’s newsletter, Tropical Storm Nicholas, last month, activist couture, cases, yesterday’s gala, illicit third shot, former President Donald Trump, public-health authorities, new trend, Alexis C. Madrigal, new book, Ronald Brownstein, general lags, southern United States, reliable pandemic metric, holiday lags, ways, Californians, founder of the COVID Tracking Project, people, late tonight, accurate picture, CDC, asymptomatic infections, California recall results, top general, activity, directions.This spring, second shots, news, virus, language, outfits, booster bandits, headlines" itemID="#keywords"/><meta name="news_keywords" content="mild cases, Damian Dovarganes, Republican challenger, talk-radio host Larry Elder, Helen Lewis writes.Tonight’s Atlantic, gubernatorial recall election today, Breakthrough case counts, metaphorical booster shot, soul mate, last night’s Met Gala, early research, Delta variant, contributing writer, Gavin Newsom, today’s newsletter, Tropical Storm Nicholas, last month, activist couture, cases, yesterday’s gala, illicit third shot, former President Donald Trump, public-health authorities, new trend, Alexis C. Madrigal, new book, Ronald Brownstein, general lags, southern United States, reliable pandemic metric, holiday lags, ways, Californians, founder of the COVID Tracking Project, people, late tonight, accurate picture, CDC, asymptomatic infections, California recall results, top general, activity, directions.This spring, second shots, news, virus, language, outfits, booster bandits, headlines"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/goldwyn-medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/GoldwynMono-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"A New Phase of Pandemic Uncertainty","alternativeHeadline":"&lt;em&gt;The Atlantic&lt;/em&gt; Daily: A New Phase of Pandemic Uncertainty","description":"First: Pandemic data are always confusing. The Delta variant and vaccines are only making things more complicated.&lt;strong&gt; &lt;/strong&gt;Then: ​​So, how about those Met Gala outfits?","url":"https://www.theatlantic.com/newsletters/archive/2021/09/new-phase-pandemic-uncertainty/620097/","datePublished":"2021-09-15T23:00:00Z","dateModified":"2021-09-16T16:56:34Z","publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/newsletters/archive/2021/09/new-phase-pandemic-uncertainty/620097/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/iWPurSpFTFUnDO8m804MKsp3Skk=/427x0:1525x1098/1080x1080/media/img/mt/2021/09/atlantic_daily-3/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/_LR2cIQnMcXfhXH9XgEP9RHTTjc=/243x0:1707x1098/1200x900/media/img/mt/2021/09/atlantic_daily-3/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/6QfUzLDxDIf910CEQvKhtGNNG5Q=/0x0:1952x1098/1600x900/media/img/mt/2021/09/atlantic_daily-3/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/dZ0NEAiPLE_l5l8KqJP-waNLPmQ=/0x0:1952x1098/960x540/media/img/mt/2021/09/atlantic_daily-3/original.png"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/dyiZ69MAt1l-IuLZNsra0fwH3Y4=/427x0:1525x1098/540x540/media/img/mt/2021/09/atlantic_daily-3/original.png"}],"author":[{"@type":"Person","name":"Caroline Mimbs Nyce","sameAs":"https://www.theatlantic.com/author/caroline-mimbs-nyce/"}],"articleSection":"Newsletters"}</script><meta name="next-head-count" content="59"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/0aabcc64e585192cb2ca.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/0aabcc64e585192cb2ca.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/2bb50db247be1fcb3158.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/2bb50db247be1fcb3158.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/783e53a9cca82fddb91c.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/783e53a9cca82fddb91c.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/74ade8e6bf9b655f2c34.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/74ade8e6bf9b655f2c34.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/f84fc5c7ad5b37926bf8.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/f84fc5c7ad5b37926bf8.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-6cf0e2b4415a4cc5043b.js"></script><script defer="" src="https://cdn.theatlantic.com/_next/static/chunks/475.836bde020f33de636f4e.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-777604a053264ba6c73c.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-e866e5ea14df161a4423.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-69fe96366686d76ccbfe.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-05249fddd3d25dc7a592.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/28-2eb2444877230a67f91e.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/16-32822ea5def4c56877f7.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/185-2ca3b33e7edffb2cd5f5.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/681-01a1b1baddbce87bb1ed.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/629-69eeb4708977f4ff69c6.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/683-6b056c63e03af9479a55.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/972-c5a30b315e5669717f3e.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-05d0918a38dc01b50d71.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/ce4fd0383a/_buildManifest.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/ce4fd0383a/_ssgManifest.js" defer=""></script></head><body><div id="__next"><nav class="Nav_root__1SA33" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><a href="#main-content" class="Nav_skipLink__1N2HV">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__21HBL">Site Navigation</h2><div class="Nav_flexContainer__1xYkQ"><ul class="Nav_leftContainer__3Guh9"><li class="Nav_navListItem__H3j9r Nav_visuallyHideOnMobile__k0GE5"><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__2Cx0x"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__H3j9r Nav_hamburgerLi__zIMbf"><button class="NavHamburgerButton_root__L2BMR" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__1-Uhq"><div class="NavHamburgerButton_box__A61Tz"><div class="NavHamburgerButton_inner__1XIRg"></div></div></div></button><div class="Nav_expandedNav__2VT3c"><div hidden="" class="ExpandedNav_root__1XYZ9" id="expanded-nav"><div class="ExpandedNav_mobileHeader__1_Cvn"><button class="ExpandedNav_searchButton__3Wjpr" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__ycj8E"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><a class="ExpandedNav_mostPopular__gMVB6" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__3uQ8Y" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div><div class="ExpandedNav_container__3Rzto"><div class="ExpandedNav_sections__34cgK"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_sectionTitle__28rJl">Sections</h2><ul class="ExpandedNav_sectionUl__DK9Na"><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Politics</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Ideas</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Fiction</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Technology</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Science</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Photo</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Business</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Culture</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Planet</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Global</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Books</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Podcasts</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Health</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Education</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Projects</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">America In Person</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Family</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Events</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Shadowland</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/inheritance/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Inheritance</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Newsletters</a></li></ul></div><div class="ExpandedNav_crossword__3-OHc"><h2 class="ExpandedNav_title__3rRJh">The Atlantic Crossword</h2><div class="ExpandedNav_crosswordContainer__tIbI0"><div class="ExpandedNav_crosswordBackground__3HbaV"></div><img alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_crosswordImg__2N06T" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_crosswordButton__oizBv" data-action="crossword">Play Crossword</a></div></div><div class="ExpandedNav_print__2Gwd8"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_printTitle__3PpdD">The Print Edition</h2><div class="ExpandedNav_printContainer__uajEW" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__3XGxH"><img alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_printImg__1gCdw" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/></a><div class="ExpandedNav_printLinks__1BnrI"><div class="ExpandedNav_topPrintLinks__2RXYb"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__DVwB9">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__1B8WH">Past Issues</a></div><hr class="ExpandedNav_hr__1BToz"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__1Wxyh">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk Nav_searchLi__1mwhp"><button class="NavSearchButton_root__2DR8j" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__20iOg" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="Search_root__3D26E" hidden="" id="nav-desktop-search"><form class="Search_searchForm__oojcc" action="https://www.theatlantic.com/search/" method="GET"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" class="Search_searchIcon__BCkDM"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg><label for="search-input" class="Search_visuallyHidden__bvSXo">Search The Atlantic</label><input type="search" id="search-input" name="q" placeholder="Search The Atlantic..." autoComplete="off" class="Search_searchInput__39waz"/><input type="submit" value="Submit Search" tabindex="-1" class="Search_visuallyHidden__bvSXo"/></form><div class="Search_quickLinksContainer__1zlA5"><h3 class="Search_quickLinksHeading__3nB_S">Quick Links</h3><ul class="Search_quickLinksUl__31sRh"><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/category/dear-therapist/" class="Search_quickLink__26ZBx" data-action="quick link">Dear Therapist</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="Search_quickLink__26ZBx" data-action="quick link">Crossword Puzzle</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://accounts.theatlantic.com/" class="Search_quickLink__26ZBx" data-action="quick link">Manage Subscription</a></li></ul></div><button aria-label="Close Search" data-action="close search" class="Search_closeButton__rMfVu"><svg viewBox="0 0 16 16" class="Search_closeIcon__3eGai"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__3xEcQ"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__3Goc9 Nav_mobileBigALink__2VK2P" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__3yrTC"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__2-pw5"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__3wUmM"><ul class="NavAccountLinks_root__1JJK_"><li class="NavAccountLinks_navListItem__1wflo"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__3TX8M NavAccountLinks_hideOnMobile__2lWdj">Sign In</a></li><li class="NavAccountLinks_navListItem__1wflo"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__2nMdH">Subscribe</a></li></ul></div></div></nav><div class="Nav_overlay__1z76X" data-testid="overlay"></div><main id="main-content" data-category="story page"><gpt-ad class="GptAd_root__nza6l Leaderboard_root__1RQA7" format="leaderboard" sizes-at-0="" targeting-pos="leaderboard" sizes-at-976="leaderboard"></gpt-ad><article class="ArticleWrapper_root__Q8ty6 ArticleWrapper_standard__178wv"><header class="ArticleHeader_root__OM7TZ"><div class="ArticleLockup_root__3J5Am"><div class="ArticleRubric_root__3CjTZ" id="rubric"><a class="ArticleRubric_link__1eWl6" href="https://www.theatlantic.com/newsletters/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/newsletters/">Newsletters</a></div><h1 class="ArticleTitle_root__1SxDD"><em>The Atlantic</em> Daily: A New Phase of Pandemic Uncertainty</h1><p class="ArticleDek_root__1_tnX">First: Pandemic data are always confusing. The Delta variant and vaccines are only making things more complicated.<strong> </strong>Then: ​​So, how about those Met Gala outfits?</p><div class="ArticleBylines_root__NaEL5"><address id="byline">By <a href="https://www.theatlantic.com/author/caroline-mimbs-nyce/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/caroline-mimbs-nyce/">Caroline Mimbs Nyce</a></address></div></div><div class="ArticleUtilityBar_root__fMTYg"><time class="ArticleTimestamp_root__3Icpi" dateTime="2021-09-15T23:00:00Z">September 15, 2021</time><div class="ArticleShare_root__2i9Gh"><button class="ArticleShare_shareButton__1KWQr" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div></header><section class="ArticleBody_root__17rER"><p class="ArticleParagraph_root__2QM08">Daily pandemic data are, <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL3NjaWVuY2UvYXJjaGl2ZS8yMDIxLzA1L3BhbmRlbWljLWRhdGEtYW1lcmljYS1tZXNzeS82MTg5ODcvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B4debf025&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNFGRg185j4fvVDascjehLFLvoK6gQ" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL3NjaWVuY2UvYXJjaGl2ZS8yMDIxLzA1L3BhbmRlbWljLWRhdGEtYW1lcmljYS1tZXNzeS82MTg5ODcvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B4debf025" target="_blank">and have always been</a>, riddled with quirks. They’re subject to <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjAvMTEvdGhhbmtzZ2l2aW5nLW1ha2VzLWNvdmlkLTE5LWRhdGEtd2VpcmQvNjE3MjI2Lz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509B68989d61&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNFQLomDF2A6fg9Lk7D5Fo1Ck7Y9kQ" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjAvMTEvdGhhbmtzZ2l2aW5nLW1ha2VzLWNvdmlkLTE5LWRhdGEtd2VpcmQvNjE3MjI2Lz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509B68989d61" target="_blank">holiday lags</a> (remember Labor Day?), <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly9jb3ZpZHRyYWNraW5nLmNvbS9hbmFseXNpcy11cGRhdGVzL2RhaWx5LWNvdmlkLTE5LWRhdGEtaXMtYWJvdXQtdG8tZ2V0LXdlaXJkLz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509B1f32a414&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNF_S6EBLRqpZTlUV2QaumJzt4rTzQ" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly9jb3ZpZHRyYWNraW5nLmNvbS9hbmFseXNpcy11cGRhdGVzL2RhaWx5LWNvdmlkLTE5LWRhdGEtaXMtYWJvdXQtdG8tZ2V0LXdlaXJkLz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509B1f32a414" target="_blank">weekend lags</a>, <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjAvMDMvd2h5LWNvcm9uYXZpcnVzLXRlc3RpbmctdXMtc28tZGVsYXllZC82MDc5NTQvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509Bb744163e&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNG-TDrHFQJgjEF_7e3YFZig93TjOg" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjAvMDMvd2h5LWNvcm9uYXZpcnVzLXRlc3RpbmctdXMtc28tZGVsYXllZC82MDc5NTQvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509Bb744163e" target="_blank">general lags</a>, <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL3NjaWVuY2UvYXJjaGl2ZS8yMDIxLzA3L2Nvcm9uYXZpcnVzLWJyZWFrdGhyb3VnaC1pbmZlY3Rpb25zLzYxOTQxNi8_dXRtX3NvdXJjZT1uZXdzbGV0dGVyJnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPWF0bGFudGljLWRhaWx5LW5ld3NsZXR0ZXImdXRtX2NvbnRlbnQ9MjAyMTA5MTQmc2lsdmVyaWQ9JSVSRUNJUElFTlRfSUQlJQ/6050e5a64953a53f14846509Bf51f1a08&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNEpXYHPYtifeIzbHatW6PMXrQre2Q" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL3NjaWVuY2UvYXJjaGl2ZS8yMDIxLzA3L2Nvcm9uYXZpcnVzLWJyZWFrdGhyb3VnaC1pbmZlY3Rpb25zLzYxOTQxNi8_dXRtX3NvdXJjZT1uZXdzbGV0dGVyJnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPWF0bGFudGljLWRhaWx5LW5ld3NsZXR0ZXImdXRtX2NvbnRlbnQ9MjAyMTA5MTQmc2lsdmVyaWQ9JSVSRUNJUElFTlRfSUQlJQ/6050e5a64953a53f14846509Bf51f1a08" target="_blank">inconsistencies</a>, and <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjEvMDgvZGVsdGEtdmFyaWFudC1wYW5kZW1pYy1yaXNrLXNhZmV0eS82MTk3OTgvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B94977650&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNGnKdiD79kSWuty7brg-rQ1Efq-bQ" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjEvMDgvZGVsdGEtdmFyaWFudC1wYW5kZW1pYy1yaXNrLXNhZmV0eS82MTk3OTgvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B94977650" target="_blank">all kinds of denominator problems</a>. They’ve become a language few speak fluently, while the rest of us are bumbling around like tourists asking for directions.</p><p class="ArticleParagraph_root__2QM08">This spring, we shared with you <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL25ld3NsZXR0ZXJzL2FyY2hpdmUvMjAyMS8wMi90aGUtYXRsYW50aWMtZGFpbHktaG93LXRvLWJldHRlci1yZWFkLWNvdmlkLTE5LWRhdGEvNjE3OTI2Lz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509B270ed7dc&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNE5xGalJLalZxqBkcLKFaxRNXqfaQ" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL25ld3NsZXR0ZXJzL2FyY2hpdmUvMjAyMS8wMi90aGUtYXRsYW50aWMtZGFpbHktaG93LXRvLWJldHRlci1yZWFkLWNvdmlkLTE5LWRhdGEvNjE3OTI2Lz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509B270ed7dc" target="_blank">five expert tips for reading COVID data</a> like a pro. That was before the Delta variant changed everything. Consider today’s newsletter a metaphorical booster shot for your data fluency.</p><div class="ArticleLegacyHtml_root__3ONhH ArticleLegacyHtml_standard__1jFeZ"><ul class=""><li> <p role="presentation"><b><a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjEvMDkvY292aWQtaG9zcGl0YWxpemF0aW9uLW51bWJlcnMtY2FuLWJlLW1pc2xlYWRpbmcvNjIwMDYyLz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509Ba5820c42&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNEHJbRtb-8lVkc_njesIPWzgJyiBQ" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjEvMDkvY292aWQtaG9zcGl0YWxpemF0aW9uLW51bWJlcnMtY2FuLWJlLW1pc2xlYWRpbmcvNjIwMDYyLz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509Ba5820c42" target="_blank">A reliable pandemic metric is maybe not as stable as was once thought.</a> </b>Although cases don’t always capture who is sick—especially as Delta has prompted more asymptomatic and mild cases in vaccinated people—hospitalizations are supposed to paint a more accurate picture. But still-early research suggests that even that metric may come with caveats.</p> </li> <li> <p role="presentation"><b><a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL3NjaWVuY2UvYXJjaGl2ZS8yMDIxLzA3L2Nvcm9uYXZpcnVzLWJyZWFrdGhyb3VnaC1pbmZlY3Rpb25zLzYxOTQxNi8_dXRtX3NvdXJjZT1uZXdzbGV0dGVyJnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPWF0bGFudGljLWRhaWx5LW5ld3NsZXR0ZXImdXRtX2NvbnRlbnQ9MjAyMTA5MTQmc2lsdmVyaWQ9JSVSRUNJUElFTlRfSUQlJQ/6050e5a64953a53f14846509Cf51f1a08&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNHHEGVGQWZvpFghBUKKFtH8ZEJM8Q" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL3NjaWVuY2UvYXJjaGl2ZS8yMDIxLzA3L2Nvcm9uYXZpcnVzLWJyZWFrdGhyb3VnaC1pbmZlY3Rpb25zLzYxOTQxNi8_dXRtX3NvdXJjZT1uZXdzbGV0dGVyJnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPWF0bGFudGljLWRhaWx5LW5ld3NsZXR0ZXImdXRtX2NvbnRlbnQ9MjAyMTA5MTQmc2lsdmVyaWQ9JSVSRUNJUElFTlRfSUQlJQ/6050e5a64953a53f14846509Cf51f1a08" target="_blank">Breakthrough case counts sometimes include asymptomatic infections. </a></b>“That means breakthroughs writ large aren’t the most relevant metric to use when we’re evaluating vaccines,” my colleague Katherine J. Wu wrote back in July.</p> </li> <li> <p role="presentation"><b><a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjEvMDkvYm9vc3Rlci1iYW5kaXRzLWV0aGljcy82MjAwNDgvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B48632c39&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNHQTWp_NfHRfbSwL_SCs85OsLNKwg" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjEvMDkvYm9vc3Rlci1iYW5kaXRzLWV0aGljcy82MjAwNDgvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B48632c39" target="_blank">No one knows what “booster bandits” mean for vaccination data.</a> </b>Even the CDC says it can’t tell how many people got an illicit third shot, but that behavior could cause “public-health authorities [to] think more people have gotten their first or second shots than is actually the case,” our senior associate editor Rachel Gutman warns.</p> </li> <li> <p role="presentation"><b><a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjEvMDgvd2h5LXBhbmRlbWljLXNvLWJhZC1mbG9yaWRhLzYxOTc2MS8_dXRtX3NvdXJjZT1uZXdzbGV0dGVyJnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPWF0bGFudGljLWRhaWx5LW5ld3NsZXR0ZXImdXRtX2NvbnRlbnQ9MjAyMTA5MTQmc2lsdmVyaWQ9JSVSRUNJUElFTlRfSUQlJQ/6050e5a64953a53f14846509B9cb04873&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNE7dnRY94gznkySXxL5EOBqZWRu9A" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2hlYWx0aC9hcmNoaXZlLzIwMjEvMDgvd2h5LXBhbmRlbWljLXNvLWJhZC1mbG9yaWRhLzYxOTc2MS8_dXRtX3NvdXJjZT1uZXdzbGV0dGVyJnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPWF0bGFudGljLWRhaWx5LW5ld3NsZXR0ZXImdXRtX2NvbnRlbnQ9MjAyMTA5MTQmc2lsdmVyaWQ9JSVSRUNJUElFTlRfSUQlJQ/6050e5a64953a53f14846509B9cb04873" target="_blank">We’re in the messiest phase of the pandemic yet.</a> </b>The ways the virus is changing are forcing us to rethink what we do and don’t know, Alexis C. Madrigal, a contributing writer and a co-founder of the COVID Tracking Project at <em>The Atlantic</em>, wrote last month.</p> </li></ul></div><div class="ArticleInlineImageFigure_root__GE0ZY ArticleInlineImageFigure_alignWell__SmfWG"><figure class="ArticleInlineImageFigure_figure__1dCVd" style="--imageWidth:655px;max-width:655px"><picture class="ArticleInlineImageFigure_picture__2IguK" style="padding-bottom:56.34%"><img alt="A black-and-white photo of a man pointing in front of the word &quot;vote&quot;" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ArticleInlineImageFigure_image__3Z6hd" sizes="(min-width: 729px) 655px, (min-width: 576px) calc(100vw - 48px), 100vw" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 655 369&#x27; /%3E" width="655" height="369"/></picture><figcaption class="ArticleInlineImageFigure_caption__1H3dt ArticleInlineImageFigure_alignWell__SmfWG"><br/> Damian Dovarganes / AP</figcaption></figure></div><p class="ArticleParagraph_root__2QM08"><b>The news in three sentences:</b></p><p class="ArticleParagraph_root__2QM08"><b>(1)</b> After the January 6 riot, a top general <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cuY25uLmNvbS8yMDIxLzA5LzE0L3BvbGl0aWNzL3dvb2R3YXJkLWJvb2stdHJ1bXAtbnVjbGVhci9pbmRleC5odG1sP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B6ec90904&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNF_dnvdME4kci42Hyc001o59OjRJA" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cuY25uLmNvbS8yMDIxLzA5LzE0L3BvbGl0aWNzL3dvb2R3YXJkLWJvb2stdHJ1bXAtbnVjbGVhci9pbmRleC5odG1sP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B6ec90904" target="_blank">feared former President Donald Trump could “go rogue” with America’s military</a>, according to a new book. <b>(2) </b>Tropical Storm Nicholas <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cuY25uLmNvbS8yMDIxLzA5LzE0L3dlYXRoZXIvaHVycmljYW5lLW5pY2hvbGFzLXR1ZXNkYXkvaW5kZXguaHRtbD91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509Be8bcfe9d&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNFRs4kIZnh-pIv6COxdVS3Sc7ZPXQ" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cuY25uLmNvbS8yMDIxLzA5LzE0L3dlYXRoZXIvaHVycmljYW5lLW5pY2hvbGFzLXR1ZXNkYXkvaW5kZXguaHRtbD91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509Be8bcfe9d" target="_blank">is bringing intense wind and rain across the southern United States</a>. <b>(3) </b>Californians are voting in the gubernatorial recall election today (more on that below).</p><p class="ArticleParagraph_root__2QM08"><b>What to read if … you’re staying up late tonight to watch the California recall results:</b></p><p class="ArticleParagraph_root__2QM08">Polls close at 8 p.m. PT. While you wait, read Ronald Brownstein on how Gavin Newsom will have set <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL3BvbGl0aWNzL2FyY2hpdmUvMjAyMS8wOS90aGUtY2FsaWZvcm5pYS1yZWNhbGwtY291bGQtYmUtYS1yb2FkLW1hcC1mb3ItZGVtb2NyYXRzLzYyMDAyMC8_dXRtX3NvdXJjZT1uZXdzbGV0dGVyJnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPWF0bGFudGljLWRhaWx5LW5ld3NsZXR0ZXImdXRtX2NvbnRlbnQ9MjAyMTA5MTQmc2lsdmVyaWQ9JSVSRUNJUElFTlRfSUQlJQ/6050e5a64953a53f14846509B489f658d&amp;source=gmail&amp;ust=1631895818846000&amp;usg=AFQjCNHFFdeNv1a-WcQ1f9GSwLgiEPcIWg" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL3BvbGl0aWNzL2FyY2hpdmUvMjAyMS8wOS90aGUtY2FsaWZvcm5pYS1yZWNhbGwtY291bGQtYmUtYS1yb2FkLW1hcC1mb3ItZGVtb2NyYXRzLzYyMDAyMC8_dXRtX3NvdXJjZT1uZXdzbGV0dGVyJnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPWF0bGFudGljLWRhaWx5LW5ld3NsZXR0ZXImdXRtX2NvbnRlbnQ9MjAyMTA5MTQmc2lsdmVyaWQ9JSVSRUNJUElFTlRfSUQlJQ/6050e5a64953a53f14846509B489f658d" target="_blank">a model for Democrats ahead of the 2022 midterms</a> if he survives the recall. Or learn more about Newsom’s highest-polling Republican challenger, <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2lkZWFzL2FyY2hpdmUvMjAyMS8wOS9sYXJyeS1lbGRlci1jYWxpZm9ybmlhLXJlY2FsbC82MjAwNDMvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B275c9011&amp;source=gmail&amp;ust=1631895818847000&amp;usg=AFQjCNGde6WtLjgBad7wytiuaWuzSU0kzw" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2lkZWFzL2FyY2hpdmUvMjAyMS8wOS9sYXJyeS1lbGRlci1jYWxpZm9ybmlhLXJlY2FsbC82MjAwNDMvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B275c9011" target="_blank">the talk-radio host Larry Elder</a>, and his motivations for running.</p><p class="ArticleParagraph_root__2QM08"><b>What to read if … you’re still gawking at all the outfits from last night’s Met Gala:</b></p><p class="ArticleParagraph_root__2QM08">“The headlines generated by yesterday’s gala were about a new trend: <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2lkZWFzL2FyY2hpdmUvMjAyMS8wOS9hY3RpdmlzbS1ub3ctZmFzaGlvbi82MjAwNzMvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B7bcf92fa&amp;source=gmail&amp;ust=1631895818847000&amp;usg=AFQjCNGUH-FtrLQwo5SyZ2MVvmxWgHkLEQ" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2lkZWFzL2FyY2hpdmUvMjAyMS8wOS9hY3RpdmlzbS1ub3ctZmFzaGlvbi82MjAwNzMvP3V0bV9zb3VyY2U9bmV3c2xldHRlciZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1hdGxhbnRpYy1kYWlseS1uZXdzbGV0dGVyJnV0bV9jb250ZW50PTIwMjEwOTE0JnNpbHZlcmlkPSUlUkVDSVBJRU5UX0lEJSU/6050e5a64953a53f14846509B7bcf92fa" target="_blank">activist couture</a>,” Helen Lewis writes.</p><p class="ArticleParagraph_root__2QM08"><b>Tonight’s <em>Atlantic</em>-approved activity:</b></p><p class="ArticleParagraph_root__2QM08">Instead of waiting around for your soul mate, <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2ZhbWlseS9hcmNoaXZlLzIwMjEvMDkvc291bC1tYXRlcy1sb3ZlLWRlc3RpbnkvNjIwMDE0Lz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509Ba63c207d&amp;source=gmail&amp;ust=1631895818847000&amp;usg=AFQjCNHAP7U1GiIOWih7FbV6hhIPuyP-xA" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2ZhbWlseS9hcmNoaXZlLzIwMjEvMDkvc291bC1tYXRlcy1sb3ZlLWRlc3RpbnkvNjIwMDE0Lz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509Ba63c207d" target="_blank">learn what research tells us about “destiny beliefs.”</a></p><p class="ArticleParagraph_root__2QM08"><b>A break from the news:</b></p><p class="ArticleParagraph_root__2QM08">Hollywood <a data-saferedirecturl="https://www.google.com/url?q=https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2N1bHR1cmUvYXJjaGl2ZS8yMDIxLzA5L2hvdy1ob2xseXdvb2Qtc29sZC1vdXQtdG8tY2hpbmEvNjIwMDIxLz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509B209b6d9f&amp;source=gmail&amp;ust=1631895818847000&amp;usg=AFQjCNEIIM9UjTxogWSckPw-r-tgnw0jzA" href="https://link.theatlantic.com/click/25043585.196299/aHR0cHM6Ly93d3cudGhlYXRsYW50aWMuY29tL2N1bHR1cmUvYXJjaGl2ZS8yMDIxLzA5L2hvdy1ob2xseXdvb2Qtc29sZC1vdXQtdG8tY2hpbmEvNjIwMDIxLz91dG1fc291cmNlPW5ld3NsZXR0ZXImdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249YXRsYW50aWMtZGFpbHktbmV3c2xldHRlciZ1dG1fY29udGVudD0yMDIxMDkxNCZzaWx2ZXJpZD0lJVJFQ0lQSUVOVF9JRCUl/6050e5a64953a53f14846509B209b6d9f" target="_blank">is selling out to Beijing</a>.</p><div class="ArticleBody_partialDivider__1edRp" id="article-end" style="height:1px"></div></section><div class="ArticleWell_root__RfWFp"><div></div></div></article><div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>