






<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable=no">

    <title>122 Nations Approve Treaty to Ban Nuclear Weapons - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="While the treaty faces many barriers to implementation, it signifies a profound international statement.">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/nuclear_treaty/facebook.jpg?1499483843">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">
        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="122 Nations Approve &#39;Historic&#39; Treaty Banning Nuclear Weapons">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/nuclear_treaty/facebook.jpg?1499483843">
        <meta property="og:description" content="While the treaty faces many barriers to implementation, it signifies a profound international statement.">

        
        
            
        
        <meta name="author" content="Aria Bendix" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/nuclear_treaty/square.jpg?1499483843" />
        
        

        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>

        
            <link rel="preload" href="https://cdn.optimizely.com/js/335305610.js" as="script">
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
        
            

    <script type="text/javascript">
        // Chartbeat head
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 17396; // ACCOUNT NUMBER
        _sf_async_config.domain = (function() {
            // Paid Facebook traffic will have a UTM code in the form of
            // fbMMDD_VERSION. When this happens, we send traffic to the
            // a different site in Chartbeat to differentiate the traffic
            var domain = window.location.host;
            var is_paid = location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);
            if (is_paid !== null) {
                domain = domain.replace('www.', 'paid.');
            }
            return domain;
        })();
        _sf_async_config.flickerControl = false;
        _sf_async_config.path = "/news/archive/2017/07/122\u002Dnations\u002Dapprove\u002Dhistoric\u002Dtreaty\u002Dto\u002Dban\u002Dnuclear\u002Dweapons/533046/" || window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


        
    

    
<link rel="amphtml" href="/amp/article/533046/" />
<meta property="krux:title" content="122 Nations Approve &#39;Historic&#39; Treaty Banning Nuclear Weapons">
<meta property="krux:description" content="While the treaty faces many barriers to implementation, it signifies a profound international statement.">







    
    <link href="https://cdn.theatlantic.com/assets/static/a/theatlantic/css/site.min.57dd5e6ae263.css" rel="stylesheet" type="text/css" />

    

    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 66.6666666667%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 66.6666666667%;
            padding-top: -webkit-calc(66.6666666667% + 35px);
            padding-top: calc(66.6666666667% + 35px);

        }

        .article-wide #article .boxtop-most-popular,
        .article-wide #article .article-blocker-msg-wrapper {
            margin-top: 66.6666666667%;
            margin-top: -webkit-calc(66.6666666667% + 35px);
            margin-top: calc(66.6666666667% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 66.6666666667%;
                padding-top: -webkit-calc(66.6666666667% + 20px);
                padding-top: calc(66.6666666667% + 20px);
            }

            .article-wide #article .boxtop-most-popular,
            .article-wide #article .article-blocker-msg-wrapper {
                margin-top: 66.6666666667%;
                margin-top: -webkit-calc(66.6666666667% + 20px);
                margin-top: calc(66.6666666667% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-full #article .article-cover {
                padding-top: 66.6666666667%;
            }
        }
    </style>

    




    <script>
        var Atlantic = {};
        Atlantic.page_info = {
  "domain": "www.theatlantic.com", 
  "image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/07/nuclear_treaty/facebook.jpg?1499483843", 
  "channels": [
    "news"
  ], 
  "article_type": "blog", 
  "is_features": false, 
  "trump_channel": "news", 
  "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/07/nuclear_treaty/square.jpg?1499483843", 
  "canonical_url": "https://www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/", 
  "is_amp": false, 
  "is_freelance": false, 
  "original_url": "https://www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/", 
  "seo_title": "122 Nations Approve Treaty to Ban Nuclear Weapons", 
  "site_url": "http://www.theatlantic.com", 
  "primary_channel": "news", 
  "share_dek": "While the treaty faces many barriers to implementation, it signifies a profound international statement.", 
  "is_instant": false, 
  "share_title": "122 Nations Approve 'Historic' Treaty Banning Nuclear Weapons", 
  "description": "While the treaty faces many barriers to implementation, it signifies a profound international statement.", 
  "tags": [], 
  "is_404": false, 
  "kicker": "", 
  "authors": [
    "Aria Bendix"
  ], 
  "date": "2017-07-08T01:00:25-04:00", 
  "path": "/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/", 
  "article_id": 533046, 
  "categories": [], 
  "share_text": "122 nations approve 'historic' treaty banning nuclear weapons, @ariabendix reports ", 
  "url": "http://www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/", 
  "is_sponsored": false, 
  "title": "122 Nations Approve 'Historic' Treaty Banning Nuclear Weapons", 
  "og_type": "article", 
  "report": "", 
  "is_magazine": false, 
  "view": "article"
};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/a/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {
  "CSS": [
    "https://cdn.theatlantic.com/assets/static/a/theatlantic/css/profiles.min.b5773bf7c74e.css"
  ], 
  "JS": "https://cdn.theatlantic.com/assets/static/a/janrain/profiles.cc18c5fc9790.js"
};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"

        // Used for comment counts
        var disqus_shortname = 'theatlantic';
        var s_account = "atlanticprod";
    </script>
    

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/head.min.7dc84308f5d4.js" charset="utf-8"></script>

    
</head>

<body
    id=""
    class="article-standard header-extended "
    data-page-type="article"
    
>



<div id="site" class="">
    

        
        
<nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'header',d,r' ',r' ',@href">
    <div class="c-nav__container">
    <a href="#main-content" class="c-skip-link">Skip to content</a>
    <ul class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false">
        <li class="c-nav__item c-nav__item--main c-nav__item--logo">
            <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r' ',r' ',@href">
                <span class="u-element-invisible c-logo__name">The Atlantic</span>
                <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg>
            </a>
        </li>
        <li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item">
            <a href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit">
                <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg>
                <span class="c-nav__title c-nav__title--popular">Popular</span>
            </a>
        </li>
        <li class="c-nav__item c-nav__item--main js-nav-item">
            <a href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit">
                <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg>
                <span class="c-nav__title c-nav__title--latest">Latest</span>
            </a>
        </li>
        
        <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
            <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit">
                <svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg>
                <span class="c-nav__title c-nav__title--sections">Sections</span>
            </a>
            <div class="c-menu c-menu--expandable">
                <strong class="c-menu__title">
                    <span class="c-menu__name">Sections</span>
                    <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use>
                </strong>
                <section class="c-menu__section">
                    <ul class="c-menu__list" aria-hidden="true" role="menu">
                        
                        <li class="c-menu__item" role="menuitem"><a href="/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/national/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">U.S.</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/news/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">News</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>
                        
                    </ul>
                </section>
                <section class="c-menu__section c-menu__section--secondary">
                    <ul class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>
                        
                    </ul>
                </section>
            </div>
        </li>
        <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
            <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit">
                <svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg>
                <span class="c-nav__title c-nav__title--magazine">Magazine</span>
            </a>
            <div class="c-menu c-menu--expandable">
                <strong class="c-menu__title">
                    <span class="c-menu__name">Magazine</span>
                    <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use>
                </strong>
                <section class="c-menu__section">
                    <ul class="c-menu__list" aria-hidden="true" role="menu">
                        
                        <li class="c-menu__item" role="menuitem"><a href="/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>
                        
                    </ul>
                </section>
            </div>
        </li>
        <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
            <a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit">
                <svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg>
                <span class="c-nav__title c-nav__title--more">More</span>
            </a>
            <div class="c-menu c-menu--expandable">
                <strong class="c-menu__title">
                    <span class="c-menu__name">More</span>
                    <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
                </strong>
                <section class="c-menu__section">
                    <ul class="c-menu__list" aria-hidden="true" role="menu">
                        <li class="c-menu__item">
                            <a href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit">Create account</a>
                            <a href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit">Your account</a>
                        </li>
                        <li class="c-menu__item">
                            <a href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit">Sign in</a>
                            <a href="#" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit">Sign out</a>
                        </li>
                    </ul>
                </section>
                <section class="c-menu__section c-menu__section--secondary">
                    <ul class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/audio-articles/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Audio</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>
                        
                    </ul>
                </section>
                <section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu">
                    <span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></svg></a></span>
                    <span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></svg></a></span>
                    <span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></svg></a></span>
                    <span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></svg></a></span>
                    <span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span>
                </section>
            </div>
        </li>
        
        <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item">
            <a href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe" data-omni-click="inherit">Subscribe</a>
        </li>
        <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children">

            <!-- mobile -->
            <div class="c-search__container--mobile">
                <a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu">
                    <span class="u-element-invisible">Search</span>
                    <svg class="c-search__icon c-search__icon--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg>
                </a>
                <div class="c-menu c-menu--expandable">
                    <strong class="c-menu__title">
                        <span class="c-menu__name">Search</span>
                        <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
                    </strong>
                    <section class="c-menu__section">
                        <form action="/search/" class="c-search__form c-search__form--mobile">
                            <input type="search" name="q" class="c-search c-search--mobile" placeholder="The Atlantic...">
                            <input type="submit" class="c-search__submit c-search__submit--mobile">
                            <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg>
                        </form>
                        <strong class="c-menu__title--secondary">Quick Links</strong>
                        <ul class="c-menu__list">
                            <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li>
                            <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                            <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li>
                        </ul>
                    </section>
                </div>
            </div>

            <!-- desktop -->
            <div class="c-search__container__container js-search-container">
                <div class="c-search__container">
                    <a href="javascript:void(0)" class="js-search-button c-search__icon__container c-nav__search-icon-container">
                        <svg class="c-search__icon c-search__icon--inline o-icon"><use xlink:href="#icon-ui-search"></use></svg>
                    </a>
                    <form class="c-search__form" action="/search/">
                        <input type="submit" class="c-search__submit" tabindex="-1" value="Submit">
                        <label class="u-element-invisible" for="search">Search The Atlantic</label>
                        <input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled>
                    </form>
                    <a href="javascript:void(0)" class="js-close" tabindex="-1">
                        <svg class="c-search__icon c-search__close" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg>
                    </a>
                    <div class="c-menu c-menu--search is-open">
                        <section class="c-menu__section c-menu__section--search">
                            <strong class="c-menu__title--secondary">Quick Links</strong>
                            <ul class="c-menu__list">
                                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li>
                                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                                <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
                            </ul>
                        </section>
                    </div>
                </div>
            </div>
        </li>
    </ul>
    </div>
</nav>



<div class="c-overlay js-overlay is-hidden"></div>

        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'533046'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/" />
        <meta itemprop="dateModified" content="2017-07-08T01:00:25" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly" 
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">122 Nations Approve 'Historic' Treaty Banning Nuclear Weapons</h1>
            
            <p class="dek" itemprop="description">While the treaty faces many barriers to implementation, it signifies a profound international statement.</p>
            
        </div>
    </div>

    
    
        <figure class="lead-img has-caption"  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                    <img src="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/nuclear_treaty/lead_large.jpg?1499483843" alt="Delegates give a standing ovation after approving the treaty on July 7, 2017." />

                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/nuclear_treaty/lead_large.jpg?1499483843" />
                    <meta itemprop="height" content="410" />
                    <meta itemprop="width" content="615" />
                </picture>
            </div>
                
                <figcaption>
                    
                        <span class="caption">Delegates give a standing ovation after approving the treaty on July 7, 2017.</span>
                    
                    
                        <span class="credit">Mary Altaffer / AP</span>
                    
                </figcaption>
                
        </figure>
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop" 
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/entertainment/archive/2017/07/the-story-of-jay-z/532896/" data-omni-click="inherit">
                    The Story of Jay-Z
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/adam-serwer/" title="Adam Serwer">Adam Serwer</a></li>
                <li>Jul 7, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2017/07/advice-for-the-left-on-achieving-a-more-perfect-union/531054/" data-omni-click="inherit">
                    The Book That Predicted Trump’s Rise Offers the Left a Roadmap for Defeating Him
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/conor-friedersdorf/" title="Conor Friedersdorf">Conor Friedersdorf</a></li>
                <li>Jul 6, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/international/archive/2017/07/trump-speech-poland/532866/" data-omni-click="inherit">
                    The Racial and Religious Paranoia of Trump's Warsaw Speech
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/peter-beinart/" title="Peter Beinart">Peter Beinart</a></li>
                <li>Jul 6, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/business/archive/2016/05/american-financial-hell/481107/" data-omni-click="inherit">
                    The Circles of American Financial Hell
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/rebecca-rosen/" title="Rebecca J. Rosen">Rebecca J. Rosen</a></li>
                <li>May 5, 2016</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/international/archive/2017/07/trump-warsaw-speech/532917/" data-omni-click="inherit">
                    The Falsehood at the Core of Trump's Warsaw Speech
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/david-frum/" title="David Frum">David Frum</a></li>
                <li>Jul 7, 2017</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/aria-bendix/" itemprop="url" title="Aria Bendix" data-omni-click="inherit"><span itemprop="name">Aria Bendix</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2017-07-08T01:00:25">1:00 AM ET</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/news/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        News</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'533046 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'533046 '">Tweet</a>
    </li>
    <li class="social-kit__item">
        <button class="btn btn--sharekit">&#x2026</button>
        <ul class="btn--sharekit__links">
            <li class="btn--linkedin-email-print">
                <a class="btn--linkedin-email-print" href="#" class="social-icon linkedin" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'533046 '">LinkedIn</a>
            </li>
            <li class="btn--linkedin-email-print">
                <a class="btn--linkedin-email-print" href="mailto:?subject=122%20Nations%20Approve%20%27Historic%27%20Treaty%20Banning%20Nuclear%20Weapons&body=While%20the%20treaty%20faces%20many%20barriers%20to%20implementation%2C%20it%20signifies%20a%20profound%20international%20statement.%0A%0ARead More:%0Ahttp%3A//www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/%3Futm_source%3Deb" class="social-icon email tools" data-omni-click="r'article',r' ',d,r'email',r' ',r'533046 '" target="_blank">Email</a>
            </li>
            <li class="btn--linkedin-email-print">
                <a class="btn--linkedin-email-print" href="#" class="social-icon print tools" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'533046 '">Print</a>
            </li>
        </ul>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>
            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        
        <section id="article-section-1"><p>More than 120 nations adopted the first international treaty banning nuclear weapons on Friday at the United Nations headquarters in New York City. The initiative—led by Austria, Brazil, Mexico, South Africa, and New Zealand—was approved by 122 votes, with only the Netherlands opposed, and Singapore abstaining. The nine countries generally recognized as possessing nuclear weapons—the U.S., Russia, Britain, China, France, India, Pakistan, North Korea, and Israel—were noticeably absent from the negotiations, as were most members of NATO.</p><p>Despite being a victim of atomic attacks in 1945, Japan also boycotted the meeting. Nevertheless, the bombings of Hiroshima and Nagasaki informed Friday’s dialogue—and the conversation thereafter. “It’s been seven decades since the world knew the power of destruction of nuclear weapons,” the president of the UN conference, Elayne Whyte Gómez, <a href="https://www.theguardian.com/world/2017/jul/07/treaty-banning-nuclear-weapons-approved-un" data-omni-click="r'article',r'link',r'0',r'533046'">told</a> <em>The Guardian</em>. The agreement, she added, “is a very clear statement that the international community wants to move to a completely different security paradigm that does not include nuclear weapons.”</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><p>Friday’s <a href="https://www.un.org/disarmament/ptnw/index.html" data-omni-click="r'article',r'link',r'1',r'533046'">ten-page treaty</a> is extensive in its demands, prohibiting signatories from developing, testing, manufacturing, possessing, or threatening to use nuclear weapons. Nations are also prohibited from transferring nuclear weapons to one another. Having now been approved by the UN, the treaty will be open for signatures on September 20, at which point it will need to be ratified by 50 states before entering into international law.</p><p>The major obstacle, of course, is that many prominent members of the international community—and their allies—remain vocally opposed. In a joint statement on Friday, the UN ambassadors for the U.S., Britain, and France said they had no intention of joining the treaty, arguing that it “clearly disregards the realities of the international security environment.” Of particular concern, they said, was the fact that the treaty failed to address of the growing threat of North Korea’s nuclear and missile programs. Earlier this week, North Korea <a href="https://www.theatlantic.com/news/archive/2017/07/north-korea-fires-ballistic-missile-into-sea-of-japan/532638/" data-omni-click="r'article',r'link',r'2',r'533046'">claimed</a> to have tested its first intercontinental ballistic missile, which <a href="https://www.reuters.com/article/us-northkorea-missiles-alaska-hawaii-idUSKBN19R2N0" data-omni-click="r'article',r'link',r'3',r'533046'">experts say</a> may be capable of striking Hawaii and Alaska. The nation has also conducted five nuclear tests since 2006—and could be <a href="https://www.nytimes.com/interactive/2017/04/12/world/asia/north-korea-nuclear-test.html" data-omni-click="r'article',r'link',r'4',r'533046'">preparing</a> for its sixth.</p><p>Rather than ban nuclear weapons and risk vulnerability to a North Korean attack, the U.S., Britain, and France hope to strengthen the Nuclear Nonproliferation Treaty (NPT), which provides nations other than the five original nuclear powers—the U.S., Russia, Britain, France, and China—from pursuing nuclear programs. In exchange, the five powers have pledged to make steps toward nuclear disarmament and give non-nuclear states access to nuclear technology for producing energy.</p><p>But many nations have criticized the NPT for failing to elicit a speedy disarmament. At the very least, Friday’s treaty introduces the concept of a nuclear-free world, and could even put pressure on nuclear powers to adopt a new set of standards. “The key thing is that it changes the legal landscape,” Richard Moyes, the managing director of Article 36, a U.K.-based organization that aims to prevent harm caused by nuclear weapons, <a href="http://www.france24.com/en/20170707-diplomacy-more-120-countries-adopt-first-treaty-ban-nuclear-weapons-un-united-nations" data-omni-click="r'article',r'link',r'5',r'533046'">told</a> Agence France-Presse. As Moyes sees it, the newly-approved treaty “stops states with nuclear weapons from being able to hide behind the idea that they are not illegal.”</p></section>
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'533046 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'533046 '">Tweet</a>
    </li>
    
    <li class="social-kit__item">
        <a class="btn btn--social btn--comments" href="#article-comments" data-omni-click="r'article',r' ',d,r'disq',r' ',r'533046 '">Comments</a>
    </li>
    
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom" 
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/532974/housing-los-angles-homeless-superusers/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/07/thumb_1/thumb_wide_300.jpg?1499478001" />
            
        </figure>
    


<h2 class="hed">The Health-Care Cost of Homelessness</h2>
</a>
<p class="dek has-dek">
    Anthony Ruffin’s personal mission to place the most vulnerable people living on the street in housing
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/nicolas-pollock/" title="Nicolas Pollock">Nicolas Pollock</a></li>
    
    
    <li class="date">
        <time datetime="2017-07-07">
        
            Jul 7, 2017
        
        </time>
    </li>
    
    <li class="comments"><a href="/video/index/532974/housing-los-angles-homeless-superusers/#disqus_thread" data-disqus-identifier="" data-disqus-format="{}"></a></li>
    
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author">
        
            
            <img src="https://cdn.theatlantic.com/assets/media/None/Profile_Black_and_White/headshot.jpg?1437421956" class="headshot" height="59" width="59" alt="Aria Bendix" />
        
        <div class="bio">
            
                <a href="/author/aria-bendix/" class="author-link">Aria Bendix</a> is a frequent contributor to <em>The Atlantic</em>, and a former editorial fellow at <em>CityLab</em>. Her work has appeared on <em>Bustle</em> and <em>The Harvard Crimson</em>.

                
            
        </div>

        
            <ul class="links">
                
                
                <li><a href="https://twitter.com/intent/user?screen_name=ariabendix" class="twitter">Twitter</a></li>
                
                
                
            </ul>
        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>



<div class="article-revcontent-wrapper">
    
        <div id="rcjsload_b2bd2c" class="revcontent"></div>


   

</div>

<div id="article-most-popular" class="most-popular-container fluid-container nocontent" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">

    <div class="most-popular-header">
        <h2>Most Popular</h2>
        <div class="presented-by" data-enable-if-ad="ad-logo">
            Presented by
            

    <gpt-ad id="ad-logo" 
        targeting-pos="logo"
        class="ad ad-logo"
        
        lazy-load="1" 
        
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [240, 120]]"></gpt-sizeset>
        
    </gpt-ad>


        </div>
    </div>

    
    

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2017/07/the-story-of-jay-z/532896/" class="article-link" data-article-id="532896" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTS17IF4/hero_wide_640.jpg?1499423452" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTS17IF4/hero_wide_640.jpg?1499423452"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Mario Anzuoni / Reuters </figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Story of Jay-Z</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/adam-serwer/" itemprop="url" title="Adam Serwer" data-omni-click="inherit"><span itemprop="name">Adam Serwer</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-07-07T11:42:00" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Decoding the historical context behind the emcee’s economic nationalism on his new album <em>4:44</em></p>
        
        <div class="excerpt">
            <p dir="ltr">Until <em>4:44</em>, Jay-Z’s albums could be understood as an indictment of the immorality of capitalism by a man luxuriating in its fruits. Jay-Z argued that there was something revolutionary in this, in a black man born in the projects proving himself a better entrepreneur than white men born into plenty, as if to suggest the infinite human potential destroyed by the circumstances he escaped. He was right.</p>

<p dir="ltr">Jay-Z used the terms of finance to describe the drug trade—referring to his crew as his “staff,” his organization as his “conglomerate,” smoothly transitioning from acknowledging the violence of the trade to comparing it to the stock market (“drug prices up and down like it’s Wall Street homes, but this is worse than the Dow Jones, your brains are now blown”),<strong> </strong>and<strong> </strong>connecting the inequality of the system that shaped his life with his determination to triumph over it.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2017/07/the-story-of-jay-z/532896/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/07/advice-for-the-left-on-achieving-a-more-perfect-union/531054/" class="article-link" data-article-id="531054" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/06/RTR21P3O/hero_wide_640.jpg?1498089791" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/06/RTR21P3O/hero_wide_640.jpg?1498089791"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Eric Thayer / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Book That Predicted Trump’s Rise Offers the Left a Roadmap for Defeating Him</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/conor-friedersdorf/" itemprop="url" title="Conor Friedersdorf" data-omni-click="inherit"><span itemprop="name">Conor Friedersdorf</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-07-06T12:58:55" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Twenty years ago, Richard Rorty warned that “a spectatorial, disgusted, mocking Left” would give rise to a populist demagogue. Is it ready now to take his advice?</p>
        
        <div class="excerpt">
            <p>Twenty years ago, in a series of lectures on the history of American civilization, the philosopher Richard Rorty offered a prediction. His words languished in relative obscurity until the unexpected rise of Donald Trump made them seem prescient.</p>

<p>Labor unions and unskilled workers will sooner or later realize that “their government is not even trying to prevent wages from sinking or to prevent jobs from being exported,” he posited. And they will further realize that “suburban white-collar workers, themselves desperately afraid of being downsized, are not going to let themselves be taxed to provide social benefits for anyone else.” At that point, “something will crack,”  he warned. “The nonsuburban electorate will decide that the system has failed and start looking for a strongman to vote for––someone willing to assure them that, once he is elected, the smug bureaucrats, tricky lawyers, overpaid bond salesmen, and postmodernist professors will no longer be calling the shots.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/07/advice-for-the-left-on-achieving-a-more-perfect-union/531054/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2017/07/trump-speech-poland/532866/" class="article-link" data-article-id="532866" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTX3AAJ7-1/hero_wide_640.jpg?1499374367" alt="U.S. President Donald Trump gives a public speech at Krasinski Square in Warsaw." class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTX3AAJ7-1/hero_wide_640.jpg?1499374367"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Reuters / Carlos Barria</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Racial and Religious Paranoia of Trump's Warsaw Speech</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/peter-beinart/" itemprop="url" title="Peter Beinart" data-omni-click="inherit"><span itemprop="name">Peter Beinart</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-07-06T17:17:29" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">When the president says being Western is the essence of America’s identity, he’s in part defining America in opposition to some of its own people.</p>
        
        <div class="excerpt">
            <p>In his <a href="http://www.foxnews.com/politics/2017/07/06/trump-in-poland-transcript-warsaw-remarks.html">speech</a> in Poland on Thursday, Donald Trump referred 10 times to “the West” and five times to “our civilization.” His white nationalist supporters will understand exactly what he means. It’s important that other Americans do, too.</p>

<p>The West is not a geographic term. Poland is further east than Morocco. France is further east than Haiti. Australia is further east than Egypt. Yet Poland, France, and Australia are all considered part of “The West.” Morocco, Haiti, and Egypt are not.</p>

<p>The West is not an ideological or economic term either. India is the world’s largest democracy. Japan is among its most economically advanced nations. No one considers them part of the West.</p>

<p>The West is a racial and religious term. To be considered Western, a country must be largely Christian (preferably Protestant or Catholic) and largely white. Where there is ambiguity about a country’s “Westernness,” it’s because there is ambiguity about, or tension between, these two characteristics. Is Latin America Western? Maybe. Most of its people are Christian, but by U.S. standards, they’re not clearly white. Are Albania and Bosnia Western? Maybe. By American standards, their people are white. But they are also mostly Muslim.  </p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2017/07/trump-speech-poland/532866/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/business/archive/2016/05/american-financial-hell/481107/" class="article-link" data-article-id="481107" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2016/05/RTR46OBR/hero_wide_640.jpg?1462305277" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2016/05/RTR46OBR/hero_wide_640.jpg?1462305277"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Noah Berger / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Circles of American Financial Hell</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/rebecca-rosen/" itemprop="url" title="Rebecca J. Rosen" data-omni-click="inherit"><span itemprop="name">Rebecca J. Rosen</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2016-05-05T06:30:00" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">There&rsquo;s no escaping the pressure that U.S. inequality exerts on parents to make sure their kids succeed.</p>
        
        <div class="excerpt">
            <p dir="ltr">More than a half-century ago, Betty Friedan set out to call attention to “the problem that has no name,” by which she meant the dissatisfaction of millions of American housewives.</p>

<p dir="ltr">Today, many are suffering from another problem that has no name, and it’s manifested in the  bleak financial situations of millions of middle-class—and even upper-middle-class—American households.</p>

<p dir="ltr">Poverty doesn’t describe the situation of middle-class Americans, who by definition earn decent incomes and live in relative material comfort. Yet they are in financial distress. For people earning between $40,000 and $100,000 (i.e. not the very poorest),<a href="http://www.federalreserve.gov/econresdata/2014-report-economic-well-being-us-households-201505.pdf"> 44 percent said they could not come up with $400 in an emergency</a> (either with cash or with a credit card whose bill they could pay off within a month). Even more astonishing, 27 percent of those making more than $100,000 also could not. This is not poverty. So what is it?</p>


        </div>
        
    </div>
    <a class="read-more" href="/business/archive/2016/05/american-financial-hell/481107/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2017/07/trump-warsaw-speech/532917/" class="article-link" data-article-id="532917" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTX3AED7/hero_wide_640.jpg?1499435080" alt="U.S. President Donald Trump gives a public speech in front of the Warsaw Uprising Monument at Krasinski Square, in Warsaw, Poland July 6, 2017." class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTX3AED7/hero_wide_640.jpg?1499435080"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Laszlo Balogh / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Falsehood at the Core of Trump's Warsaw Speech</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-frum/" itemprop="url" title="David Frum" data-omni-click="inherit"><span itemprop="name">David Frum</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-07-07T11:47:52" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The problem was not so much the speech as the speaker.</p>
        
        <div class="excerpt">
            <p>Sunday was “trivialize violence against the media” day for President Trump. Thursday was “fly to Warsaw and champion Western values day.”</p>

<p>As presidential speeches go, Trump’s address in Warsaw was fair. Ish. If you forget who is speaking and what that person has been saying and doing since Inauguration Day—since the opening of his campaign in 2015—and really through his career.</p>

<p>But if you remember those things, the speech jolted you to attention again and again.</p>

<p>“We treasure the rule of law and protect the right to free speech and free expression.” This must be an example of what the grammarians should rename the “disjunctive we”: a we that does not include the speaker of the words. Rule of law? Free speech? Shortly before boarding the plane to Europe, President Trump’s advisers <a href="https://mobile.nytimes.com/2017/07/05/business/media/jeffrey-zucker-cnn-trump.html">were reportedly</a> discussing a pending CNN merger with AT&amp;T as leverage against the news network—a possibility that, if realized, would be a perversion of anti-trust law.</p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2017/07/trump-warsaw-speech/532917/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/health/archive/2016/02/how-views-of-sex-have-changed-since-2005/462159/" class="article-link" data-article-id="462159" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2016/02/AP_041018016042/hero_wide_640.jpg?1455131564" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2016/02/AP_041018016042/hero_wide_640.jpg?1455131564"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Gregorio Borgia / AP</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">How OKCupid Users' Views of Sex Have Changed Since 2005</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/olga-khazan/" itemprop="url" title="Olga Khazan" data-omni-click="inherit"><span itemprop="name">Olga Khazan</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2016-02-11T08:00:00" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">A new report from the company finds that American daters are growing more traditional in some ways, and more open-minded in others.</p>
        
        <div class="excerpt">
            <p>It was the best of times, it was the worst of times, it was <a href="https://www.youtube.com/watch?v=7IfrIdYdUzQ">Carrie Underwood’s time</a>. It was the age of wisdom, but also of low-rise jeans. It was only just over a decade ago, but oh, how things have changed since 2005.</p>

<p>The dating site OkCupid had launched the previous year, and it’s been asking its users questions about their relationship preferences ever since. This week, the <a href="https://www.okcupid.com/deep-end/digital-decade-sex">company released</a> a survey comparing the responses they received in 2005 to those collected in 2015. Though not as rigorous as a truly random survey, the data hint at changing views of sex, love, and gender norms among online daters in the U.S.</p>

<p>Surprisingly, OkCupid found that people have become more sexually conservative in certain ways. For example, fewer people now say they would have sex on the first date:</p>


        </div>
        
    </div>
    <a class="read-more" href="/health/archive/2016/02/how-views-of-sex-have-changed-since-2005/462159/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2017/07/trump-and-putins-rashomon-summit/532983/" class="article-link" data-article-id="532983" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTX3AI9F/hero_wide_640.jpg?1499455771" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTX3AI9F/hero_wide_640.jpg?1499455771"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Carlos Barria / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Trump and Putin's Rashomon Summit</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-a-graham/" itemprop="url" title="David A. Graham" data-omni-click="inherit"><span itemprop="name">David A. Graham</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-07-07T15:39:12" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The U.S. claims Trump pressed Russia on interference in the election, while Russia claims the U.S. accepted that the Kremlin is innocent. Who knows what to believe?</p>
        
        <div class="excerpt">
            <p><small><em>Updated July 7 at 4 p.m.</em></small></p>

<p>Pundits eager to analyze the outcome of Friday’s first face-to-face meeting between U.S. President Donald Trump and Russian President Vladimir Putin don’t have much to go on. (Bold prediction: That won’t slow them down.)</p>

<p>In the absence of material information, many analysts rushed to read meaning into the length of the meeting in Hamburg, which was scheduled for just 30 minutes but dragged on for more than two hours. Attendance at the meeting was sharply limited, reportedly in order to avoid leaks: <a href="https://www.theatlantic.com/international/archive/2017/07/trump-interpreters/532968/">There were just six people in the room, including each president’s foreign-policy chief and an interpreter for each side</a>. That means that anyone curious to know what was discussed is forced to rely on the accounts of the two governments involved—neither of which has a sterling reputation for honesty.</p>

        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2017/07/trump-and-putins-rashomon-summit/532983/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/business/archive/2017/07/connecticut-tax-inequality-cities/532623/" class="article-link" data-article-id="532623" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/Screen_Shot_2017_07_03_at_6.01.42_PM/hero_wide_640.png?1499271271" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/Screen_Shot_2017_07_03_at_6.01.42_PM/hero_wide_640.png?1499271271"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Princeton University Art Museum</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">What on Earth Is Wrong With Connecticut?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/derek-thompson/" itemprop="url" title="Derek Thompson" data-omni-click="inherit"><span itemprop="name">Derek Thompson</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-07-05T12:14:30" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Conservatives say the state has a tax problem. Liberals say it has an inequality problem. What it really has is a city problem.</p>
        
        <div class="excerpt">
            <p dir="ltr"><small><em>Updated on July 5 at 4:47 p.m. ET</em></small></p>

<p dir="ltr">The state of Connecticut has many nicknames. It is the Nutmeg State, the Constitution State, and America’s Country Club, while Hartford, its capital city, has been called the Nation’s Filing Cabinet. But as Connecticut grapples with a deep fiscal crisis, it might as well embrace another moniker: The Rorschach State. For the left and the right, it is the manifestation of each side’s greatest fears.</p>

<p dir="ltr">Despite being the richest state in the country, by per-capita income, Connecticut’s budget is a mess. Its pensions are <a href="https://www.mercatus.org/commentary/false-solution-connecticuts-pension-problems">woefully under-funded</a>. Its deficit is projected to <a href="https://ctmirror.org/2017/06/30/malloy-prepares-ct-for-life-without-a-new-state-budget/">surpass $2 billion</a>, or 12 percent of its total annual tax revenue. Hartford is <a href="https://www.wsj.com/articles/hartfords-finances-spotlight-property-tax-quandary-1496750405">approaching bankruptcy</a>. Conservatives look at Connecticut and see a liberal dystopia, where high taxes have ruined the economy. Liberals, on the other hand, see a capitalist horror show, where the rich dwell in gilded mansions, ensconced in sylvan culs-de-sac, while nearby towns face rising poverty and bankruptcy. Why is America’s richest state floundering?</p>


        </div>
        
    </div>
    <a class="read-more" href="/business/archive/2017/07/connecticut-tax-inequality-cities/532623/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/health/archive/2015/07/diaper-need/399041/" class="article-link" data-article-id="399041" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2015/07/shutterstock_229630492/hero_wide_640.jpg?1437426639" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2015/07/shutterstock_229630492/hero_wide_640.jpg?1437426639"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">DementevaJulia / Shutterstock</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Diaper Dilemma</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/olga-khazan/" itemprop="url" title="Olga Khazan" data-omni-click="inherit"><span itemprop="name">Olga Khazan</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2015-07-21T07:00:00" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">How not being able to afford a basic baby necessity hurts mothers&rsquo; mental health and their ability to parent</p>
        
        <div class="excerpt">
            <p>Infants use about 240 diapers per month. A year’s supply of diapers <a href="http://pediatrics.aappublications.org/content/early/2013/07/23/peds.2013-0597.full.pdf">costs $936</a>. That means a single mother mother working full time at the minimum wage can expect to spend 6 percent of her annual pay on Pampers alone.</p>

<p>Meanwhile, the two biggest programs that assist low-income mothers, SNAP (food stamps) and WIC, don’t cover diapers or baby wipes.</p>

<p>That might be why, in a study of 877 pregnant and parenting women published in <a href="http://pediatrics.aappublications.org/content/early/2013/07/23/peds.2013-0597.full.pdf"><em>Pediatrics</em> in 2013</a>, a team of researchers found that needing diapers and not being able to buy them was a leading cause of mental health problems among new moms.</p>

<p>For the study, <span>Megan Smith, assistant professor of psychiatry at the Yale School of Medicine,</span> approached women in New Haven, Connecticut, and asked them one simple question:</p>


        </div>
        
    </div>
    <a class="read-more" href="/health/archive/2015/07/diaper-need/399041/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2017/07/trump-interpreters/532968/" class="article-link" data-article-id="532968" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTX3AIC5/hero_wide_640.jpg?1499450877" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/07/RTX3AIC5/hero_wide_640.jpg?1499450877"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Carlos Barria / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Strange, High-Pressure Work of Presidential Interpreters</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-a-graham/" itemprop="url" title="David A. Graham" data-omni-click="inherit"><span itemprop="name">David A. Graham</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-07-07T14:35:03" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:03" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The people who help bridge the language gap in meetings like Friday’s Trump-Putin summit serve as confidants, fact-checkers, and de facto diplomats.</p>
        
        <div class="excerpt">
            <p>Ahead of President Trump’s meeting with Russian President Vladimir Putin Friday, some of the White House’s critics lamented the lack of experience among the Americans in the meeting. The group included was extremely small—just six people, including Secretary of State Rex Tillerson, Russian Foreign Minister Sergei Lavrov, and interpreters. Ivo Daalder, the U.S. ambassador to NATO under Barack Obama, <a href="https://twitter.com/IvoHDaalder/status/883051186135367680?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Etweet">tweeted</a>, “Total government experience in the room? Russia: 80+ years US: Less than 12 months.”</p>

<p>But Daalder overlooked one essential part of the U.S. team: the interpreter.</p>
<!-- START "MORE ON" SINGLE STORY BOX v. 2 -->

<!-- END "MORE ON" SINGLE STORY BOX v. 2 --><p>In any meeting with a foreign leader, the usually anonymous figures who facilitate communication aren’t just there to mechanically transfer words between languages. Interpreters can also function as failsafes, fact-checkers, and even as confidants—especially for inexperienced presidents like Trump.</p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2017/07/trump-interpreters/532968/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/532272/the-super-users-of-americas-health-care-system/" class="article-link" data-article-id="532272" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/06/00_MainComp_5_Animation_01067-1/hero_wide_640.jpg?1498834608" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/06/00_MainComp_5_Animation_01067-1/hero_wide_640.jpg?1498834608"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Super-Users of America's Health-Care System</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/yukai-du/" itemprop="url" title="Yukai Du" data-omni-click="inherit"><span itemprop="name">Yukai Du</span></a></span>, <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/nicolas-pollock/" itemprop="url" title="Nicolas Pollock" data-omni-click="inherit"><span itemprop="name">Nicolas Pollock</span></a></span>, and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/andrew-mcgill/" itemprop="url" title="Andrew McGill" data-omni-click="inherit"><span itemprop="name">Andrew McGill</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-07-01T16:15:11" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:21" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek"><br />
America’s collective medical spending can be traced back to a very small group of people.</p>
        
    </div>
    <a class="read-more" href="/video/index/532272/the-super-users-of-americas-health-care-system/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/531405/why-are-humans-awkward/" class="article-link" data-article-id="531405" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/06/YAH_thumb1a/hero_wide_640.jpg?1498235244" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/06/YAH_thumb1a/hero_wide_640.jpg?1498235244"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Why Are Humans Awkward?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alice-roth/" itemprop="url" title="Alice Roth" data-omni-click="inherit"><span itemprop="name">Alice Roth</span></a></span>, <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/olga-khazan/" itemprop="url" title="Olga Khazan" data-omni-click="inherit"><span itemprop="name">Olga Khazan</span></a></span>, <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jackie-lay/" itemprop="url" title="Jackie Lay" data-omni-click="inherit"><span itemprop="name">Jackie Lay</span></a></span>, and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jeremy-raff/" itemprop="url" title="Jeremy Raff" data-omni-click="inherit"><span itemprop="name">Jeremy Raff</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-06-23T12:49:21" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:21" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">The science behind that cringeworthy feeling</p>
        
    </div>
    <a class="read-more" href="/video/index/531405/why-are-humans-awkward/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/374880/living-alone-on-a-sailboat/" class="article-link" data-article-id="374880" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2014/08/Screen_Shot_2014_08_08_at_10.32.53_AM_2/hero_wide_640.png?1431547955" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2014/08/Screen_Shot_2014_08_08_at_10.32.53_AM_2/hero_wide_640.png?1431547955"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Pros and Cons of Living on a Sailboat in the Caribbean </h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/chris-heller/" itemprop="url" title="Chris Heller" data-omni-click="inherit"><span itemprop="name">Chris Heller</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/nadine-ajaka/" itemprop="url" title="Nadine Ajaka" data-omni-click="inherit"><span itemprop="name">Nadine Ajaka</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2014-08-08T10:57:42" />
    <meta itemprop="dateModified" content="2017-07-08T01:18:21" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">&quot;If you think I&#39;m a dirtbag, then you don&#39;t understand the lifestyle.&quot;</p>
        
    </div>
    <a class="read-more" href="/video/index/374880/living-alone-on-a-sailboat/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

    
</div>



<div id="article-comments">
    

    <gpt-ad id="ad-bottomleader" 
        targeting-pos="bottomleader"
        class="ad ad-bottomleader"
        
        lazy-load="0.5" 
        
        
        
        

        data-object-pk="20"
        data-object-name="bottomleader"
        >
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>



    <div id="disqus_thread">
        <a href="#disqus_thread" class="show-comments" data-omni-click="r'article',r'comments ',d,r'related',r' ',r''">Show Comments</a>
    </div>
</div>



<script type="text/injector-promo" data-obj-id="2" data-name="Daily " data-rate-limit="0.5">
    <aside>
    <form id="injector-signup-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'533046'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'533046'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'533046'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <h1 class="footer-title">Subscribe</h1>
                    <p class="promo-tag">Get 10 issues a year and save 65% off the cover price.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2017/06/19/0717_Cover_NEWNEW/large.jpg?1497885690" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

    <input type="HIDDEN" name="lsid" value="50301515139038984">
    <input type="HIDDEN" name="vid" value="1">
    <input type="HIDDEN" name="cds_page_id" value="173343">
    <input type="HIDDEN" name="cds_mag_code" value="ATL">
    <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
    <input type="HIDDEN" name="cds_doms_order_number" value="">
    <input type="HIDDEN" name="cds_doms_offer_code" value="">
    <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
    <input type="HIDDEN" name="cds_config_id" value="">
    <input type="HIDDEN" name="cds_series_status" value="">

    <label class="u-element-invisible" for="cds_name">Name</label>
    <input class="name label" name="cds_name" id="cds_name" type="text" value="" placeholder="Name" keyev="true">

    <label class="u-element-invisible" for="cds_address_1">Address 1</label>
    <input class="address1 label" name="cds_address_1" id="cds_address_1" type="text" value="" placeholder="Address 1">

    <label class="u-element-invisible" for="cds_address_2">Address 2</label>
    <input class="address2 label" name="cds_address_2" id="cds_address_2" type="text" value="" placeholder="Address 2">

    <label class="u-element-invisible" for="cds_city">City</label>
    <input class="city label" name="cds_city" id="cds_city" type="text" value="" placeholder="City">

    <div class="styled-select">
        <label class="u-element-invisible" for="cds_state">State</label>
        <select class="state" name="cds_state" id="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>

    <label class="u-element-invisible" for="cds_zip">Zip Code</label>
    <input name="cds_zip" id="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
    
    <label class="u-element-invisible" for="cds_country">Country</label>
    <input name="cds_country" id="cds_country" type="text" value="United States" placeholder="Country" class="country label" />

    <label class="u-element-invisible" for="cds_email">Email Address</label>
    <input name="cds_email" id="cds_email" type="email" value="" placeholder="Email" class="email label" />

    <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Newsletters<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post">

    <fieldset class="newsletter-column wide">

        <legend class="newsletter-header">The Atlantic</legend>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581216" name="newsletters">
                    <i>The Atlantic</i> Daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7574845" name="newsletters">
                    This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581269" name="newsletters">
                    This Month
                </label>
            </div>
        </div>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581260" name="newsletters">
                    New Photo Galleries
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581275" name="newsletters">
                    Top Videos This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581281" name="newsletters">
                    Politics &amp; Policy Daily
                </label>
            </div>
        </div>

    </fieldset>

    <fieldset class="newsletter-column">
        <legend class="newsletter-header">CityLab</legend>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607485" name="newsletters">
                Today’s Top Stories
            </label>
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607490" name="newsletters">
                This Week's Most Popular Stories
            </label>
        </div>
    </fieldset>

    <fieldset class="newsletter-column signup">
        <div class="opt-in checkbox">
            <label>
                <input type="checkbox" value="7607877" checked name="newsletters">
                <em>I want to receive updates from partners and sponsors.</em>
            </label>
        </div>
        <div class="newsletter-input newsletter-email">
            <label class="u-element-invisible" for="newsletter-email">Email Address</label>
            <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
        </div>
        <div class="newsletter-input newsletter-submit">
            <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
        </div>
    </fieldset>

    <p class="message"></p>
    
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Follow<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" class="social-icon instagram" href="https://www.instagram.com/theatlantic">Instagram</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="http://wda.biz/mrmxub">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">About<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="https://accounts.theatlantic.com/?flow=cds">Manage Subscription</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> Copyright © 2017 by The Atlantic Monthly Group. All Rights Reserved. </p>
</div>
</footer>

        

    

    
    <div class="u-hidden">
    <?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18">
    <path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/>
</symbol><symbol id="icon-logo-a" viewBox="0 0 15 17">
    <path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/>
</symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25">
    <g>
        <path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/>
    </g>
</symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24">
    <path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23">
    <path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-more" viewBox="0 0 22 22">
    <path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22">
    <path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20">
    <path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23">
    <path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16">
    <path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-google" viewBox="0 0 16 16">
    <path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16">
    <path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16">
    <path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16">
    <path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-rss" viewBox="0 0 16 16">
    <path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14">
    <path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12">
    <path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/>
</symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4">
    <g fill-rule="evenodd">
        <circle cx="2" cy="2" r="2"/>
        <circle cx="8" cy="2" r="2"/>
        <circle cx="14" cy="2" r="2"/>
    </g>
</symbol><symbol id="icon-ui-search" viewBox="0 0 16 16">
    <path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/>
</symbol><symbol id="icon-ui-x" viewBox="0 0 16 16">
    <path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/>
</symbol></svg>
</div>

    
</div>



<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [], 
    "rubric": "news", 
    "title": "122-nations-approve-historic-treaty-banning-nuclear-weapons", 
    "type": "non-mag-reg", 
    "id": 533046, 
    "cat": []
  }, 
  "blueconic": true, 
  "zone": "/4624/TheAtlanticOnline/channel_news", 
  "adtest_domain": "dctestsite", 
  "patchEventHandlers": true, 
  "krux": true, 
  "headerbidding": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
    

  

    <gpt-ad id="native-slider" 
        targeting-pos="native-slider"
        class="ad c-native-container"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>




</div>




<!-- BEGIN: Welcome Screens -->
<div id="lightbox-welcome" class="welcome-lightbox">
    <div class="welcome-lightbox-continue">
        <div class="welcome-lightbox-message">
            <span class="skip-wait" href="#">Skip to article in <span class="wait-count"></span></span>
            <span class="skip-btn" href="#">Skip Ad &gt;</span>
        </div>
    </div>
    

    <gpt-ad id="ad-welcome" 
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="13"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[[640, 480], [300, 608], [768, 1024], [300, 257]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[640, 480], [300, 608], [1024, 768], [740, 450], [300, 257]]"></gpt-sizeset>
        
    </gpt-ad>


</div>


<script type="text/javascript">
    Atlantic.ad_queue = Atlantic.ad_queue || [];
    Atlantic.ad_queue.push(function(){

        // Be nice to those who whitelist
        if (Atlantic.Utils.readCookie("recently_adblocking")) {
            $(".welcome-lightbox").remove();
        }

        Atlantic.Ad.sizeListener(/^welcome/, function(pos, size){
            if (!size) {
                return false;
            }
            var $lightbox = $('#lightbox-welcome');

            // The lightbox's class includes the size, so ipad
            // ads and other weird cases can have their own styling.
            $lightbox.addClass("active format-" + size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>




<script src="https://cdn.optimizely.com/js/335305610.js"></script>



    <script src="https://cdn.theatlantic.com/assets/static/a/js/s_code.js"></script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/footer.min.a0afdf807033.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/vendors.min.1101f24a679c.js" charset="utf-8"></script>
    



<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/article.min.2f4d9fd33e0f.js" charset="utf-8"></script>




<script type="text/javascript">
    var disqus_identifier = "mt533046";
    var disqus_url = "https://www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/";
    var disqus_title = "122 Nations Approve &#39;Historic&#39; Treaty Banning Nuclear Weapons";
</script>



    <div class="bottompersistent-wrapper">
        <button class="close"><span>Close</span></button>
        

    <gpt-ad id="bottompersistent" 
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 91]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        (function(){
            function closeBottomPersistent() {
                $(".bottompersistent-wrapper").slideUp(250, function(){
                    this.remove();
                });
            }

            $("#bottompersistent").on("ad-loaded", function(){
                $(".bottompersistent-wrapper").show();
            }).on("viewable-impression", function(){
               $(window).one("scroll", closeBottomPersistent)
            });

            $(".bottompersistent-wrapper .close").on("click", closeBottomPersistent);
        })();
    </script>


<script>
(function (window, Atlantic) {
    if (Atlantic && Atlantic.page_info && Atlantic.page_info.article_id) {
        Atlantic.set_metadata = function (data) {
            Atlantic.article_metadata = data;
        };

        (function (articleid) {
            var watson = document.createElement('script');
            watson.type = 'text/javascript';
            watson.async = true;
            watson.src = 'https://metadata.atlanticinsights.com/' + articleid + '/metadata.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(watson, s);
        } (Atlantic.page_info.article_id));
    }
} (self, self.Atlantic));
</script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = ""; // Referring domain.

        // You can coerce a URL into a URL object by creating a fake <a>
        // element and setting the href. Newer browsers have a real URL
        // constructor but this works in IE<10.
        if (document.referrer !== "") {
            var tmp = document.createElement("a");
            tmp.href = document.referrer;
            s.prop69 = tmp.hostname;
        }

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    






<!-- Media.net and GPT Script -->

<script src="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&amp;version=3.3&amp;https=1" async="async"></script>


<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>





    <!-- Begin comScore Tag -->
<script type="text/javascript">
//<![CDATA[
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6463921" });
</script>
<script type="text/javascript" async="async" src="//sb.scorecardresearch.com/beacon.js"></script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () {
d.onerror = d.onload = null;
};
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" 
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    <!-- Google Analytics -->
<script type="text/javascript">
window.GoogleAnalyticsObject = "ga";
window.ga = window.ga || function() {
    (window["ga"].q = window["ga"].q || []).push(arguments)
}
window["ga"].l = 1 * new Date();
ga('create', 'UA-20189-19', 'auto' );
ga('send', 'pageview');
</script>
<script type="text/javascript" src="//www.google-analytics.com/analytics.js" async="async"></script>
<!-- End Google Analytics -->

    <!-- Facebook Tracking Pixel -->
<script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    _fbq.push(['addPixelId', "1407501962855831"]);
})();
window._fbq = window._fbq || [];
window._fbq.push(["track", "PixelInitialized", {}]);
</script>
<script type="text/javascript" src="//connect.facebook.net/en_US/fbds.js" async="async"></script>
<noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=1407501962855831&amp;ev=NoScript" /></noscript>
<!-- End Facebook Tracking Pixel -->

    <!-- BlueConic Customer Data Platform-->
<script src="https://cdn.blueconic.net/theatlantic.js" async="async"></script>


    
    

<!-- BEGIN Krux Control Tag-->
<script class="kxct" data-id="qrixx06d0" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qrixx06d0.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->



    <script type="text/json" id="kruxevents">
        {
            "facebook": "KprCnYga",
            "twitter": "KprDGKs_",
            "linkedin": "KprE2Sd6",
            "email": "KprFEE7b"
        }
    </script>
    

    

<script type='text/javascript'>
    // Chartbeat footer
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.title = Atlantic.page_info.title;

    // Hack. All our video players live in theatlantic.com
    _sf_async_config.playerdomain = "www.theatlantic.com";

    _sf_async_config.sections = (function(page){
        var sections = [];

        switch(page.article_type) {
            case "note":
            case "thread":
                sections.push("notes");
                break;
            case "blog":
            case "citylab":
            case "wire":
                // Not meaningful
                break;
            case "":
                // Pages without articles types are landing pages
                // and have primary channels.
                sections.push(page.primary_channel);
            default:
                sections.push(page.article_type);
        }

        // Add all the channels
        sections = sections.concat(page.channels);

        return sections.join(",");
    })(Atlantic.page_info);

    _sf_async_config.authors = Atlantic.page_info.authors.join(",");

    if (Atlantic.page_info.is_sponsored) {
        _sf_async_config.zone='sponsored';
    }

    if (Atlantic.page_info.sponsor) {
        _sf_async_config.sponsorName = Atlantic.page_info.sponsor;
    }

    window._sf_endpt=(new Date()).getTime();

    
    // Chartbeat YouTube Integration
    _sf_async_config.ytApikey = "AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y"
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(["autoDetectYouTubeIframes"]);
    
</script>


<script src="//static.chartbeat.com/js/chartbeat_video.js" async="async"></script>




    


<!-- Simplereach -->
<script>
__reach_config = {
  "channels": [
    "news"
  ], 
  "date": "2017-07-08T01:00:25", 
  "title": "122 Nations Approve 'Historic' Treaty Banning Nuclear Weapons", 
  "url": "http://www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/", 
  "authors": [
    "aria-bendix"
  ], 
  "pid": "516eed0e4240cfbf3000002a", 
  "tags": [], 
  "page_url": "https://www.theatlantic.com/news/archive/2017/07/122-nations-approve-historic-treaty-to-ban-nuclear-weapons/533046/?utm_source=feed"
}
</script>
<script type="text/javascript" src="//d8rk54i4mohrb.cloudfront.net/gz/js/reach.js.gz" async="async"></script>


    

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];
    ezt.push({
        qacct: 'p-b0K-eQJGBXxXE',
        uid: '',
        labels: "The Atlantic.Editorial.Title.122 Nations Approve 'Historic' Treaty Banning Nuclear Weapons, The Atlantic.Editorial.Author.Aria Bendix, The Atlantic.Editorial.Channel.News"
    });
</script>

<script async="async" src="https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"></script>

<noscript>
  <img src="//pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" style="display: none;" border="0" height="1" width="1" />
</noscript>
<!-- End Quantcast Tag -->


    
    <script async type="text/javascript" src="https://cdn.pcr1p2xr.com/nqd8bezy.js"></script>




    
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawlser = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawlser ||
                chromeFreePV ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>






<!-- 2017-07-08T01:28:13.022688 -->
<!-- PAGE_COMPLETED -->
</body>
</html>
