<!DOCTYPE html><html dir="ltr" lang="en-US" class="no-js"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1">  <title> Ukraine’s Election Is an All-Out Disinformation Battle - The Atlantic </title>    <meta name="description" content="Ahead of the presidential election, the campaigns themselves have become combatants in the information war. That’s exactly what Russia wants.">  <link rel="canonical" href="https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/">  <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2019/04/RTS2H95R/facebook.jpg?1555346554"><link rel="manifest" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/manifest/manifest.f63533a13277.json"><meta name="theme-color" content="#000000"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="The Atlantic"><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"> <meta name="referrer" content="unsafe-url"><meta property="og:site_name" content="The Atlantic"><meta property="og:locale" content="en_US"><meta property="og:title" content="Ukraine’s Election Is an All-Out Disinformation Battle"><meta property="og:type" content="article">  <meta property="og:url" content="https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/">  <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2019/04/RTS2H95R/facebook.jpg?1555346554"><meta property="og:description" content="Ahead of the presidential election, the campaigns themselves have become combatants in the information war. That’s exactly what Russia wants."><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"><meta property="fb:admins" content="577048155,17301937"><meta property="fb:app_id" content="100770816677686"><link href="https://plus.google.com/109258622984321091629" rel="publisher"><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"><meta name="twitter:site" content="@theatlantic"><meta name="twitter:domain" content="theatlantic.com"><meta name="twitter:card" content="summary_large_image">  <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2019/04/RTS2H95R/facebook.jpg?1555346554"> <meta name="apple-itunes-app" content="app-id=397599894"><link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/favicon.ico"><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad-retina.png"><link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-mask-icon.svg" color="#000000"><meta name="application-name" content="theatlantic"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png">  <meta name="ROBOTS" content="INDEX, FOLLOW">   <meta property="krux:title" content="Ukraine’s Election Is an All-Out Disinformation Battle"><meta property="krux:description" content="Ahead of the presidential election, the campaigns themselves have become combatants in the information war. That’s exactly what Russia wants.">     <meta name="author" content="Nina Jankowicz">   <link rel="amphtml" href="https://amp.theatlantic.com/amp/article/587179/">   <meta property="ia:markup_url" content="https://www.theatlantic.com/facebook-instant/article/587179/">  <meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/">  <meta property="article:tag" content="international">  <meta property="article:section" content="Global"><meta property="article:published_time" content="2019-04-17T01:00:00-04:00"><meta property="article:modified_time" content="2019-04-17T01:00:43-04:00">  <meta name="keywords" content="campaign of Volodymyr Zelensky, Dmytro Zolotukhin, country’s presidential elections, Petro Poroshenko, Russia’s information warfare tactics, disinformation laboratory, Ukrainian government’s efforts highlight, Ukrainian capital, social-media regulation, Russia’s use, fake accounts, United States, European Parliament elections, freedom of speech, information policy, political party, such actions, ongoing disinformation campaigns, Russian operations, Ukraine’s deputy minister, Zelensky campaigns, election’s first round.Some, online disinformation, Euromaidan protests, top of a Soviet-era building, Zelensky’s comedy programs air, hard time, was.The Ministry of Information Policy, state seal, free speech, biggest threat, staff members, presidential election, election period, official response, Ukraine, Zelensky’s team claims, news stories, chocolate factory, Valentyn Ogirenko, little support, Mikhail Fedorov, Russian search engine Yandex, social-media networks VKontakte, platform’s automatic-shutdown algorithm, public outreach work, onslaught of fake news, critical thinking, Ping-Pong tables, world leaders" itemid="#keywords"><meta name="news_keywords" content="campaign of Volodymyr Zelensky, Dmytro Zolotukhin, country’s presidential elections, Petro Poroshenko, Russia’s information warfare tactics, disinformation laboratory, Ukrainian government’s efforts highlight, Ukrainian capital, social-media regulation, Russia’s use, fake accounts, United States, European Parliament elections, freedom of speech, information policy, political party, such actions, ongoing disinformation campaigns, Russian operations, Ukraine’s deputy minister, Zelensky campaigns, election’s first round.Some, online disinformation, Euromaidan protests, top of a Soviet-era building, Zelensky’s comedy programs air, hard time, was.The Ministry of Information Policy, state seal, free speech, biggest threat, staff members, presidential election, election period, official response, Ukraine, Zelensky’s team claims, news stories, chocolate factory, Valentyn Ogirenko, little support, Mikhail Fedorov, Russian search engine Yandex, social-media networks VKontakte, platform’s automatic-shutdown algorithm, public outreach work, onslaught of fake news, critical thinking, Ping-Pong tables, world leaders">     <link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.952052f78892.woff2" onload='performance.mark("atl:lyon_text_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.b05d72fe331d.woff2" onload='performance.mark("atl:noe_text_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.f00835c4ea93.woff2" onload='performance.mark("atl:graphik_regular_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.4ddb0b7ae595.woff2" onload='performance.mark("atl:graphik_semibold_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.73c680315608.woff2" onload='performance.mark("atl:druk_preloaded")' crossorigin><link rel="preload" as="script" href="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("atl:systemjs_preloaded")'><link rel="preload" as="script" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/js/hippo.66d8d37eba6d.js" onload='performance.mark("atl:hippo_preloaded")'>   <link rel="preload" as="image" href="https://cdn.theatlantic.com/assets/media/img/mt/2019/04/RTS2H95R/lead_720_405.jpg?mod=1555346554">       <style>@font-face{font-display:swap;font-family:Druk;font-style:normal;font-weight:800;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.73c680315608.woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.de0a29cd8676.woff")format("woff")}@font-face{font-display:swap;font-family:"Graphik";font-style:normal;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.f00835c4ea93.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.475a966967ba.woff")format("woff")}
@font-face{font-display:swap;font-family:"Graphik";font-style:normal;font-weight:600;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.4ddb0b7ae595.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.86883f41da8f.woff")format("woff")}@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:normal;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.952052f78892.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.840c78933255.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:italic;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.1f3d1b40255e.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.ce9636f76967.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:normal;font-weight:700;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold.8f7a8108a163.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold.49ef3785215a.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:italic;font-weight:700;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold-Italic.22e4aa94ac93.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold-Italic.65ae5cd7ad2d.woff")format("woff")}@font-face{font-display:swap;font-family:"Noe Text";font-stretch:normal;font-style:normal;font-weight:900;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.b05d72fe331d.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.2dcd42be9f8e.woff")format("woff")}
@font-face{font-display:swap;font-family:"Noe Text";font-stretch:normal;font-style:italic;font-weight:900;src:url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.3e111503a215.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.0086b1b36dfc.woff")format("woff")}</style>   <style>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</style>   <script src="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/js/polyfill.d60f18386f54.js" nomodule></script><script>document.documentElement.classList.remove("no-js")</script><script>Promise.all(["Lyon Text", "Noe Text", "Graphik", "Druk"].map(function(e){if("fonts"in document){return document.fonts.load("1em "+e)}if("FontFaceObserver"in window){return new FontFaceObserver(e).load()}return Promise.resolve()})).then(function(){document.documentElement.classList.add("fonts-loaded");performance.mark("atl:critical_fonts_loaded")})</script><script>"fonts"in document&&document.fonts.addEventListener("loadingdone",function n(e){document.fonts.removeEventListener("loadingdone",n),performance.mark("atl:fonts_loaded")})</script> <script id="page_meta" type="application/insights+json">{"adtargeting": {"grapeshot_segments": ["an_bankofamerica_negative", "an_fidelity_safe", "an_jpmc_safe", "ap_citi_banking_safe", "ap_citi_hurricanes", "gs_politics_misc", "gs_politics", "gs_tech"], "watson_categories": ["/law, govt and politics", "/society/unrest and war", "/law, govt and politics/politics"]}, "grapeshot_last_updated": "2019-04-17T05:00:48.423789+00:00", "watson": {"top_category": {"full": "/law, govt and politics", "one": "law, govt and politics", "two": null, "three": null, "four": null}, "categories": ["/law, govt and politics", "/society/unrest and war", "/law, govt and politics/politics"], "concepts": ["Ukraine", "United States presidential election", "Election", "Freedom of speech", "Russia", "Kiev", "Yulia Tymoshenko", "Russian language"], "entities": ["Dmytro Zolotukhin"], "keywords": ["campaign of Volodymyr Zelensky", "Dmytro Zolotukhin", "country\u2019s presidential elections", "Petro Poroshenko", "Russia\u2019s information warfare tactics", "disinformation laboratory", "Ukrainian government\u2019s efforts highlight", "Ukrainian capital", "social-media regulation", "Russia\u2019s use", "fake accounts", "United States", "European Parliament elections", "freedom of speech", "information policy", "political party", "such actions", "ongoing disinformation campaigns", "Russian operations", "Ukraine\u2019s deputy minister", "Zelensky campaigns", "election\u2019s first round.Some", "online disinformation", "Euromaidan protests", "top of a Soviet-era building", "Zelensky\u2019s comedy programs air", "hard time", "was.The Ministry of Information Policy", "state seal", "free speech", "biggest threat", "staff members", "presidential election", "election period", "official response", "Ukraine", "Zelensky\u2019s team claims", "news stories", "chocolate factory", "Valentyn Ogirenko", "little support", "Mikhail Fedorov", "Russian search engine Yandex", "social-media networks VKontakte", "platform\u2019s automatic-shutdown algorithm", "public outreach work", "onslaught of fake news", "critical thinking", "Ping-Pong tables", "world leaders"]}, "watson_last_updated": "2019-04-17T05:00:49.327350+00:00", "meta": {"top_category_full": "/law, govt and politics", "top_category_tier_1": "law, govt and politics", "top_category_tier_2": null, "top_category_tier_3": null, "top_category_tier_4": null, "primary_channel": "international", "editorial_categories": null, "view": "amp", "report": null, "authors": "nina jankowicz", "primary_author": "nina jankowicz", "secondary_author": null, "article_id": 587179, "content_headline": "ukraine\u2019s election is an all-out disinformation battle", "content_headline_capitalized": "Ukraine\u2019s Election Is an All-Out Disinformation Battle", "content_headline_character_count": 54, "content_headline_word_count": 7, "first_published_date": "2019-04-17", "first_published_time": "01:00", "first_published_datetime": "2019-04-17T01:00:00-04:00", "last_updated_datetime": "2019-04-17T01:00:43-04:00", "is_404": false, "social_title": "ukraine\u2019s election is an all-out disinformation battle", "social_description": "ahead of the presidential election, the campaigns themselves have become combatants in the information war. that\u2019s exactly what russia wants.", "content_article_word_count": 1681, "content_platform": "web", "grapeshot_segments": "an_bankofamerica_negative,an_fidelity_safe,an_jpmc_safe,ap_citi_banking_safe,ap_citi_hurricanes,gs_politics_misc,gs_politics,gs_tech", "watson_categories": "/law, govt and politics;/society/unrest and war;/law, govt and politics/politics", "editorial_project": null, "channels": "international", "content_subtype": "blog"}, "article_word_count": 1681, "article_last_updated": "2019-04-17T01:00:43-04:00"}</script>  <script>window.Atlantic=window.Atlantic||{};window.Atlantic.page_info= {"domain": "www.theatlantic.com", "image": "https://cdn.theatlantic.com/assets/media/img/mt/2019/04/RTS2H95R/facebook.jpg?1555346554", "channels": ["international"], "article_type": "blog", "is_features": false, "trump_channel": "international", "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2019/04/RTS2H95R/square.jpg?1555346554", "canonical_url": "https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/", "layout": "standard", "is_amp": false, "is_freelance": false, "original_url": "https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/", "seo_title": "Ukraine\u2019s Election Is an All-Out Disinformation Battle", "site_url": "https://www.theatlantic.com", "primary_channel": "international", "version": "2.0.0", "is_accounts": false, "share_dek": "", "is_instant": false, "date": "2019-04-17T01:00:00-04:00", "description": "Ahead of the presidential election, the campaigns themselves have become combatants in the information war. That\u2019s exactly what Russia wants.", "tags": [], "is_404": false, "kicker": "", "authors": ["Nina Jankowicz"], "hours_since_published": 1, "path": "/international/archive/2019/04/russia-disinformation-ukraine-election/587179/", "article_id": 587179, "categories": [], "share_text": "Ahead of the presidential election, the campaigns themselves have become combatants in the information war. That\u2019s exactly what Russia wants, @wiczipedia writes.", "url": "https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/", "is_sponsored": false, "title": "Ukraine\u2019s Election Is an All-Out Disinformation Battle", "request": {"experiment_group": null, "experiment_id": null, "is_gdpr": false}, "og_type": "article", "token": "4a267a9f318c4d13a45efcdfcbb94bb86b995416", "report": "", "is_magazine": false, "view": "article", "days_since_published": 0};  ;window.Atlantic.page_meta=function(){var t=document.getElementById("page_meta");var n={};try{n=JSON.parse(t.textContent)}catch(t){}return n}();  ;window.Atlantic.GTM={quantcastLabels: ["The Atlantic.Editorial.Title.Ukraine\u2019s Election Is an All-Out Disinformation Battle", "The Atlantic.Editorial.Author.Nina Jankowicz", "The Atlantic.Editorial.Channel.international"],simplereach:{is_404: false,conf: {"channels": ["international"], "date": "2019-04-17T01:00:00-04:00", "title": "Ukraine\u2019s Election Is an All-Out Disinformation Battle", "url": "https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/", "authors": ["nina-jankowicz"], "tags": [], "page_url": "https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/?utm_source=feed"} }}</script>    <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "name": "The Atlantic", "url": "https://www.theatlantic.com", "inLanguage": "en-US", "issn": "1072-7825", "potentialAction": { "@type": "SearchAction", "target": "https://www.theatlantic.com/search/?q={q}", "query-input": "required name=q" } }</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "@id": "#organization", "name": "The Atlantic", "url": "https://www.theatlantic.com", "logo": "https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png", "sameAs" : [ "https://www.facebook.com/TheAtlantic", "https://twitter.com/theatlantic", "https://plus.google.com/109258622984321091629/posts"] }</script>   <script type="application/ld+json">{ "@context": "https://schema.org/", "@type": "NewsArticle", "headline": "Ukraine’s Election Is an All-Out Disinformation Battle", "url": "https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/",   "thumbnailUrl": "https://cdn.theatlantic.com/assets/media/img/mt/2019/04/RTS2H95R/thumb_wide.jpg?mod=1555346554",  "datePublished": "2019-04-17T01:00:00-04:00", "dateModified": "2019-04-17T01:00:43-04:00", "articleSection": "Global", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/" }, "publisher": { "@type": "Organization", "name": "The Atlantic", "url": "https://www.theatlantic.com", "logo": { "@type": "ImageObject", "url": "https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png" } }, "creator": [  { "@type": "Person", "name": "Nina Jankowicz", "sameAs": "https://www.theatlantic.com/author/nina-jankowicz/" }  ], "author": [  { "@type": "Person", "name": "Nina Jankowicz", "sameAs": "https://www.theatlantic.com/author/nina-jankowicz/" }  ] }</script>     




  </head><body class="t-article">  <div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-flipboard" viewBox="0 0 500 500"><path d="M0 0v500h500V0H0zm400 200H300v100H200v100H100V100h300v100z"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>   <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false" id="main-navigation-top-level"><li class="c-nav__item c-nav__item--main c-nav__item--logo"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="o-icon c-logo__icon"  viewBox="0 0 256 84"  ><use xlink:href="#icon-logo-atl"/></svg></a> </li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main" id="main-navigation-popular"><svg class="o-icon c-nav__icon"  ><use xlink:href="#icon-nav-popular"/></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" id="main-navigation-latest"><svg class="o-icon c-nav__icon"  ><use xlink:href="#icon-nav-latest"/></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li>  <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" id="main-navigation-sections"><svg class="o-icon c-nav__icon c-nav__icon--sections"  ><use xlink:href="#icon-nav-sections"/></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-sections-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-0">Politics</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-1">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-2">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ideas/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-3">Ideas</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-4">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/books/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-5">Books</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/family/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-6">Family</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-7">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-8">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-9">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-10">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/letters/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-11">Letters</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-12">The Masthead</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-sections-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-0">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-1">Podcasts</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-2">The Atlantic Crossword</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-3">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-4">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-5">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-6">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" id="main-navigation-magazine"><svg class="o-icon c-nav__icon c-nav__icon--magazine"  ><use xlink:href="#icon-nav-magazine"/></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-magazine-menu"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-0"> Current issue </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-1"> All issues </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-2"> Manage subscription </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/giveagift2018/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-3"> Give a Gift </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-4"> Subscribe </a></li>  </ul></section></div></li><li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" id="main-navigation-more"><svg class="o-icon c-nav__icon c-nav__icon--more"  ><use xlink:href="#icon-nav-more"/></svg> <span class="c-nav__title c-nav__title--more">More <span class="u-element-invisible">Categories</span></span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">More</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-more-menu-0"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" id="main-navigation-more-menu-0-item-0"><span itemprop="name">Create account</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" id="main-navigation-more-menu-0-item-1"><span itemprop="name">Your account</span></a></li><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" id="main-navigation-more-menu-0-item-2"><span itemprop="name">Sign in</span></a> <a itemprop="url" href="javascript:void(0)" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" id="main-navigation-more-menu-0-item-3"><span itemprop="name">Sign out</span></a></li></ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-more-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-0">Newsletters</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-1">The Atlantic Crossword</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-2">iOS App</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-3">Life Timeline</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-4">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-5">Books</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-6">Shop</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/faq/" class="c-menu__link" tabindex="-1" id="main-navigation-more-menu-1-item-7">Help Center</a></li>  </ul></section><section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu" id="main-navigation-more-menu-2"> <span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-0"  >  <svg class="o-icon"  ><use xlink:href="#icon-social-facebook"/></svg>  </a></span>  <span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-1"  >  <svg class="o-icon"  ><use xlink:href="#icon-social-instagram"/></svg>  </a></span>  <span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-2"  >  <svg class="o-icon"  ><use xlink:href="#icon-social-twitter"/></svg>  </a></span>  <span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-3"  >  <svg class="o-icon"  ><use xlink:href="#icon-social-rss"/></svg>  </a></span>  <span class="c-menu__section__icon"><a href="/follow-the-atlantic/" target="_blank" rel="noopener" tabindex="-1"  id="main-navigation-more-menu-2-item-4"  >  View all  </a></span> </section></div></li>  <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe"><span itemprop="name" class="c-nav__title c-nav__title--subscribe">Subscribe</span></a></li><li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children"> <div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu"><span class="u-element-invisible">Search</span> <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-nav__menu c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-search-menu-mobile"><form action="/search/" class="c-search__form c-search__form--mobile"><input aria-label="Search The Atlantic" type="search" name="q" class="c-search c-search--mobile js-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg></form> <strong class="c-menu__title--secondary"> Quick Links </strong>  <ul class="c-menu__list">  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1"> James Fallows </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/megan-garber/" class="c-menu__link" tabindex="-1"> Megan Garber </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/david-frum/" class="c-menu__link" tabindex="-1"> David Frum </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/adam-serwer/" class="c-menu__link" tabindex="-1"> Adam Serwer </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1"> Manage subscription </a></li>  </ul></section></div></div>  <div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu is-open"><section class="c-menu__section" id="main-navigation-search-menu-desktop"> <strong class="c-menu__title--secondary"> Quick Links </strong>  <ul class="c-menu__list">  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1"> James Fallows </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/megan-garber/" class="c-menu__link" tabindex="-1"> Megan Garber </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/david-frum/" class="c-menu__link" tabindex="-1"> David Frum </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/adam-serwer/" class="c-menu__link" tabindex="-1"> Adam Serwer </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1"> Manage subscription </a></li>  </ul></section></div></div></div> </li></ul></div></nav><div class="c-overlay js-overlay is-hidden"></div>    <main id="main-content" class="l-main l-main--article" role="main">  <article class="l-article l-article--blog" id="main-article" role="article" itemtype="https://schema.org/NewsArticle" itemscope><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Atlantic"><meta itemprop="url" content="https://www.theatlantic.com"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="224"><meta itemprop="height" content="224"><meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"></div></div><meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/international/archive/2019/04/russia-disinformation-ukraine-election/587179/">  <header class="c-article-header" role="banner">  <div class="c-rubric " id="rubric">  <a class="c-rubric__link" href="https://www.theatlantic.com/international/">Global</a>  </div>  <h1 class="c-article-header__hed">Ukraine’s Election Is an All-Out Disinformation Battle</h1>  <div class="c-article-meta">  <p class="c-dek" itemprop="description">Ahead of the presidential election, the campaigns themselves have become combatants in the information war. That’s exactly what Russia wants.</p>  <address class="c-byline" id="byline"><span class="c-byline__author"><a class="c-byline__link" href="https://www.theatlantic.com/author/nina-jankowicz/">Nina Jankowicz</a></span></address>  <meta itemprop="dateModified" content="2019-04-17T01:00:43-04:00">  <time class="c-dateline" datetime="2019-04-17T01:00:00-04:00" itemprop="datePublished">  1:00 AM ET  </time></div>  </header>  <div class="l-article__container">   <div class="blah"><div class="l-article__container__container">    <figure class="c-lead-media" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="width" content="720"><meta itemprop="height" content="405"><picture class="c-lead-media__frame o-media o-media--16x9"><img class="c-lead-media__picture" alt="People walk past a campaign billboard, showing Poroshenko and Putin, in Kyiv." src="https://cdn.theatlantic.com/assets/media/img/mt/2019/04/RTS2H95R/lead_720_405.jpg?mod=1555346554" onload='performance.mark("atl:lead_image_loaded")' itemprop="url"></picture><figcaption class="c-lead-media__credit o-credit"><span class="c-lead-media__caption o-credit__caption">People walk past a campaign billboard, showing Poroshenko and Putin, in Kyiv.</span><span class="o-credit__attribution">Valentyn Ogirenko / Reuters</span></figcaption>  </figure>     <div class="u-dynamic-content is-hidden lazyload" data-include="module:theatlantic/js/components/share-social (min-width: 1200px)" data-insert="false"></div>  <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-0">   <p><em>Support for this article was provided by a grant from the Pulitzer Center on Crisis Reporting.</em></p><p>KYIV, Ukraine—“Everything,” Dmytro Zolotukhin tells me, “is going like they wanted.”</p><p>Slumped in a chair in a café here in the Ukrainian capital, Zolotukhin wasn’t talking about the campaign of Volodymyr Zelensky, a comedian who is favored to win the country’s presidential elections this weekend, or the incumbent, Petro Poroshenko. No, <em>they</em> are the Russians. Moscow has used Ukraine as a disinformation laboratory for years—and Zolotukhin is one of the men charged with fending them off.</p><div data-template="hippo/components/ads/article-house-desktop.html" data-pos="housepromo-d" id="housepromo-d" class=" ad-housepromo-d-wrapper"><gpt-ad targeting-pos="housepromo-d1" class="kvr-recirc c-ad c-ad--house" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="house"></gpt-sizeset></gpt-ad></div><div data-template="hippo/components/ads/article-mobile.html" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m1" targeting-native="standard" class=" kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>The Kremlin stands accused of interfering in elections the world over, driving division in societies through an array of tactics, chief among them online disinformation. Using fabricated or misleading news stories and fake accounts, Russian operations have sought to sow doubt in the democratic process. Ahead of European Parliament elections next month and the American presidential contest in 2020, Putin’s online armies are auditioning their tactics in Ukraine.</p><p>Kyiv isn’t just the laboratory for Russia’s information warfare tactics, though; it’s also a proving ground for possible solutions, where officials such as Zolotukhin, Ukraine’s deputy minister of information policy, struggle to walk the line between defending democratic discourse and trampling freedom of speech. As the United States prepares for another contentious presidential race and social-media regulation looks inevitable, the Ukrainian government’s efforts highlight how difficult it is to fight disinformation in a polarized information environment.</p>  </section></div><aside class="l-rail l-rail--right l-rail--1" role="complementary"> <div data-section="side" data-template="hippo/components/ads/rail.html" data-pos="boxrr" class=" ad-boxrr-wrapper"><gpt-ad targeting-pos="boxrr1" targeting-native="standard" class=" kvr-rrail c-ad s-native s-native--standard s-native--small c-ad--unlabeled" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail"></gpt-sizeset></gpt-ad></div><div class="u-dynamic-content lazyload is-hidden js-dynamic-content" data-include="/api/2.0/articles/587179/related-articles/?page_size=4 module:theatlantic/js/components/recirc-content" data-insert="false" data-section="side" data-source="curated" data-title="More Stories"></div> </aside></div>   <div data-section="full" data-template="hippo/components/ads/article-desktop.html" data-pos="boxinjector-d" class=" ad-boxinjector-d-wrapper"><gpt-ad targeting-pos="boxinjector-d1" targeting-native="standard" class=" kvr-injector c-ad c-ad--article-width s-native s-native--standard" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-1">   <div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-flex-m" class=" ad-boxinjector-flex-m-wrapper"><gpt-ad targeting-pos="boxinjector-flex-m1" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-0"><a href="https://www.theatlantic.com/international/archive/2014/09/russia-putin-revolutionizing-information-warfare/379880/" data-omni-click="r'article',r'',d,r'intext',r'0',r'None'">Read: Russia and the menace of unreality</a></p><p>But offices such as Zolotukhin’s are often under-resourced, and in a divisive electoral period in which campaigns are themselves combatants in the information war, separating fact from fiction, patriot from enemy, and friend from foe is not as simple as it once was.</p><div class="u-dynamic-content lazyload is-hidden js-dynamic-content" data-include="/api/2.0/articles/587179/related-articles/?page_size=4 module:theatlantic/js/components/recirc-content" data-insert="false" data-section="main" data-source="curated" data-title="More Stories"></div><p>The Ministry of Information Policy (MIP) sits at the top of a Soviet-era building just off Khreshchatyk, Kyiv’s sweeping main boulevard, where relics of czarism and communism mix with more eclectic modern architecture. Founded in 2015, the ministry is <a href="http://mip.gov.ua/en/content/pro-ministerstvo.html" data-omni-click="r'article',r'',d,r'intext',r'1',r'None'">charged</a> with protecting Ukraine’s information space. Its logo, the state seal adorned with four USB cords, makes clear where the government sees the biggest threat: online.</p><p>I first became acquainted with Zolotukhin and the MIP when I worked as a strategic communications adviser to Ukraine’s Foreign Ministry in 2016. The MIP was created in response to an onslaught of fake news from Russia, and one of its stated objectives is to “counteract ... informational aggression”—Moscow has been blamed for ongoing disinformation campaigns in Ukraine, including during the Euromaidan protests in 2013 and when Russia annexed Crimea from Ukraine the following year. Yet the ministry is also charged with protecting freedom of speech, a duty that at times has placed it in contradiction with itself.</p><div data-template="hippo/components/ads/article-house-mobile.html" data-pos="housepromo-m" id="housepromo-m" class=" ad-housepromo-m-wrapper"><gpt-ad targeting-pos="housepromo-m1" class="kvr-recirc c-ad c-ad--house" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="house"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>Unlike Washington, which has mustered hardly any official response to Russia’s use of disinformation to influence the 2016 presidential election, Kyiv has taken action. In May 2017, Poroshenko <a href="https://www.rferl.org/a/ukraine-poroshenko-restricts-access-yandex-vkontakte/28490951.html" data-omni-click="r'article',r'',d,r'intext',r'2',r'None'">banned</a> the Russian search engine Yandex and the social-media networks VKontakte and Odnoklassniki within Ukraine, a decision backed by the MIP. A year later, the government <a href="https://freedomhouse.org/report/freedom-net/2018/ukraine" data-omni-click="r'article',r'',d,r'intext',r'3',r'None'">blocked an additional 192 websites</a> that supposedly had pro-Russian sympathies, relying on the MIP’s advice to compile the list. The bans have, in one sense, served their purpose; officials say that overt Russian-originated disinformation has decreased. Yet as Zolotukhin alluded to in his conversations with me, that has not meant Moscow’s goals have not been met.</p><p>In response, Ukraine has been accused—by allies as well as critics—of pushing the boundaries of acceptable democratic behavior. “We received immediate feedback from all of our partners, saying, ‘Well, this is an attack on free speech and attack on free expression,’” Ivanna Klympush-Tsintsadze, Ukraine’s deputy prime minister for Euro-Atlantic and European integration, told me. “We had a really hard time explaining to our partners … don’t forget that we are a country at war. We are losing people every other day, if not every single day.”</p><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-flex-m" class=" ad-boxinjector-flex-m-wrapper"><gpt-ad targeting-pos="boxinjector-flex-m2" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>The situation has only become more delicate during the election period—Zelensky and Poroshenko were the top-two vote-getters after the first round of polling last month and are employing dirty outreach tactics ahead of Sunday’s final round. “If you see a certain story in Ukrainian media,” Zolotukhin tells me, “now you absolutely do not have any basis to call it a Russian narrative, because usually it’s a certain position that is being supported by some number of Ukrainians.” In 2014, Russian trolls attempted to spread outright fake stories. In 2019, disinformation is more grounded in the issues at the heart of this election: corruption, quality of life, and assessments of Ukraine’s progress since Euromaidan.</p>  </section></div><aside class="l-rail l-rail--right l-rail--2" role="complementary"> <div data-section="side" data-pos="native-rr" data-template="hippo/components/ads/rail.html" data-native="standard,gift" class=" ad-native-rr-wrapper"><gpt-ad targeting-pos="native-rr1" targeting-native="standard,gift" class="kvr-native kvr-rrail c-ad s-native s-native--standard s-native--small c-ad--unlabeled kvr-native--article-rrail" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail,native"></gpt-sizeset></gpt-ad></div> </aside></div>   <div data-section="full" data-pos="boxinjector-flex-d" data-template="hippo/components/ads/article-desktop.html" data-native="standard,gift" class=" ad-boxinjector-flex-d-wrapper"><gpt-ad targeting-pos="boxinjector-flex-d1" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard kvr-native--article-desktop-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="desktop-wide,teads,native"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-2">   <p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-1"><a href="https://www.theatlantic.com/international/archive/2019/03/ukraine-tymoshenko-president-populist/585868/" data-omni-click="r'article',r'',d,r'intext',r'4',r'None'">Read: The fall and troubled rise of a Ukrainian populist</a></p><p>Overstressed, overworked staff members of both the Poroshenko and Zelensky campaigns demonstrate how ripe for exploitation the Ukrainian electoral environment is. At the headquarters of Poroshenko’s political party, Solidarity, one of his advisers, Dinara Habıbullaieva, shows me around an “exhibition of fakes” shared by Poroshenko opponents that the campaign curated for the election’s first round.</p><div data-template="hippo/components/ads/article-mobile.html" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m2" targeting-native="standard" class=" kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>Some of the examples, which were mostly created within Ukraine but stem from Russian narratives, are laughably false, such as a report aired by the television channel 1+1 (where Zelensky’s comedy programs air) that claims Poroshenko murdered his brother. A few exaggerate known fissures in Ukrainian society, such as anti-Semitism or Russian-language policies. And others are simply misleading while being politically inconvenient, such as a story claiming that Poroshenko owns a chocolate factory in Russia (he does own a chocolate company, but <a href="https://www.rferl.org/a/russian-chocoloate-factory-owned-ukrainian-president-poroshenko-close-lay-off-700-workers-lipetsk/28247941.html" data-omni-click="r'article',r'',d,r'intext',r'5',r'None'">closed its Russian outpost</a> in 2017).</p><p>Zelensky’s team claims that it has also been the subject of an intense disinformation campaign. Since he announced his candidacy three months ago, his digital team has been fighting off a legion of bots spamming the comments on their posts and inauthentic accounts posing as official campaign representatives. Mikhail Fedorov, Zelensky’s chief digital strategist, is hesitant to point the finger at Russia, however, instead blaming Poroshenko’s supporters.</p><figure style="max-width: 672.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:68.4523809524%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2019/04/RTS2GE5X/f85b53043.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="caption">Fedorov meets with Zelensky campaign volunteers in Kyiv. (Valentyn Ogirenko / Reuters)</figcaption></figure><p>According to Fedorov, the Zelensky campaign found little support when it reached out to Facebook and Google for help; its account on YouTube (which is owned by Google) was suspended after inauthentic reports about its content triggered the platform’s automatic-shutdown algorithm, and Facebook had no dedicated Ukrainian employee for any of the campaigns to contact. So it crowdsourced the fight against fakes through a chat bot that reports and addresses disinformation about the campaign as it appears. (One story to which the campaign attached the “fake” label, however, probably wasn’t: <a href="https://www.slidstvo.info/investigations/ze-villa-italijskyj-majetok-zelenskoho-v-otochenni-rosijskyh-oliharhiv/" data-omni-click="r'article',r'',d,r'intext',r'6',r'None'">A group of Ukrainian investigative journalists</a><a href="https://www.slidstvo.info/investigations/ze-villa-italijskyj-majetok-zelenskoho-v-otochenni-rosijskyh-oliharhiv/" data-omni-click="r'article',r'',d,r'intext',r'7',r'None'"> turned up an Italian villa</a> that had not appeared on Zelensky’s asset declaration.)</p><div data-template="hippo/components/ads/article-mobile.html" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m3" targeting-native="standard" class=" kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>Still, when I was at Zelensky’s campaign headquarters on the night of the first round of elections, amid Ping-Pong tables and no fewer than 100 bottles of wine and champagne, according to the bartenders on hand, his team was confident that it had triumphed over disinformation, for now. An exhausted Fedorov reported that the campaign’s crowdsourcing operation worked extremely well, neutralizing fakes within minutes, and that Facebook eventually reached out to Zelensky’s staffers after <a href="https://www.nytimes.com/2019/03/29/world/europe/ukraine-russia-election-tampering-propaganda.html" data-omni-click="r'article',r'',d,r'intext',r'8',r'None'"><em>The New York Times</em></a><a href="https://www.nytimes.com/2019/03/29/world/europe/ukraine-russia-election-tampering-propaganda.html" data-omni-click="r'article',r'',d,r'intext',r'9',r'None'"> published </a><a href="https://www.nytimes.com/2019/03/29/world/europe/ukraine-russia-election-tampering-propaganda.html" data-omni-click="r'article',r'',d,r'intext',r'10',r'None'">an article</a> on the campaign’s struggles.</p>  </section></div><aside class="l-rail l-rail--right l-rail--3" role="complementary"> <div data-section="side" data-template="hippo/components/ads/rail.html" data-pos="boxrr" class=" ad-boxrr-wrapper"><gpt-ad targeting-pos="boxrr2" targeting-native="standard" class=" kvr-rrail c-ad s-native s-native--standard s-native--small c-ad--unlabeled" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail"></gpt-sizeset></gpt-ad></div> </aside></div>   <div data-section="full" data-template="hippo/components/ads/article-desktop.html" data-pos="boxinjector-d" class=" ad-boxinjector-d-wrapper"><gpt-ad targeting-pos="boxinjector-d2" targeting-native="standard" class=" kvr-injector c-ad c-ad--article-width s-native s-native--standard" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="desktop-wide,teads"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-3">   <p>The confusion and chaos present a conundrum for Zolotukhin and his MIP colleagues, who can stand accused of favoring Poroshenko. Zolotukhin has deliberately disengaged from his public outreach work: Trying to set the record straight in these politically charged situations has gotten him in trouble in the past. Poroshenko himself is blurring the line. After a far-right protest criticized his administration over a recent defense-sector corruption scandal, Poroshenko <a href="https://www.president.gov.ua/en/news/prezident-stavka-na-cogorichnih-viborah-chi-zmozhe-ukrayina-54030" data-omni-click="r'article',r'',d,r'intext',r'11',r'None'">claimed</a> that the groups were Putin’s “messengers.”</p><div data-template="hippo/components/ads/article-mobile.html" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m4" targeting-native="standard" class=" kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>Like most other members of the government, Zolotukhin bristles when I ask him about the threat such actions might pose to freedom of speech in Ukraine. What use is democracy, he asks, if a commitment to freedom of speech is used to defend lies?</p><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-2"><a href="https://www.theatlantic.com/politics/archive/2018/06/is-the-first-amendment-obsolete/563762/" data-omni-click="r'article',r'',d,r'intext',r'12',r'None'">Read: The age of reverse censorship</a></p><p>Zolotukhin’s question gets at the heart of the debate. When Facebook first faced criticism for its role in spreading disinformation, it pushed back at requests for content moderation, saying it did not want to be “<a href="https://www.facebook.com/zuck/posts/10103269806149061" data-omni-click="r'article',r'',d,r'intext',r'13',r'None'">the arbiter of truth</a>.” Now, as social-media scandals around the globe have mounted and platforms relent to the advance of regulation, governments face a choice. They can pursue heavy-handed, overarching bans based on subjective definitions of truth. Or they can craft selective, careful, and transparent regulation that affects only the most harmful content, and leave citizens to navigate the pitfalls of the 21st-century media environment.</p><p>Kyiv is trying to do both. Along with Zolotukhin’s efforts, Ukraine’s Parliament is <a href="https://freedomhouse.org/blog/ukraine-free-elections-must-go-hand-hand-internet-freedom" data-omni-click="r'article',r'',d,r'intext',r'14',r'None'">considering two draft laws</a> that would criminalize the “dissemination of false information” and introduce temporary bans on outlets spreading disinformation during election periods, as well as further empower the government to block websites it considers a threat to national security. At the same time, the authorities are investing in critical thinking and media-literacy programs that have <a href="https://www.npr.org/2019/03/22/705809811/students-in-ukraine-learn-how-to-spot-fake-stories-propaganda-and-hate-speech" data-omni-click="r'article',r'',d,r'intext',r'15',r'None'">seen success</a>: Students exposed to a training program implemented by the Ukrainian Ministry of Education in partnership with an American NGO, IREX, were twice as likely to be able to identify hate speech and 18 percent more likely to spot disinformation than were peers who did not go through the program. The significance of these achievements, however, will be in doubt if the government ushers in an era of political censorship in the name of countering Russian information warfare.</p><div data-template="hippo/components/ads/article-mobile.html" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m5" targeting-native="standard" class=" kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>With days remaining before Ukraine’s vote, whoever wins the presidency will inherit a dangerous amount of power over the country’s information space. In an era in which world leaders increasingly label political opponents and the press “enemies of the people,” Ukraine is attempting to answer the existential questions Zolotukhin poses. Pointing to the debate’s relevance in Washington, he asks, “Does the First Amendment give citizens rights to lie freely, to do this publicly, and to do this massively? Not just to be one voice in a crowd, but to invest millions of dollars in this stuff and to spread lies for millions of people?”</p><p>“Did the Founding Fathers,” he continues, “when they thought about these amendments, did they think about this?”</p>   <section class="c-letters-cta"><p class="c-letters-cta__text">We want to hear what you think about this article. <a href="https://www.theatlantic.com/contact/letters/" class="c-letters-cta__link">Submit a letter</a> to the editor or write to letters@theatlantic.com.</p></section>   <div class="lazyload js-dynamic-content" data-include="/api/2.0/articles/587179/related-videos/ module:theatlantic/js/components/related-video" data-insert="false"><span class="u-dynamic-content__loader"></span></div>  <div class="c-sentinel" id="article-end"></div> <address id="article-writer-0" class="c-article-writer lazyload" data-author-id="23398" data-include="css:https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/css/components/article-writer.ccce81ff6d92.css" itemprop="author" itemtype="https://schema.org/Person" itemscope><meta itemprop="name" content="Nina Jankowicz"><meta itemprop="url" content="https://www.theatlantic.com/author/nina-jankowicz/"><div class="c-article-writer__content"><div class="c-article-writer__bio" itemprop="description"> <a href="https://www.theatlantic.com/author/nina-jankowicz/" class="author-link" data-omni-click="inherit">Nina Jankowicz</a>, a global fellow at the Wilson Center’s Kennan Institute, studies the intersection of technology and democracy in Eastern Europe. </div><div class="c-article-writer__social"><a class="c-article-writer__social-link" href="https://twitter.com/wiczipedia" itemprop="sameAs" title="Nina Jankowicz's Twitter Profile" target="_blank" rel="noopener"><svg class="c-article-writer__social-link-icon"><use xlink:href="#icon-social-twitter"></use></svg> <span class="c-article-writer__social-link-name">Twitter</span> </a> </div></div></address>  </section></div><aside class="l-rail l-rail--right l-rail--4" role="complementary"> <div data-section="side" data-template="hippo/components/ads/rail.html" data-pos="boxrr" class=" ad-boxrr-wrapper"><gpt-ad targeting-pos="boxrr3" targeting-native="standard" class=" kvr-rrail c-ad s-native s-native--standard s-native--small c-ad--unlabeled" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail"></gpt-sizeset></gpt-ad></div> </aside></div>    </div></article>  <div class="l-article-recirc"><div class="l-article-recirc__sponsored-links">  </div><section class="l-article-recirc__rivers">  <div class="l-article-recirc__popular u-dynamic-content lazyload js-dynamic-content" data-include="/api/2.0/articles/?section=most-popular&page_size=10 module:theatlantic/js/components/most-popular" data-insert="false"><span class="u-dynamic-content__loader"></span></div>   <div class="l-article-recirc__video u-dynamic-content lazyload js-dynamic-content" data-include="/api/2.0/articles/?section=video&page_size=4 module:theatlantic/js/components/article-video" data-insert="false"><span class="u-dynamic-content__loader"></span></div>  </section>  <div class="l-article-recirc__leaflet u-dynamic-content lazyload" data-include="module:theatlantic/js/components/leaflet" data-insert="false"><span class="u-dynamic-content__loader"></span></div>  </div>     <section class="c-bottom-persistent-ad js-bottom-persistent-ad c-bottom-persistent-ad--hidden"> <gpt-ad targeting-pos="bottompersistent" class="kvr-adhesion js-bottom-persistent" lazy-load="0" prevent-reload="1"  defer="1"  ><gpt-sizeset viewport-size="[0, 0]" sizes="bottompersistent-mobile"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="bottompersistent-desktop"></gpt-sizeset></gpt-ad> <div class="c-bottom-persistent-ad__button js-bottom-persistent-ad__button"><svg class="c-bottom-persistent-ad__close-icon"><use xlink:href="#icon-ui-x"></use></svg></div></section>   </main>   <footer id="site-footer" class="c-footer lazyload" data-include="module:theatlantic/js/components/footer" role="contentinfo"><div class="c-footer__container"><nav class="c-footer__nav c-footer__nav--top" id="site-footer-top-nav"><ul class="c-footer__list c-footer__list--top"><li class="c-footer__section"><div class="c-footer__section-title">About</div><div class="c-footer__secondary" id="site-footer-about"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/history/">Our History</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/masthead/">Staff</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/jobs/">Careers</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/store/">Shop</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Contact</div><div class="c-footer__secondary" id="site-footer-contact"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://support.theatlantic.com/">Help Center</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/contact/">Contact Us</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/tips/">Send a News Tip</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/advertise/">Advertise</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/press/">Press</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Podcasts</div><div class="c-footer__secondary" id="site-footer-podcasts"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/radio-atlantic/">Radio Atlantic</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/crazygenius/">Crazy/Genius</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/the-atlantic-interview/">The Atlantic Interview</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/audio-articles/">Audio Articles</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Subscription</div><div class="c-footer__secondary" id="site-footer-subscription"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-cover/">Purchase</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-gift/">Give a Gift</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://accounts.theatlantic.com">Manage Subscription</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/app/">Download iOS App</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/newsletters/sign-up/">Newsletters</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Follow</div><div class="c-footer__secondary" id="site-footer-follow"><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.facebook.com/TheAtlantic" title="Like us on Facebook" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-facebook"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.instagram.com/theatlantic" title="Follow us on Instagram" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-instagram"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.youtube.com/user/TheAtlantic" title="Subscribe on YouTube" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-youtube"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://twitter.com/TheAtlantic" title="Follow us on Twitter" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-twitter"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.linkedin.com/company/the-atlantic" title="Connect with us on LinkedIn" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-linkedin"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://flipboard.com/@theatlantic" title="Follow us on Flipboard" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-flipboard"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="/follow-the-atlantic/#follow-rssfeeds" title="Subscribe to our RSS feed" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-rss"/></svg></a></li></ul></div></li></ul></nav><div class="c-footer__bottom" id="site-footer-bottom"><div class="c-footer__bottom-info"><nav class="c-footer__nav c-footer__nav--bottom" id="site-footer-bottom-nav"><ul class="c-footer__list"><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/privacy-policy/">Privacy&nbsp;Policy</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="https://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising&nbsp;Guidelines</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/terms-and-conditions/">Terms&nbsp;Conditions</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/responsible-disclosure-policy/">Responsible&nbsp;Disclosure</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link js-prefer-hp--us" href="/">U.S.&nbsp;Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link js-prefer-hp--world" href="/world/">World&nbsp;Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/site-map/">Site&nbsp;Map</a></li></ul></nav><p class="c-footer__copyright">TheAtlantic.com Copyright (c) 2019 by The Atlantic Monthly Group. All Rights Reserved.</p></div><p class="c-footer__logo"><a class="c-logo" href="/"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="o-icon"  viewBox="0 0 256 84"  ><use xlink:href="#icon-logo-atl"/></svg></a></p></div></div></footer>   <script>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</script><script src="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.822e0a71e40b.js" onload="handleSystemLoad()" async></script>    <noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0" height="1" width="1" alt="" style="display:none;visibility:hidden"></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/css/no-js.14289f68ec95.css"></noscript>  </body></html>