<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0;}</style><title>Fear of Nuclear War Has Warped the West’s Ukraine Strategy - The Atlantic</title><meta name="description" content="Leaders shouldn’t give in to Putin’s nuclear rhetoric."/><meta property="krux:title" content="Fear of Nuclear War Has Warped the West’s Ukraine Strategy - The Atlantic"/><meta property="krux:description" content="Leaders shouldn’t give in to Putin’s nuclear rhetoric."/><link rel="canonical" href="https://www.theatlantic.com/ideas/archive/2022/11/russia-ukraine-nuclear-war-fear-us-policy/672020/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/b1pR8aw_olnBBbDC0lmSzUdqApw=/0x43:2000x1085/1200x625/media/img/mt/2022/11/1122_PutinNukes/original.jpg"/><meta name="author" content="Anne Applebaum"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/672020/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="ideas"/><meta property="article:section" content="Ideas"/><meta property="article:published_time" content="2022-11-07T16:55:00Z"/><meta property="article:modified_time" content="2022-11-07T18:06:28Z"/><meta name="robots" content="index, follow, max-image-preview:large"/><meta property="og:title" content="Fear of Nuclear War Has Warped the West’s Ukraine Strategy"/><meta property="og:description" content="Leaders shouldn’t give in to Putin’s nuclear rhetoric."/><meta property="og:url" content="https://www.theatlantic.com/ideas/archive/2022/11/russia-ukraine-nuclear-war-fear-us-policy/672020/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/b1pR8aw_olnBBbDC0lmSzUdqApw=/0x43:2000x1085/1200x625/media/img/mt/2022/11/1122_PutinNukes/original.jpg"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="nuclear war, Vladimir Putin, Russian president, nuclear weapons, gravity of the nuclear taboo, consequences of a nuclear war, use of nuclear weapons, one-man dictatorship, difficult target, human beings, American support, Threats of nuclear strikes, Russian propaganda, Ukraine’s Western partners, heads of state talk, Russia’s armed forces, Russian defense minister, White House, investigative reporter Anna Politkovskaya, foreign-policy conference, independent business, mass terror, central subject of his public commentary, nuclear attack, nuclear bomb, Ukraine, fear, nonnuclear acts of mass violence, self-imposed limitations, British politician Jeremy Corbyn, Russian television journalists, Ukrainian military victory, French counterparts, opposition politicians Boris Nemtsov, rule book, protest government actions, German government, only thing, Russian territory, Russia, economic model, Will Putin, small terrorist, military bases, NATO countries, Russian nuclear threats, invisible red line, conventional weapons, growing popularity of the word restraint, Ukrainians" itemID="#keywords"/><meta name="news_keywords" content="nuclear war, Vladimir Putin, Russian president, nuclear weapons, gravity of the nuclear taboo, consequences of a nuclear war, use of nuclear weapons, one-man dictatorship, difficult target, human beings, American support, Threats of nuclear strikes, Russian propaganda, Ukraine’s Western partners, heads of state talk, Russia’s armed forces, Russian defense minister, White House, investigative reporter Anna Politkovskaya, foreign-policy conference, independent business, mass terror, central subject of his public commentary, nuclear attack, nuclear bomb, Ukraine, fear, nonnuclear acts of mass violence, self-imposed limitations, British politician Jeremy Corbyn, Russian television journalists, Ukrainian military victory, French counterparts, opposition politicians Boris Nemtsov, rule book, protest government actions, German government, only thing, Russian territory, Russia, economic model, Will Putin, small terrorist, military bases, NATO countries, Russian nuclear threats, invisible red line, conventional weapons, growing popularity of the word restraint, Ukrainians"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/logic/LogicMonospace-Medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/logic/LogicMonospace-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Fear of Nuclear War Has Warped the West’s Ukraine Strategy","alternativeHeadline":"Fear of Nuclear War Has Warped the West’s Ukraine Strategy","description":"Leaders shouldn’t give in to Putin’s nuclear rhetoric.","url":"https://www.theatlantic.com/ideas/archive/2022/11/russia-ukraine-nuclear-war-fear-us-policy/672020/","datePublished":"2022-11-07T16:55:00Z","dateModified":"2022-11-07T18:06:28Z","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article-content-body"},"publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/ideas/archive/2022/11/russia-ukraine-nuclear-war-fear-us-policy/672020/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":720},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":405},"url":"https://cdn.theatlantic.com/thumbor/aIC1SxDVZgQhgAO2cuKUOwpbU4I=/0x0:2000x1125/720x405/media/img/mt/2022/11/1122_PutinNukes/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/FFV_CYxX_XL3IgfeWqV68Y2zmWY=/438x0:1563x1125/1080x1080/media/img/mt/2022/11/1122_PutinNukes/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/pOKd2BTJG5aUJeuD2j0b-7JWErQ=/249x0:1749x1125/1200x900/media/img/mt/2022/11/1122_PutinNukes/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/-DZ5D02_vB71QG0WGSG6DC5-WMA=/0x0:2000x1125/1600x900/media/img/mt/2022/11/1122_PutinNukes/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/vRIprFCQDLy4AIBLbztYGE8XEtk=/0x0:2000x1125/960x540/media/img/mt/2022/11/1122_PutinNukes/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/tqyvO8ZyFT5785vTQ_rpJfmg4B4=/438x0:1563x1125/540x540/media/img/mt/2022/11/1122_PutinNukes/original.jpg"}],"author":[{"@type":"Person","name":"Anne Applebaum","sameAs":"https://www.theatlantic.com/author/anne-applebaum/"}],"articleSection":"Ideas"}</script><link rel="preload" as="image" href="https://cdn.theatlantic.com/thumbor/vRIprFCQDLy4AIBLbztYGE8XEtk=/0x0:2000x1125/960x540/media/img/mt/2022/11/1122_PutinNukes/original.jpg" imageSrcSet="https://cdn.theatlantic.com/thumbor/DxXiS-PcJdQGmffPhwIw_clnvEA=/0x0:2000x1125/750x422/media/img/mt/2022/11/1122_PutinNukes/original.jpg 750w, https://cdn.theatlantic.com/thumbor/B65gs_xX--HKS0qCx58cmjSIJjg=/0x0:2000x1125/828x466/media/img/mt/2022/11/1122_PutinNukes/original.jpg 828w, https://cdn.theatlantic.com/thumbor/vRIprFCQDLy4AIBLbztYGE8XEtk=/0x0:2000x1125/960x540/media/img/mt/2022/11/1122_PutinNukes/original.jpg 960w, https://cdn.theatlantic.com/thumbor/wEyDWVhVqZrpG2CLODgpeDdTwWg=/0x0:2000x1125/976x549/media/img/mt/2022/11/1122_PutinNukes/original.jpg 976w, https://cdn.theatlantic.com/thumbor/xpGbe8iKMNDFmUzcwIg6LQv4bJU=/0x0:2000x1125/1952x1098/media/img/mt/2022/11/1122_PutinNukes/original.jpg 1952w" imageSizes="(min-width: 976px) 976px, 100vw"/><meta name="next-head-count" content="58"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/766fbc8a1b71b1e4.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/766fbc8a1b71b1e4.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/6fdfd47fd0095bc9.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/6fdfd47fd0095bc9.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/22f6735979e657a1.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/22f6735979e657a1.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/75c129fe8e8df903.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/75c129fe8e8df903.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/b91b36eb9f67a425.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/b91b36eb9f67a425.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/f0f48827ae9a46b9.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/f0f48827ae9a46b9.css"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/23291bb235a666da.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/23291bb235a666da.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6205.be392d8329025183.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5908.ec1af6c6aebf10b1.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-1e6831ea0ee57392.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework-4ed89e9640adfb9e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-000f5479657ead8e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-0f537ca573fb7a8c.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/3381-29672193cb296dc2.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/1519-b9ea45eb1b0bc7be.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6729-6186aba071b4b2f8.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/469-f36cb69780187b9f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/9022-0e84079c278d1752.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/4566-1e79e3e0f70c0896.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/8170-8d4df13f4370b298.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5631-888ff893db37fca4.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/3147-750272c52187e33e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/1007-173c55322a2ce70f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/7627-f69471727a80b9ab.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/3019-669522a6d88687e3.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5119-9dbe9a218a49dfa0.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-abe0227354ec08eb.js" as="script"/></head><body><div id="__next"><div></div><nav class="Nav_root___6bX9" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><div class="Nav_mainNav__yofcm"><a href="#main-content" class="Nav_skipLink__Evjjd">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__AbSDF">Site Navigation</h2><div class="Nav_flexContainer__Q3LKQ"><ul class="Nav_leftContainer__cPQgJ"><li class="Nav_navListItem__cEyWT Nav_visuallyHideOnMobile__hxCGG"><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__XvGGC"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__cEyWT Nav_hamburgerLi__TFSBW"><button class="NavHamburgerButton_root__04iaD" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__PquyV"><div class="NavHamburgerButton_box__Sq9Ip"><div class="NavHamburgerButton_inner__6Q34_"></div></div></div></button><div class="Nav_expandedNav__rdtEu"><div hidden="" class="ExpandedNav_root__r0_yd" id="expanded-nav"><div class="ExpandedNav_mobileHeader__Gpzuq"><button class="ExpandedNav_searchButton__qpA1g" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__mLJew"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div><a class="ExpandedNav_mostPopular__lcYr8" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__m3ZSH" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a><a class="ExpandedNav_newsletters__WasH5" href="https://www.theatlantic.com/newsletters/" data-action="expanded">Newsletters</a></div></div><div class="ExpandedNav_container__25xgb"><div class="ExpandedNav_sections___zNXJ"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_sectionTitle__Cyz7E">Sections</h2><ul class="ExpandedNav_sectionUl__GnS4q"><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Politics</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Ideas</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Fiction</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Technology</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Science</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Photo</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Business</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Culture</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Planet</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Global</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Books</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Podcasts</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Health</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Education</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Projects</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">America In Person</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Family</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Events</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Shadowland</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/progress/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Progress</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Newsletters</a></li></ul></div><div class="ExpandedNav_moreLinks__ScykN"><ul class="ExpandedNav_moreLinksList__ysQWy"><li class="ExpandedNav_moreLinksListItem__827ng"><a href="https://www.theatlantic.com/archive/" class="ExpandedNav_moreLinksItem__ta_e_" data-action="archive"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_moreLinksImg__xu0Vk" src="https://cdn.theatlantic.com/_next/static/images/nav-archive-promo-5541b02ae92f1a9276249e1c6c2534ee.png" width="80" height="80"/><span>Explore The Atlantic Archive</span></a></li><li class="ExpandedNav_moreLinksListItem__827ng"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_moreLinksItem__ta_e_" data-action="crossword"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_moreLinksImg__xu0Vk" src="https://cdn.theatlantic.com/_next/static/images/nav-crossword-promo-71e9c22fbca07267d82afb8cca81ec00.png" width="80" height="80"/><span>Play The Atlantic crossword</span></a></li></ul></div><div class="ExpandedNav_print__SWtHv"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_printTitle__OJHQt">The Print Edition</h2><div class="ExpandedNav_printContainer__WoUCP" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__Mm1yP"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_printImg__cBM3A" src="https://www.theatlantic.com/magazine/images/current-issue.large.jpg" width="266" height="200"/></a><div class="ExpandedNav_printLinks__vEPIL"><div class="ExpandedNav_topPrintLinks__9kevP"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__cPzib">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__40suc">Past Issues</a></div><hr class="ExpandedNav_hr__E0gBV"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__GT27z">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ Nav_searchLi__n_b0Z"><button class="NavSearchButton_root__uBhPF" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__ArzQx" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="SearchOverlay_root__qjBk9" hidden="" id="nav-desktop-search"><div data-focus-guard="true" tabindex="0" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div><div data-focus-lock-disabled="false" aria-modal="true" aria-labelledby="search-label" role="dialog"><form method="GET" action="/search/" class="SearchOverlay_searchForm__1TTta" data-action="search submit"><div class="SearchInput_root__E1N_g"><div class="VisuallyHidden_root__WzQ4K"><label for="search-input-:R5pna5m:">Search The Atlantic</label></div><button type="submit" title="Submit" class="SearchInput_searchButton__c98ik"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" width="20"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><input type="search" name="q" id="search-input-:R5pna5m:" class="SearchInput_searchInput__Dy47V SearchInput_hideClear__bvXSg" placeholder="Search The Atlantic..." autoComplete="off" required=""/></div><div class="QuickLinks_quickLinksContainer__IX19J"><div class="QuickLinks_quickLinksHeading__bES_D">Quick Links</div><ul class="QuickLinks_quickLinksList__bKAH1"><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/projects/dear-therapist/" data-action="click link - quick link" data-label="Dear Therapist"><img alt="Dear Therapist" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/img/specialreports/lead/2020/10/14/Thumbnail.jpg" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Dear Therapist</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/free-daily-crossword-puzzle/" data-action="click link - quick link" data-label="Crossword Puzzle"><img alt="Crossword Puzzle" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/assets/media/files/nav-crossword.png" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Crossword Puzzle</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/archive/" data-action="click link - quick link" data-label="Magazine Archive"><img alt="Magazine Archive" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/files/archive-thumbnail.png" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Magazine Archive</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="https://accounts.theatlantic.com/accounts/subscription/" data-action="click link - quick link" data-label="Your Subscription"><img alt="Your Subscription" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/files/YourSubscription_300x300.jpg" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Your Subscription</div></a></li></ul></div><button type="button" aria-label="Close Search" class="SearchOverlay_closeButton__EzGHT" data-action="close search"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="SearchOverlay_closeIcon__2NAOZ"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></form></div><div data-focus-guard="true" tabindex="0" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/newsletters/" data-action="newsletters">Newsletters</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__m2NK7"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__Z0g6s Nav_mobileBigALink__kK4Rj" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__sLszk"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__G9S_2"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__v_6a6"><ul class="NavAccountLinks_root__zGiCS"><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__YtAZr NavAccountLinks_hideOnMobile__QdDqu">Sign In</a></li><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__iiD7m">Subscribe</a></li></ul></div></div></div></nav><div class="Nav_fixedPosPlaceholder__BDyou"></div><div class="Nav_overlay__WuQdH" data-testid="overlay"></div><main id="main-content" data-category="story page"><gpt-ad class="GptAd_root__2eqVh Leaderboard_root__nPXmd Leaderboard_placeholder__vaqr1" format="leaderboard_test" sizes-at-0="" sizes-at-976="[[970,250]]"></gpt-ad><article class="ArticleLayout_article___LmDe article-content-body"><header class="ArticleHero_root__SkDn3 ArticleHero_articleStandard__xv0t9"><div class=""><div class="ArticleHero_defaultArticleLockup__O_XXn"><div class="ArticleHero_rubric__TTaCW"><div class="ArticleRubric_root__uEgHx" id="rubric"><a class="ArticleRubric_link__2zvFo" href="https://www.theatlantic.com/ideas/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/ideas/">Ideas</a></div></div><div class="ArticleHero_title__altPg"><h1 class="ArticleTitle_root__Nb9Xh">Fear of Nuclear War Has Warped the West’s Ukraine Strategy</h1></div><div class="ArticleHero_dek__tzvz3"><p class="ArticleDek_root__R8OvU">Leaders shouldn’t give in to Putin’s nuclear rhetoric.</p></div><div class="ArticleHero_byline__vNW7C"><div class="ArticleBylines_root__CFgKs"><address id="byline">By <a class="ArticleBylines_link__IlZu4" href="https://www.theatlantic.com/author/anne-applebaum/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/anne-applebaum/">Anne Applebaum</a></address></div></div></div><div class="ArticleLeadArt_root__3PEn8"><figure class="ArticleLeadFigure_root__P_6yW ArticleLeadFigure_standard__y9U3a"><div class="ArticleLeadFigure_media__LOlhI"><picture><img alt="Illustration of Putin and a nuclear bomb detonating" class="Image_root__d3aBr ArticleLeadArt_image__R4iW6" sizes="(min-width: 976px) 976px, 100vw" srcSet="https://cdn.theatlantic.com/thumbor/DxXiS-PcJdQGmffPhwIw_clnvEA=/0x0:2000x1125/750x422/media/img/mt/2022/11/1122_PutinNukes/original.jpg 750w, https://cdn.theatlantic.com/thumbor/B65gs_xX--HKS0qCx58cmjSIJjg=/0x0:2000x1125/828x466/media/img/mt/2022/11/1122_PutinNukes/original.jpg 828w, https://cdn.theatlantic.com/thumbor/vRIprFCQDLy4AIBLbztYGE8XEtk=/0x0:2000x1125/960x540/media/img/mt/2022/11/1122_PutinNukes/original.jpg 960w, https://cdn.theatlantic.com/thumbor/wEyDWVhVqZrpG2CLODgpeDdTwWg=/0x0:2000x1125/976x549/media/img/mt/2022/11/1122_PutinNukes/original.jpg 976w, https://cdn.theatlantic.com/thumbor/xpGbe8iKMNDFmUzcwIg6LQv4bJU=/0x0:2000x1125/1952x1098/media/img/mt/2022/11/1122_PutinNukes/original.jpg 1952w" src="https://cdn.theatlantic.com/thumbor/vRIprFCQDLy4AIBLbztYGE8XEtk=/0x0:2000x1125/960x540/media/img/mt/2022/11/1122_PutinNukes/original.jpg" width="960" height="540"/></picture></div><figcaption class="ArticleLeadFigure_caption__qhLOF ArticleLeadFigure_standardCaption__bdgrK">Katie Martin / The Atlantic; Getty</figcaption></figure></div></div><div class="ArticleHero_articleUtilityBar__OtFEE"><time class="ArticleTimestamp_root__KjSeU" dateTime="2022-11-07T16:55:00Z">November 7, 2022, 11:55 AM ET</time><div class="ArticleShare_root__BqVqF"><button class="ArticleShare_shareButton__7Ri8m" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div></header><gpt-ad class="GptAd_root__2eqVh ArticleInjector_root__fjDeh s-native s-native--standard s-native--streamline" format="injector" sizes-at-0="mobile-wide" targeting-pos="injector-lead-image" sizes-at-976="desktop-wide"></gpt-ad><div class="ArticleInjector_clsAvoider__pXehw" style="--placeholderHeight:250px"></div><section class="ArticleBody_root__nZ4AR"><p class="ArticleParagraph_root__wy3UI">Most of the time, when heads of state talk about nuclear war, they speak in careful, measured tones, acknowledging the gravity of the nuclear taboo and the consequences of breaking it. The Russian president takes a different approach. Speaking at his annual foreign-policy conference a few years ago, Vladimir Putin reflected, without smiling, on the consequences of a nuclear war. “We will go to heaven as martyrs,” <a href="https://www.youtube.com/watch?v=7MIBg-jSvqs">he said</a>, “and they will just drop dead.”</p><p class="ArticleParagraph_root__wy3UI">At the same conference last month, a regime insider, Fyodor Lukyanov, <a href="https://www.thedailybeast.com/margarita-simonyan-urges-russians-to-choose-death-over-defeat-in-ukraine-on-kremlin-state-tv">asked him</a> about this remark: “You said that we would all go to heaven, but we’re in no hurry to get there, right?” Putin did not answer. The seconds ticked by. Lukyanov said, “You’ve stopped to think. That’s disconcerting.” Putin responded, “I did it on purpose to make you worry a little.”</p><p class="ArticleParagraph_root__wy3UI"><em>I did it on purpose to make you worry a little</em>? Why does he want anyone to worry? Because fear is not just a feeling or an ephemeral emotion; it is a physical sensation. It can grip your stomach, freeze your limbs, make your heart beat faster. Fear can distort the way you think and act. Because it can be so paralyzing, human beings have always tried to make other human beings feel fear. If you can make your enemies afraid, they will not oppose you, because they cannot oppose you. You can then win the argument, the battle, or the war without ever having to fight.</p><p id="injected-recirculation-link-0" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 1"><a href="https://www.theatlantic.com/ideas/archive/2022/10/putin-russia-nuclear-war-threats/671743/">Uri Friedman: Will Putin use nuclear weapons? Watch these indicators</a></p><p class="ArticleParagraph_root__wy3UI">Putin is a KGB officer who knows about the manipulation of emotions, fear most of all. For two decades, he has sought to evoke fear inside Russia. Unlike his Soviet predecessors, he doesn’t shoot or arrest millions of people. Instead, he uses targeted violence, specially designed to create fear. When the investigative reporter Anna Politkovskaya was <a href="https://www.nytimes.com/2009/09/04/world/europe/04russia.html">gunned down</a> in her Moscow stairwell, and when the businessman Mikhail Khodorkovsky was <a href="https://www.npr.org/2013/12/21/255980659/khodorkovsky-a-free-man-in-berlin-after-a-decade-in-russian-prison">sent to prison</a> for a decade, other journalists and other businessmen got the message. When the opposition politicians Boris Nemtsov and Alexei Navalny were murdered and poisoned, respectively, those incidents sent a message too. This isn’t mass terror, but it is just as effective. Fear keeps Putin in power by rendering people too frightened to report news, protest government actions, or conduct independent business or even independent activity of any kind.</p><p class="ArticleParagraph_root__wy3UI">Putin also seeks to create fear in the outside world, especially the democratic world. He does this, above all, by bantering about nuclear weapons, at conferences and everywhere else. Indeed, this has been a central subject of his public commentary, and of Russian propaganda more broadly, for many years. Pictures of mushroom clouds appear regularly on the evening news. Threats of nuclear strikes against Ukraine have been made repeatedly, <a href="https://thediplomat.com/2014/07/russia-threatens-nuclear-strikes-over-crimea/">as far back as 2014</a>. Russia’s armed forces practice nuclear strikes as a routine part of military exercises. Back in 2009, they played out a <a href="https://www.telegraph.co.uk/news/worldnews/europe/poland/6480227/Russia-simulates-nuclear-attack-on-Poland.html">war game</a> that included dropping a nuclear bomb on Poland. This constant, repetitive nuclear signaling, which long predates the current war, has a purpose: to make NATO countries afraid to defend Poland, afraid to defend Ukraine, and afraid to provoke or anger Russia in any way at all.</p><p class="ArticleParagraph_root__wy3UI">In the past few weeks, Putin and those who echo Putin have been seeking to pump up fear once again. Russian television journalists now regularly allude to nuclear war in the <a href="https://www.vice.com/en/article/g5q73m/it-is-what-it-is-russian-state-tv-in-normal-discussion-about-nuclear-war">same half-serious, half-sinister tone</a>, coolly referring to World War III as “realistic” and saying “It is what it is,” because “we’re all going to die someday.” The Russian defense minister, Sergei Shoigu, has called his American, British, and French counterparts to accuse the Ukrainians of preparing a nuclear attack despite the fact that they don’t have nuclear weapons—immediately triggering the suspicion that he is planning one himself. Russian nuclear threats are now habitually echoed and amplified by proxies as disparate as the British politician <a href="https://peoplesworld.org/article/jeremy-corbyn-makes-the-case-for-peace-in-ukraine/">Jeremy Corbyn</a> and the tech billionaire <a href="https://fortune.com/2022/10/17/elon-musk-world-war-3-could-happen-russia-nuclear-response-crimea-putin/">Elon Musk</a>, growing louder with each Ukrainian military victory. Unsurprisingly, the anxiety created by these repeated threats has already shaped American and European policy toward Ukraine, exactly as it was supposed to do.</p><p class="ArticleParagraph_root__wy3UI">Fear certainly explains why we in the West have given Ukraine some weapons but not others. Why no airplanes?  Why no advanced tanks? Because the White House, <a href="https://www.theatlantic.com/ideas/archive/2022/10/germany-military-aid-ukraine-tanks-debate/671804/">the </a><a href="https://www.theatlantic.com/ideas/archive/2022/10/germany-military-aid-ukraine-tanks-debate/671804/">German government</a>, and other governments are afraid that one of these weapons would cross an invisible red line and inspire a nuclear retaliation by Russia. Fear also shapes tactics. Why don’t the Ukrainians more often target the military bases or infrastructure on Russian territory that are being used to attack them? Because Ukraine’s Western partners have asked its leaders not to do so, for fear, again, of escalation.</p><p class="ArticleParagraph_root__wy3UI">Fear also causes us to treat nonnuclear acts of mass violence and terror as if they are less important, less frightening, less deserving of a response. Right now, Russia is targeting Ukrainian utilities, openly seeking to deprive millions of Ukrainians of electricity and water. This policy could lead to mass evacuations, even mass death, maybe even on the same scale as a tactical nuclear weapon. The Ukrainians have accused the Russians of preparing to dynamite a dam that, if burst, would <a href="https://www.businessinsider.com/russia-mined-a-ukrainian-dam-planned-false-flag-attack-zelenskyy-2022-10">flood </a><a href="https://www.businessinsider.com/russia-mined-a-ukrainian-dam-planned-false-flag-attack-zelenskyy-2022-10">Kherson</a> and other settlements. If a small terrorist or extremist group were even hinting at a similarly devastating blow, people in the West would already be arguing about how to force them to stop. But because this is Russia, and because these are <em>just conventional weapons</em>, we don’t think in terms of retaliation or response. We feel relieved, somehow, that people will die because they have frozen in unheated apartments or drowned in an artificial flood, and not from nuclear fallout.</p><p class="ArticleParagraph_root__wy3UI">Yet even as we feel this fear, even as we act on this fear, even as we let this fear shape our perceptions of the war, we still have no idea whether our anxious responses are effective. We don’t know whether our refusal to transfer sophisticated tanks to Ukraine is preventing nuclear war. We don’t know whether <a href="https://www.airandspaceforces.com/romania-is-a-model-for-training-ukraines-pilots-to-fly-f-16s/">loaning an F-16</a> would lead to Armageddon. We don’t know whether holding back the longest-range ammunition is stopping Putin from dropping a tactical nuclear weapon or any other kind of weapon.</p><p id="injected-recirculation-link-1" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 2"><a href="https://www.theatlantic.com/ideas/archive/2022/06/russia-ukraine-nuclear-weapon-us-response/661315/">Eric Schlosser: What if Russia uses nuclear weapons in Ukraine?</a></p><p class="ArticleParagraph_root__wy3UI">On the contrary, some of these decisions may have had precisely the opposite impact. Our self-imposed limitations may well have encouraged Putin to believe that American support for Ukraine is limited and will soon end. Our insistence that Ukraine not harm Russia or Russians in its own defense might explain why he keeps fighting. Perhaps our nuclear anxiety actually encourages him to carry out nonnuclear mass atrocities; he does so because he believes he will not face any consequences, because we will not escalate.</p><p class="ArticleParagraph_root__wy3UI">Given the growing popularity of the word <em>restraint</em>, we must consider how that concept might not only prolong the war but lead to a nuclear catastrophe. What if calls for peace actually reinforce Putin’s deep belief, one he has expressed many times, that the West is weak and degenerate? Before the war, Western shipments of weapons to Ukraine were limited because of similar fears. No one wanted to provoke Russia by offering the Ukrainians anything too sophisticated. In retrospect, this caution was disastrous. It meant that Putin thought the West would not come to Ukraine’s aid; it left Ukraine less prepared than it could have been. Had we armed Ukraine, we might have prevented the many tragedies that have unfolded on occupied territory. Had we helped make Ukraine into a difficult target, the invasion might never have taken place at all.</p><p class="ArticleParagraph_root__wy3UI">I can’t prove this to be true, of course, because no one can. We can’t consult a rule book, published military doctrine, or any other document to explain these issues, because Russia has no institutions governing the use of nuclear weapons, indeed no institutions that can check or balance the president. In a one-man dictatorship, the decision whether to use nuclear weapons lies in that one man’s head. Because no one else lives inside that head, no one else knows what would really provoke him or where his red lines really are.</p><p class="ArticleParagraph_root__wy3UI">The only guide we have is the past, and given Putin’s behavior in the past, we should at least consider the possibility that by arming Ukraine, by supporting Ukraine, we will also prevent the use of nuclear weapons in Ukraine. Notwithstanding his bravado about martyrdom, if Putin genuinely believes that a Russian nuclear attack will carry “catastrophic consequences,” to use <a href="https://www.nytimes.com/2022/09/25/us/politics/us-russia-nuclear.html">National Security Adviser Jake Sullivan’s </a><a href="https://www.nytimes.com/2022/09/25/us/politics/us-russia-nuclear.html">language</a>, then he is much less likely to carry one out. The less fear we show, the more Putin himself will be afraid.</p><p class="ArticleParagraph_root__wy3UI">The Ukrainians are already ahead of us. One Ukrainian friend recently told me that she is having the windows on her house changed to make them more airtight—just in case. But she isn’t moving. She has learned not to let fear deform her decisions, and we should learn the same. Here is the only thing we know: As long as Putin believes that the use of nuclear weapons won’t win the war—as long as he believes that to do so would call down an unprecedented international and Western response, perhaps including the destruction of his navy, of his communications system, of his economic model—then he won’t use them.</p><p class="ArticleParagraph_root__wy3UI">He has to believe that a nuclear strike would be the beginning of the end of his regime. And we have to believe it too.</p><div class="ArticleBody_divider__Xmshm" id="article-end"></div></section><div class="ArticleWell_root__MEFqL"><div></div></div><div></div></article><gpt-ad class="GptAd_root__2eqVh ArticleInjector_root__fjDeh s-native s-native--standard s-native--streamline" format="injector" sizes-at-0="mobile-wide,native,house" targeting-pos="injector-most-popular" sizes-at-976="desktop-wide,native,house"></gpt-ad><div class="ArticleInjector_clsAvoider__pXehw" style="--placeholderHeight:90px"></div><div></div></main><iframe style="width:0;height:0;border:none;z-index:-1000;left:-1000px;top:-1000px;display:none" name="googlefcPresent"></iframe><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/6205.be392d8329025183.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/5908.ec1af6c6aebf10b1.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-1e6831ea0ee57392.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-4ed89e9640adfb9e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-000f5479657ead8e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-0f537ca573fb7a8c.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/3381-29672193cb296dc2.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/1519-b9ea45eb1b0bc7be.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/6729-6186aba071b4b2f8.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/469-f36cb69780187b9f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/9022-0e84079c278d1752.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/4566-1e79e3e0f70c0896.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/8170-8d4df13f4370b298.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5631-888ff893db37fca4.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/3147-750272c52187e33e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/1007-173c55322a2ce70f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/7627-f69471727a80b9ab.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/3019-669522a6d88687e3.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5119-9dbe9a218a49dfa0.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-abe0227354ec08eb.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/1f38534836/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/1f38534836/_ssgManifest.js" async=""></script></body></html>