<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}</style><title>The Forever Culture War - The Atlantic</title><meta name="description" content="As Republicans lurch leftward on economics and reposition themselves as the protectors of the working class, every dispute becomes a matter of identity—to the detriment of American politics."/><meta property="krux:title" content="The Forever Culture War - The Atlantic"/><meta property="krux:description" content="As Republicans lurch leftward on economics and reposition themselves as the protectors of the working class, every dispute becomes a matter of identity—to the detriment of American politics."/><link rel="canonical" href="https://www.theatlantic.com/ideas/archive/2022/01/republicans-democrats-forever-culture-war/621184/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/7SBGMFg121MI5aMSQRoZW0Oeb20=/0x53:2496x1353/960x500/media/img/mt/2022/01/Forever_Culture_Wars_crop/original.jpg"/><meta name="author" content="Shadi Hamid"/><link rel="amphtml" href="https://amp.theatlantic.com/amp/article/621184/"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/621184/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="ideas"/><meta property="article:section" content="Ideas"/><meta property="article:published_time" content="2022-01-08T11:00:00Z"/><meta property="article:modified_time" content="2022-01-08T11:01:01Z"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><meta property="og:title" content="The Forever Culture War"/><meta property="og:description" content="As Republicans lurch leftward on economics and reposition themselves as the protectors of the working class, every dispute becomes a matter of identity—to the detriment of American politics."/><meta property="og:url" content="https://www.theatlantic.com/ideas/archive/2022/01/republicans-democrats-forever-culture-war/621184/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/7SBGMFg121MI5aMSQRoZW0Oeb20=/0x53:2496x1353/960x500/media/img/mt/2022/01/Forever_Culture_Wars_crop/original.jpg"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="conservative writer Jack Butler, activist right, economic debates, sharp left turn, right-wing populist parties, sheer intensity of recent political debate, future of American politics, economic issues, culture war, Better bill, new right, scrambling of traditional left-right politics, younger generation of conservatives, class support, Civilizational concerns, Donald Trump, Democrats hemorrhage, Policy debates, Republican Party’s lurch, intellectual organ, Glenn Youngkin’s victory, Western civilization, class size, charter schools, young conservatives, end of time, whole reason, political resonance, Seymour Martin Lipset, good reason, cultural positions, particular kind of decadence, white people, Party Systems, critical race theory, enough Americans, socialist ideas, political scientists Adam Przeworski, true defenders of the welfare state, new left-wing populism, economic stagnation, economic populism, important problem, growing unease, dividing line, working class.The, primary concern, otherwise mild-mannered former executive, cultural policy, economic policy" itemID="#keywords"/><meta name="news_keywords" content="conservative writer Jack Butler, activist right, economic debates, sharp left turn, right-wing populist parties, sheer intensity of recent political debate, future of American politics, economic issues, culture war, Better bill, new right, scrambling of traditional left-right politics, younger generation of conservatives, class support, Civilizational concerns, Donald Trump, Democrats hemorrhage, Policy debates, Republican Party’s lurch, intellectual organ, Glenn Youngkin’s victory, Western civilization, class size, charter schools, young conservatives, end of time, whole reason, political resonance, Seymour Martin Lipset, good reason, cultural positions, particular kind of decadence, white people, Party Systems, critical race theory, enough Americans, socialist ideas, political scientists Adam Przeworski, true defenders of the welfare state, new left-wing populism, economic stagnation, economic populism, important problem, growing unease, dividing line, working class.The, primary concern, otherwise mild-mannered former executive, cultural policy, economic policy"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/goldwyn-medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/GoldwynMono-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"The Forever Culture War","alternativeHeadline":"The Forever Culture War","description":"As Republicans lurch leftward on economics and reposition themselves as the protectors of the working class, every dispute becomes a matter of identity—to the detriment of American politics.","url":"https://www.theatlantic.com/ideas/archive/2022/01/republicans-democrats-forever-culture-war/621184/","datePublished":"2022-01-08T11:00:00Z","dateModified":"2022-01-08T11:01:01Z","publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/ideas/archive/2022/01/republicans-democrats-forever-culture-war/621184/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/H_peCtUaWekM86Gy_fdk01d8r4E=/547x0:1953x1406/1080x1080/media/img/mt/2022/01/Forever_Culture_Wars_crop/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/nMUW4W7_Ttcmll7cvnSHNIyQmwE=/315x0:2190x1406/1200x900/media/img/mt/2022/01/Forever_Culture_Wars_crop/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/9S6s2nSzKpa-ToHdQ4PTEXaFPnI=/0x0:2500x1406/1600x900/media/img/mt/2022/01/Forever_Culture_Wars_crop/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/7fgFAruBf8Rlz7OJbeFxVn_wikw=/0x0:2500x1406/960x540/media/img/mt/2022/01/Forever_Culture_Wars_crop/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/yhq4UowPiHwipM00nthZzD54P84=/547x0:1953x1406/540x540/media/img/mt/2022/01/Forever_Culture_Wars_crop/original.jpg"}],"author":[{"@type":"Person","name":"Shadi Hamid","sameAs":"https://www.theatlantic.com/author/shadi-hamid/"}],"articleSection":"Ideas"}</script><link rel="preload" as="image" href="https://cdn.theatlantic.com/thumbor/lc0G00a2gxmHbeLKuZriba3TpCo=/0x0:2500x1406/1440x810/media/img/2022/01/07/Forever_Culture_Wars/original.jpg" imagesrcset="https://cdn.theatlantic.com/thumbor/AiGBTFBp2feoeBjRP3C_S-5plcQ=/0x0:2500x1406/640x360/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 640w, https://cdn.theatlantic.com/thumbor/tk4T3JMya1l-HESAmahznQUWnzs=/0x0:2500x1406/750x422/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 750w, https://cdn.theatlantic.com/thumbor/qOMvqG0DlQVeLSDqI5Xju_1El_I=/0x0:2500x1406/850x478/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 850w, https://cdn.theatlantic.com/thumbor/xHak6cTgixiXg81axl5uZE_wSng=/0x0:2500x1406/1536x864/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 1536w, https://cdn.theatlantic.com/thumbor/c7N-ZOUC1TOqhvIqeaNCVL9rKsU=/0x0:2500x1406/1920x1080/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 1920w, https://cdn.theatlantic.com/thumbor/TRifBvd2O1lmqBUV6U7HX_gTDyo=/0x0:2500x1406/2048x1152/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 2048w" imagesizes="(min-width: 1920px) 1920px, 100vw"/><meta name="next-head-count" content="59"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/cf07e75e17b74330.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/cf07e75e17b74330.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/f40df045af3a3c97.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/f40df045af3a3c97.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/cbee65fa5750967a.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/cbee65fa5750967a.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/6ffd9b7c239b2439.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/6ffd9b7c239b2439.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/676.5c3e506c05dc354b.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-ab48dbd2fdf6ea62.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework-5bd21cdc94a5749f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-03f97445e690d7e6.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-d0be0ba70c1c9bf1.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/455-677c7f73d872f62b.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/320-5ad22555fe049169.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/656-7cdcd814306345ae.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/157-4dde821be1e45026.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/843-d8deb7ddc6db36c6.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/884-914eff5227311ca3.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/687-7fdec3bf358db306.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/835-a1dcc0227e749d12.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-32e8de524956de4f.js" as="script"/></head><body><div id="__next" data-reactroot=""><nav class="Nav_root___6bX9" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><a href="#main-content" class="Nav_skipLink__Evjjd">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__AbSDF">Site Navigation</h2><div class="Nav_flexContainer__Q3LKQ"><ul class="Nav_leftContainer__cPQgJ"><li class="Nav_navListItem__cEyWT Nav_visuallyHideOnMobile__hxCGG"><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__XvGGC"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__cEyWT Nav_hamburgerLi__TFSBW"><button class="NavHamburgerButton_root__04iaD" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__PquyV"><div class="NavHamburgerButton_box__Sq9Ip"><div class="NavHamburgerButton_inner__6Q34_"></div></div></div></button><div class="Nav_expandedNav__rdtEu"><div hidden="" class="ExpandedNav_root__r0_yd" id="expanded-nav"><div class="ExpandedNav_mobileHeader__Gpzuq"><button class="ExpandedNav_searchButton__qpA1g" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__mLJew"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><a class="ExpandedNav_mostPopular__lcYr8" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__m3ZSH" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div><div class="ExpandedNav_container__25xgb"><div class="ExpandedNav_sections___zNXJ"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_sectionTitle__Cyz7E">Sections</h2><ul class="ExpandedNav_sectionUl__GnS4q"><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Politics</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Ideas</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Fiction</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Technology</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Science</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Photo</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Business</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Culture</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Planet</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Global</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Books</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Podcasts</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Health</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Education</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Projects</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">America In Person</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Family</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Events</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Shadowland</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/inheritance/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Inheritance</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Newsletters</a></li></ul></div><div class="ExpandedNav_crossword__eW6Oh"><h2 class="ExpandedNav_title__4pyAu">The Atlantic Crossword</h2><div class="ExpandedNav_crosswordContainer__t801h"><div class="ExpandedNav_crosswordBackground__GiZLd"></div><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_crosswordImg__ZfOLw" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_crosswordButton__xzJmU" data-action="crossword">Play Crossword</a></div></div><div class="ExpandedNav_print__SWtHv"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_printTitle__OJHQt">The Print Edition</h2><div class="ExpandedNav_printContainer__WoUCP" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__Mm1yP"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_printImg__cBM3A" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/></a><div class="ExpandedNav_printLinks__vEPIL"><div class="ExpandedNav_topPrintLinks__9kevP"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__cPzib">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__40suc">Past Issues</a></div><hr class="ExpandedNav_hr__E0gBV"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__GT27z">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ Nav_searchLi__n_b0Z"><button class="NavSearchButton_root__uBhPF" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__ArzQx" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="Search_root__80AVj" hidden="" id="nav-desktop-search"><form class="Search_searchForm__GtMZS" action="https://www.theatlantic.com/search/" method="GET"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" class="Search_searchIcon__r1HQB"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg><label for="search-input" class="Search_visuallyHidden__kpWqH">Search The Atlantic</label><input type="search" id="search-input" name="q" placeholder="Search The Atlantic..." autoComplete="off" class="Search_searchInput__QFeYn"/><input type="submit" value="Submit Search" tabindex="-1" class="Search_visuallyHidden__kpWqH"/></form><div class="Search_quickLinksContainer__WWORe"><h3 class="Search_quickLinksHeading__rR5I8">Quick Links</h3><ul class="Search_quickLinksUl__HVO10"><li class="Search_quickLinkListItem__DQfsH"><a href="https://www.theatlantic.com/category/dear-therapist/" class="Search_quickLink__bYjU8" data-action="quick link">Dear Therapist</a></li><li class="Search_quickLinkListItem__DQfsH"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="Search_quickLink__bYjU8" data-action="quick link">Crossword Puzzle</a></li><li class="Search_quickLinkListItem__DQfsH"><a href="https://accounts.theatlantic.com/" class="Search_quickLink__bYjU8" data-action="quick link">Manage Subscription</a></li></ul></div><button aria-label="Close Search" data-action="close search" class="Search_closeButton__kSoMf"><svg viewBox="0 0 16 16" class="Search_closeIcon__GMOck"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__m2NK7"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__Z0g6s Nav_mobileBigALink__kK4Rj" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__sLszk"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__G9S_2"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__v_6a6"><ul class="NavAccountLinks_root__zGiCS"><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__YtAZr NavAccountLinks_hideOnMobile__QdDqu">Sign In</a></li><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__iiD7m">Subscribe</a></li></ul></div></div></nav><div class="Nav_overlay__WuQdH" data-testid="overlay"></div><main id="main-content" data-category="story page"><gpt-ad class="GptAd_root__2eqVh Leaderboard_root__nPXmd" format="leaderboard" sizes-at-0="" targeting-pos="leaderboard" sizes-at-976="leaderboard"></gpt-ad><article class="ArticleLayoutComponent_article__NSQjN"><header class="ArticleLayoutComponent_articleHeader__NlhDm"><div class=""><div class="ArticleLeadArt_root__3PEn8 ArticleLeadArt_feature__s00tU"><figure class="ArticleLeadFigure_root__P_6yW"><div class="ArticleLeadFigure_media__LOlhI ArticleLeadFigure_featureBackground__1qq9R"><img alt="A red and blue infinity sign with fingers pointing at each other." class="Image_root__d3aBr ArticleLeadArt_image__R4iW6 ArticleLeadArt_featureMedia__ZiavY" sizes="(min-width: 1920px) 1920px, 100vw" srcSet="https://cdn.theatlantic.com/thumbor/AiGBTFBp2feoeBjRP3C_S-5plcQ=/0x0:2500x1406/640x360/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 640w, https://cdn.theatlantic.com/thumbor/tk4T3JMya1l-HESAmahznQUWnzs=/0x0:2500x1406/750x422/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 750w, https://cdn.theatlantic.com/thumbor/qOMvqG0DlQVeLSDqI5Xju_1El_I=/0x0:2500x1406/850x478/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 850w, https://cdn.theatlantic.com/thumbor/xHak6cTgixiXg81axl5uZE_wSng=/0x0:2500x1406/1536x864/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 1536w, https://cdn.theatlantic.com/thumbor/c7N-ZOUC1TOqhvIqeaNCVL9rKsU=/0x0:2500x1406/1920x1080/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 1920w, https://cdn.theatlantic.com/thumbor/TRifBvd2O1lmqBUV6U7HX_gTDyo=/0x0:2500x1406/2048x1152/media/img/2022/01/07/Forever_Culture_Wars/original.jpg 2048w" src="https://cdn.theatlantic.com/thumbor/lc0G00a2gxmHbeLKuZriba3TpCo=/0x0:2500x1406/1440x810/media/img/2022/01/07/Forever_Culture_Wars/original.jpg" width="1440" height="810"/></div><figcaption class="ArticleLeadFigure_caption__qhLOF ArticleLeadFigure_featureCaption__gUxRt">The Atlantic</figcaption></figure></div><div class="ArticleLayoutComponent_defaultArticleLockup__9_zii"><div class="ArticleLayoutComponent_rubric__YgSfl ArticleLayoutComponent_featureRubric__b_sx4"><div class="ArticleRubric_root__uEgHx" id="rubric"><a class="ArticleRubric_link__2zvFo" href="https://www.theatlantic.com/ideas/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/ideas/">Ideas</a></div></div><div class="ArticleLayoutComponent_title__2tOYT"><h1 class="ArticleTitle_root__Nb9Xh ArticleTitle_featureOrTwoCol__4sJHf">The Forever Culture War</h1></div><div class="ArticleLayoutComponent_dek__Yy5TX"><p class="ArticleDek_root__R8OvU ArticleDek_feature__m3Nep">As Republicans lurch leftward on economics and reposition themselves as the protectors of the working class, every dispute becomes a matter of identity—to the detriment of American politics.</p></div><div class="ArticleLayoutComponent_byline__GDNh6 ArticleLayoutComponent_featureByline__S1T70"><div class="ArticleBylines_root__CFgKs"><address id="byline">By <a class="ArticleBylines_link__IlZu4" href="https://www.theatlantic.com/author/shadi-hamid/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/shadi-hamid/">Shadi Hamid</a></address></div></div></div></div><div class="ArticleLayoutComponent_articleUtilityBar__Vc8st"><time class="ArticleTimestamp_root__KjSeU" dateTime="2022-01-08T11:00:00Z">January 8, 2022, 6 AM ET</time><div class="ArticleShare_root__BqVqF"><button class="ArticleShare_shareButton__7Ri8m" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div><div class="ArticleWell_root__MEFqL ArticleWell_borderBottom__XGnvh"><section class="AboutTheAuthors_root__COLKE"><p class="AboutTheAuthors_content__1gwUS"><span class="AboutTheAuthors_label__iQq4F">About the author: </span><span><a href="https://www.theatlantic.com/author/shadi-hamid/" class="author-link" data-label="https://www.theatlantic.com/author/shadi-hamid/" data-action="click author - name"  >Shadi Hamid</a> is a contributing writer at <em>The Atlantic</em>, a senior fellow at the Brookings Institution, and a founding editor of <em><a href="https://wisdomofcrowds.live/" target="_blank">Wisdom of Crowds</a></em>. He is the author of <em><a href="https://www.indiebound.org/book/9781250061010" target="_blank">Islamic Exceptionalism: How the Struggle Over Islam Is Reshaping the World</a></em> and <em><a href="https://www.indiebound.org/book/9780190229245" target="_blank">Temptations of Power</a></em>.</span> </p></section></div></header><section class="ArticleBody_root__nZ4AR"><p class="ArticleParagraph_root__wy3UI">The future of American politics is taking shape, and it is frightening. I, along with many others, thought—or at least hoped—that Joe Biden’s tenure in the White House would allow enough Americans to unspool themselves from the daily efforts of outrage and apocalyptic thinking. Biden was bland enough that politics could revert to something more measured than it had been under his predecessor, Donald Trump. This was wishful thinking.</p><p class="ArticleParagraph_root__wy3UI">Politics seems more existential, not less. Pundits and partisans cast everything as a culture war, even those things that have little to do with culture. Policy debates that might have otherwise been boring—over COVID-testing protocols or the cost of the Build Back Better bill, for example—have become part of an apocalyptic battle between the forces of good and evil. As the conservative writer Jack Butler <a href="https://newrepublic.com/article/164408/young-intellectuals-illiberal-revolution-conservatism">characterized</a> the growing unease: “We’re in the battle at the end of time, and the prince of darkness is already at the door, and the whole world is now a contest between activist left and activist right.”<br/> In retrospect, it was a mistake to think that the sheer intensity of recent political debate was unusual or temporary, when it is likely to be neither. After a couple of relatively tame and boring decades, the shift made itself apparent during the Trump years. In 2012, 45 percent of Americans cited the economy as the <a href="https://www.ipsos.com/en-us/ipsosreuters-poll-august-2012">“most important problem” facing the country</a>. By 2017, that number <a href="https://www.ipsos.com/sites/default/files/ct/news/documents/2018-01/2017_reuters_tracking-core_political_12.20.2017.pdf">had dropped</a> to around 10 percent. The United States was far from exceptional, however. In 2018, immigration had become the <a href="https://yougov.co.uk/topics/politics/articles-reports/2018/05/11/yougov-data-reveals-what-europeans-think-are-most-">top concern</a> for voters in seven European countries, with terrorism following closely behind. The economy has since become a primary concern again, partly because of the pandemic. Yet economic debates themselves have become less polarized. There is broad agreement and even consensus across the ideological spectrum. In much of Europe, right-wing populist parties have taken a sharp left turn, positioning themselves as the true defenders of the welfare state and the working class.</p><p class="ArticleParagraph_root__wy3UI">The American right has lagged behind. Traditions of frontier libertarianism and trickle-down economics make old habits hard to shake. But this, too, is changing, helped along by Republicans’ growing indifference to deficit spending. Trump’s embrace of far-right nationalist tropes has obscured the Republican Party’s lurch leftward on economic issues—a shift that the writer Matthew Yglesias calls “<a href="https://www.slowboring.com/p/unhinged-moderation">unhinged moderation</a>.” This impulse of right-wing identity politics and economic populism is inspiring a younger generation of conservatives on the “new right,” <a href="https://newrepublic.com/article/164408/young-intellectuals-illiberal-revolution-conservatism">profiled recently</a> by Sam Adler-Bell in <i>The New Republic </i>and David Brooks <a href="https://www.theatlantic.com/ideas/archive/2021/11/scary-future-american-right-national-conservatism-conference/620746/">in <i>The Atlantic</i></a>.</p><p id="injected-recirculation-link-0" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 1"><a href="https://www.theatlantic.com/ideas/archive/2021/11/scary-future-american-right-national-conservatism-conference/620746/">David Brooks: The terrifying future of the American right</a></p><p class="ArticleParagraph_root__wy3UI">Trump was radical in style and, occasionally, on policy—at least by conservative standards. He abandoned earlier Republican efforts to privatize Social Security and cut Medicare. His scrambling of traditional left-right politics gave license to young conservatives to embrace economic populism, which isn’t very conservative. The influential journal <i>American Affairs—</i>initially launched as a quasi-Trumpist intellectual organ—welcomes contributors from the other side and features more socialist ideas than unabashedly capitalist ones (I wrote <a href="https://americanaffairsjournal.org/2018/11/left-populism-and-the-rediscovery-of-agonistic-politics/">an essay</a> for the journal on formulating a new left-wing populism).</p><p class="ArticleParagraph_root__wy3UI">Various right-wing intellectuals have long fantasized about an electoral holy grail of economic populism and social conservatism. In Britain, they were known as “<a href="https://www.prospectmagazine.co.uk/magazine/riseoftheredtories">red Tories</a>,” but such grand projects of realignment tended to fizzle out. They were compelling in theory but not necessarily in practice—perhaps until now. As the conservative writer and podcaster Saagar Enjeti <a href="https://www.tabletmag.com/sections/news/articles/the-new-millennial-american-right">argued in 2020</a>: “The whole reason that the GOP has been able to even compete for so long is that despite their horrible economics, they do hold the cultural positions of so much of the American people. But they keep thinking they’re winning because of their economic policy and losing because of their cultural policy, when really it’s the opposite.”</p><p class="ArticleParagraph_root__wy3UI">As Democrats hemorrhage working-class support—not only among white people but also among communities of color <a href="https://theliberalpatriot.substack.com/p/the-power-of-the-working-class-vote">whom the party was counting on</a>—the new right sees an opportunity. Glenn Youngkin’s victory in the Virginia gubernatorial elections was an early test case. Youngkin, a Republican, was happy to pledge increased spending on education, for example. Few in his party seemed to mind. What mattered was culture, which is precisely what the otherwise mild-mannered former executive zeroed in on in the campaign’s final weeks. Education was the dividing line, but these weren’t your old Bush-era debates about charter schools, class size, teacher training, test scores, and budgets. Republicans may have weaponized the threat of “critical race theory,” but school closures and remote learning undoubtedly forced parents to pay closer attention to what their kids were actually learning—or not learning. The divide wasn’t about whether kids were solving their math problems; it was about values, history, and <i>culture—</i>the fear that the state, through its schools, was discarding the pretense of neutrality and instead promoting contested ideological propositions.</p><p class="ArticleParagraph_root__wy3UI">Whether this growing sense of cultural overreach by the left ultimately pushes Republicans to Ronald Reagan–style electoral victories is <a href="https://www.nytimes.com/2021/11/27/opinion/republicans-trump.html">an interesting question</a>. An even more interesting question is what this shift—if it becomes permanent—means for the future of American politics. And what it means is discouraging at best.</p><p class="ArticleParagraph_root__wy3UI">In effect, because of the GOP’s dash to the center on spending as well as on industrial and trade policy, economics has been neutralized as the country’s primary partisan cleavage. To the extent that a left-right divide is still meaningful, it matters much more on race, identity, and the <a href="https://wisdomofcrowds.live/democracy-and-divine-justice/">nature of progress</a> than it does on business regulation, markets, and income redistribution. Because the former are fundamentally about divergent conceptions of the good, they are less amenable to compromise, expertise, and technocratic fixes. These are questions about “who we are” rather than “what works.”</p><p class="ArticleParagraph_root__wy3UI">Elites in both parties enjoy a certain privilege—one appropriate to a rich, advanced democracy—that allows them to emphasize culture while deprioritizing economic well-being. Civilizational concerns gain more political resonance precisely as perceptions of civilizational decline intensify on right and left alike. But this particular kind of <a href="https://www.amazon.com/Decadent-Society-America-Before-Pandemic/dp/1476785252/ref=sr_1_2?qid=1641154117&amp;refinements=p_27%3ARoss+Douthat&amp;s=books&amp;sr=1-2&amp;text=Ross+Douthat">decadence</a>—characterized, per <i>The New York Times</i>’<i> </i>Ross Douthat, by reproductive sterility, economic stagnation, political sclerosis, and intellectual repetition—is an ideal foil for young conservatives cum reactionaries. It gives them something worthy of reaction. And, importantly, it doesn’t require being religious as much as it requires a recognition that religion is a vital societal good, regardless of whether it’s true.</p><p class="ArticleParagraph_root__wy3UI">Like Trump, the most secular president of the modern era, many of the new right’s most prominent figures are not particularly religious. Their (potential) constituency of young Republicans isn’t particularly religious either. The number of unaffiliated Republicans has <a href="https://www.theatlantic.com/magazine/archive/2017/04/breaking-faith/517785/">tripled since 1990</a>, much of that concentrated among the young and the relatively young.</p><p class="ArticleParagraph_root__wy3UI"><i>Civilizational health</i>, to use the term of the Claremont Institute’s Matthew Peterson, is <a href="https://www.tabletmag.com/sections/news/articles/the-new-millennial-american-right">what unites</a> believers and nonbelievers alike. They appreciate religion’s role and utility in buttressing Western civilization, offering as it does transcendence as well as tradition. And, of course, elevating religion as the wellspring of morality is a pretty good way to own the libs, for those who place special value on that.</p><p class="ArticleParagraph_root__wy3UI">If this division around morality, the meaning of the American founding, and “civilization” solidifies, we should all be at least slightly worried. It would mean a multifaceted culture war for, perhaps, the rest of our lives. That’s putting it somewhat dramatically, but there is good reason to view some changes, rather than others, as extremely sticky, if not quite permanent.</p><p id="injected-recirculation-link-1" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 2"><a href="https://www.theatlantic.com/politics/archive/2021/12/democrats-lose-culture-war/620887/">Read: Democrats are losing the culture wars</a></p><p class="ArticleParagraph_root__wy3UI">There wasn’t always a left-right cleavage organized around class, redistribution, and the means of production. But it came to be, and it has persisted for a very long time. In their seminal 1967 study, <a href="https://books.google.com/books/about/Party_Systems_and_Voter_Alignments_Cross.html?id=EpNCAAAAIAAJ"><i>Party Systems and Voter Alignments</i></a>, Seymour Martin Lipset and Stein Rokkan argued that state formation, the industrial revolution, and urbanization allowed economic divides to supersede religious ones. That economic cleavages are (or were) paramount in most Western democracies, then, is no accident. Over time, the economic dimension of conflict in Western democracies became “frozen” in the form of parties that self-defined according to economic interests.</p><p class="ArticleParagraph_root__wy3UI">Parties play an important role too. They decide what issues to prioritize in order to distinguish themselves from the competition. As the political scientists Adam Przeworski and John Sprague <a href="https://books.google.com/books/about/Paper_Stones.html?id=4tyFQgAACAAJ">note</a>, “class is salient in any society, if, when, and only to the extent to which it is important to political parties which mobilize workers.” But neither Democrats nor Republicans are likely to become workers’ parties anytime soon. Conservatives’ rhetorical interest in the working class remains largely electoral and opportunistic. Meanwhile, the left is preoccupied with language policing, elite manners, and a kind of cultural progressivism far more popular among hypereducated white liberals than working-class Latino, Black, Asian, and Arab Americans.</p><p class="ArticleParagraph_root__wy3UI">Republicans and Democrats may simply converge around a diffuse and vague economic populism and call it a day. To distinguish themselves from each other in a two-party system, they will have to underscore what makes them different rather than what makes them similar. And what makes them different—unmistakably different—is culture. This isn’t just instrumental, though, a way to rally the base and mobilize turnout. If one listens to what politicians and intellectuals in these two warring tribes actually say, it seems clear enough: They believe that civilization is at stake, and who am I to not take them at their word? If the end of America as we know it is indeed looming, then the culture war is the one worth fighting—perhaps forever, if that’s what it takes.</p><div class="ArticleBody_partialDivider__mhy5a" id="article-end" style="height:1px"></div></section><div class="ArticleWell_root__MEFqL"><div></div></div></article><div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/676.5c3e506c05dc354b.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-ab48dbd2fdf6ea62.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-5bd21cdc94a5749f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-03f97445e690d7e6.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-d0be0ba70c1c9bf1.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/455-677c7f73d872f62b.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/320-5ad22555fe049169.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/656-7cdcd814306345ae.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/157-4dde821be1e45026.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/843-d8deb7ddc6db36c6.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/884-914eff5227311ca3.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/687-7fdec3bf358db306.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/835-a1dcc0227e749d12.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-32e8de524956de4f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/56f0ded28a/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/56f0ded28a/_ssgManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/56f0ded28a/_middlewareManifest.js" async=""></script></body></html>