<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"><meta name="application-name" content="theatlantic"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"><meta property="og:site_name" content="The Atlantic"><meta property="og:locale" content="en_US"><meta property="fb:admins" content="577048155,17301937"><meta property="fb:app_id" content="100770816677686"><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"><meta name="twitter:site" content="@theatlantic"><meta name="twitter:domain" content="theatlantic.com"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}</style><link rel="preload" href="https://www.theatlantic.com/packages/adsjs/ads.min.js" as="script"><title>Dave Chappelle’s ‘The Closer’ Is Not a Simple Victim-Bully Story - The Atlantic</title><meta name="description" content="The comedian’s latest special blurs the line between victim and bully."><meta property="krux:title" content="Dave Chappelle’s ‘The Closer’ Is Not a Simple Victim-Bully Story - The Atlantic"><meta property="krux:description" content="The comedian’s latest special blurs the line between victim and bully."><link rel="canonical" href="https://www.theatlantic.com/ideas/archive/2021/10/dave-chappelle-the-closer/620364/"><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/3bW8PpNptqR9u-bCWUtyjpiRgdo=/0x53:2496x1353/960x500/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg"><meta name="author" content="Helen Lewis"><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/620364/"><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="metered"><meta property="article:tag" content="ideas"><meta property="article:section" content="Ideas"><meta property="article:published_time" content="2021-10-13T10:15:00Z"><meta property="article:modified_time" content="2021-10-13T12:58:24Z"><meta name="ROBOTS" content="INDEX, FOLLOW"><meta property="og:title" content="Dave Chappelle’s Rorschach Test"><meta property="og:description" content="The comedian’s latest special blurs the line between victim and bully."><meta property="og:url" content="https://www.theatlantic.com/ideas/archive/2021/10/dave-chappelle-the-closer/620364/"><meta property="og:type" content="article"><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/3bW8PpNptqR9u-bCWUtyjpiRgdo=/0x53:2496x1353/960x500/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg"><meta property="twitter:card" content="summary_large_image"><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"><meta name="referrer" content="unsafe-url"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="The Atlantic"><meta name="keywords" itemid="#keywords"><meta name="news_keywords"><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/goldwyn-medium.woff2" crossorigin=""><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/GoldwynMono-Regular.woff2" crossorigin=""><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Dave Chappelle’s ‘The Closer’ Is Not a Simple Victim-Bully Story","alternativeHeadline":"Dave Chappelle’s Rorschach Test","description":"The comedian’s latest special blurs the line between victim and bully.","url":"https://www.theatlantic.com/ideas/archive/2021/10/dave-chappelle-the-closer/620364/","datePublished":"2021-10-13T10:15:00Z","dateModified":"2021-10-13T12:58:24Z","publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/ideas/archive/2021/10/dave-chappelle-the-closer/620364/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":720},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":405},"url":"https://cdn.theatlantic.com/thumbor/-sirO61UnZDrIc899S9uPnTkM-k=/0x0:2500x1406/720x405/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/jHajC40R2MBALUQm35Bspcprbi4=/547x0:1953x1406/1080x1080/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/TpjqWIbCLPk-P4NVxMYnB2NN2hg=/312x0:2187x1406/1200x900/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/xzf0YAsPHuSU375VsFuXswTIpxA=/0x0:2500x1406/1600x900/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/MT7bMhVj73IYIaBKXlwtwcJ7Fxk=/0x0:2500x1406/960x540/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/24b9WNc7sR_13jPvxs1kmjZaoqs=/547x0:1953x1406/540x540/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg"}],"author":[{"@type":"Person","name":"Helen Lewis","sameAs":"https://www.theatlantic.com/author/helen-lewis/"}],"articleSection":"Ideas"}</script><link rel="preload" as="image" href="https://cdn.theatlantic.com/thumbor/MT7bMhVj73IYIaBKXlwtwcJ7Fxk=/0x0:2500x1406/960x540/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg" imagesrcset="https://cdn.theatlantic.com/thumbor/aNIJQjq4eKjdSnTQsfr8KsSJ3lY=/0x0:2500x1406/750x422/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 750w, https://cdn.theatlantic.com/thumbor/acrF84txEc-vN3gMiTEEq5IFC5U=/0x0:2500x1406/828x466/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 828w, https://cdn.theatlantic.com/thumbor/MT7bMhVj73IYIaBKXlwtwcJ7Fxk=/0x0:2500x1406/960x540/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 960w, https://cdn.theatlantic.com/thumbor/UK7LpeUd_B7Nb8BMgvcdqb5v720=/0x0:2500x1406/976x549/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 976w, https://cdn.theatlantic.com/thumbor/JBdoyYlDXiJZwFhqQ4nAauKt50M=/0x0:2500x1406/1952x1098/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 1952w" imagesizes="100vw, (min-width: 976px) 976px"><meta name="next-head-count" content="59"><script defer="" nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-b230e38f508282b81074.js"></script><script defer="" src="https://cdn.theatlantic.com/_next/static/chunks/475.65364a760abdf56c75c9.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-c7493aa1ca9f4e5ae7e0.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-e866e5ea14df161a4423.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-26629863869f5974cda8.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-2e96d98081178949d241.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/28-2eb2444877230a67f91e.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/16-32822ea5def4c56877f7.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/185-2ca3b33e7edffb2cd5f5.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/681-01a1b1baddbce87bb1ed.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/629-69eeb4708977f4ff69c6.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/734-545335e424c9a7da1e88.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/558-36f6ecb98fd1a8e00550.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-e6df6f31e8301d879894.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/3ef5133421/_buildManifest.js" defer=""></script><script src="https://cdn.theatlantic.com/_next/static/3ef5133421/_ssgManifest.js" defer=""></script><style>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</style><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/147eab6d661f32b8b129.css" data-n-g="" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/147eab6d661f32b8b129.css"></noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/561e5dacd37b95e196ed.css" data-n-p="" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/561e5dacd37b95e196ed.css"></noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/7a32ea7a7361f09f80f1.css" data-n-p="" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/7a32ea7a7361f09f80f1.css"></noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/f84fc5c7ad5b37926bf8.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/f84fc5c7ad5b37926bf8.css"></noscript><noscript data-n-css=""></noscript></head><body><div id="__next"><nav class="Nav_root__1SA33" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><a href="#main-content" class="Nav_skipLink__1N2HV">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__21HBL">Site Navigation</h2><div class="Nav_flexContainer__1xYkQ"><ul class="Nav_leftContainer__3Guh9"><li class="Nav_navListItem__H3j9r Nav_visuallyHideOnMobile__k0GE5"><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__2Cx0x"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__H3j9r Nav_hamburgerLi__zIMbf"><button class="NavHamburgerButton_root__L2BMR" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__1-Uhq"><div class="NavHamburgerButton_box__A61Tz"><div class="NavHamburgerButton_inner__1XIRg"></div></div></div></button><div class="Nav_expandedNav__2VT3c"><div hidden="" class="ExpandedNav_root__1XYZ9" id="expanded-nav"><div class="ExpandedNav_mobileHeader__1_Cvn"><button class="ExpandedNav_searchButton__3Wjpr" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__ycj8E"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><a class="ExpandedNav_mostPopular__gMVB6" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__3uQ8Y" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div><div class="ExpandedNav_container__3Rzto"><div class="ExpandedNav_sections__34cgK"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_sectionTitle__28rJl">Sections</h2><ul class="ExpandedNav_sectionUl__DK9Na"><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Politics</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Ideas</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Fiction</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Technology</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Science</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Photo</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Business</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Culture</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Planet</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Global</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Books</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Podcasts</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Health</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Education</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Projects</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">America In Person</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Family</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Events</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Shadowland</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/inheritance/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Inheritance</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Newsletters</a></li></ul></div><div class="ExpandedNav_crossword__3-OHc"><h2 class="ExpandedNav_title__3rRJh">The Atlantic Crossword</h2><div class="ExpandedNav_crosswordContainer__tIbI0"><div class="ExpandedNav_crosswordBackground__3HbaV"></div><img alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_crosswordImg__2N06T" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 266 200' /%3E" width="266" height="200"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_crosswordButton__oizBv" data-action="crossword">Play Crossword</a></div></div><div class="ExpandedNav_print__2Gwd8"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_printTitle__3PpdD">The Print Edition</h2><div class="ExpandedNav_printContainer__uajEW" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__3XGxH"><img alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_printImg__1gCdw" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 266 200' /%3E" width="266" height="200"></a><div class="ExpandedNav_printLinks__1BnrI"><div class="ExpandedNav_topPrintLinks__2RXYb"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__DVwB9">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__1B8WH">Past Issues</a></div><hr class="ExpandedNav_hr__1BToz"><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__1Wxyh">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk Nav_searchLi__1mwhp"><button class="NavSearchButton_root__2DR8j" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__20iOg" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="Search_root__3D26E" hidden="" id="nav-desktop-search"><form class="Search_searchForm__oojcc" action="https://www.theatlantic.com/search/" method="GET"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" class="Search_searchIcon__BCkDM"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg><label for="search-input" class="Search_visuallyHidden__bvSXo">Search The Atlantic</label><input type="search" id="search-input" name="q" placeholder="Search The Atlantic..." autocomplete="off" class="Search_searchInput__39waz"><input type="submit" value="Submit Search" tabindex="-1" class="Search_visuallyHidden__bvSXo"></form><div class="Search_quickLinksContainer__1zlA5"><h3 class="Search_quickLinksHeading__3nB_S">Quick Links</h3><ul class="Search_quickLinksUl__31sRh"><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/category/dear-therapist/" class="Search_quickLink__26ZBx" data-action="quick link">Dear Therapist</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="Search_quickLink__26ZBx" data-action="quick link">Crossword Puzzle</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://accounts.theatlantic.com/" class="Search_quickLink__26ZBx" data-action="quick link">Manage Subscription</a></li></ul></div><button aria-label="Close Search" data-action="close search" class="Search_closeButton__rMfVu"><svg viewBox="0 0 16 16" class="Search_closeIcon__3eGai"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__3xEcQ"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__3Goc9 Nav_mobileBigALink__2VK2P" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__3yrTC"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__2-pw5"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__3wUmM"><ul class="NavAccountLinks_root__1JJK_"><li class="NavAccountLinks_navListItem__1wflo"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__3TX8M NavAccountLinks_hideOnMobile__2lWdj">Sign In</a></li><li class="NavAccountLinks_navListItem__1wflo"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__2nMdH">Subscribe</a></li></ul></div></div></nav><div class="Nav_overlay__1z76X" data-testid="overlay"></div><main id="main-content" data-category="story page"><gpt-ad class="GptAd_root__nza6l Leaderboard_root__1RQA7" format="leaderboard" sizes-at-0="" targeting-pos="leaderboard" sizes-at-976="leaderboard"></gpt-ad><article class="ArticleWrapper_root__Q8ty6 ArticleWrapper_standard__178wv"><header class="ArticleHeader_root__OM7TZ"><div class="ArticleLockup_root__3J5Am"><div class="ArticleRubric_root__3CjTZ" id="rubric"><a class="ArticleRubric_link__1eWl6" href="https://www.theatlantic.com/ideas/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/ideas/">Ideas</a></div><h1 class="ArticleTitle_root__1SxDD">Dave Chappelle’s Rorschach Test</h1><p class="ArticleDek_root__1_tnX">The comedian’s latest special blurs the line between victim and bully.</p><div class="ArticleBylines_root__NaEL5"><address id="byline">By <a href="https://www.theatlantic.com/author/helen-lewis/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/helen-lewis/">Helen Lewis</a></address></div></div><div class="ArticleLeadArt_root__gi0oh"><figure class="ArticleLeadFigure_root__2I1Rw ArticleLeadFigure_standard__1MSBS"><div class="ArticleLeadFigure_media__1WfvY"><img alt="Dave Chappelle in his latest Netflix special, &quot;The Closer&quot;" class="Image_root__J8Wlz ArticleLeadArt_image__M6-k6" sizes="100vw, (min-width: 976px) 976px" srcset="https://cdn.theatlantic.com/thumbor/aNIJQjq4eKjdSnTQsfr8KsSJ3lY=/0x0:2500x1406/750x422/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 750w, https://cdn.theatlantic.com/thumbor/acrF84txEc-vN3gMiTEEq5IFC5U=/0x0:2500x1406/828x466/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 828w, https://cdn.theatlantic.com/thumbor/MT7bMhVj73IYIaBKXlwtwcJ7Fxk=/0x0:2500x1406/960x540/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 960w, https://cdn.theatlantic.com/thumbor/UK7LpeUd_B7Nb8BMgvcdqb5v720=/0x0:2500x1406/976x549/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 976w, https://cdn.theatlantic.com/thumbor/JBdoyYlDXiJZwFhqQ4nAauKt50M=/0x0:2500x1406/1952x1098/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg 1952w" src="https://cdn.theatlantic.com/thumbor/MT7bMhVj73IYIaBKXlwtwcJ7Fxk=/0x0:2500x1406/960x540/media/img/mt/2021/10/2021_MathieuBittonT1070179/original.jpg" width="960" height="540"></div><figcaption class="ArticleLeadFigure_caption__5K7cv ArticleLeadFigure_standardCaption__CElht">Mathieu Bitton / Netflix</figcaption></figure></div><div class="ArticleUtilityBar_root__fMTYg"><time class="ArticleTimestamp_root__3Icpi" datetime="2021-10-13T10:15:00Z">6:15 AM ET</time><div class="ArticleShare_root__2i9Gh"><button class="ArticleShare_shareButton__1KWQr" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div><div class="ArticleWell_root__RfWFp ArticleWell_borderBottom__2csLw"><section class="AboutTheAuthors_root__L66px"><p class="AboutTheAuthors_content__3GM43"><span class="AboutTheAuthors_label__2SWZW">About the author: </span><span><a href="https://www.theatlantic.com/author/helen-lewis/" class="author-link" data-label="https://www.theatlantic.com/author/helen-lewis/" data-action="click author - name">Helen Lewis</a> is a London-based staff writer at <em>The Atlantic</em> and the author of <em><a href="https://www.amazon.co.uk/Difficult-Women-Imperfect-History-Feminism/dp/1787331288">Difficult Women: A History of Feminism in 11 Fights</a>.</em></span> </p></section></div></header><section class="ArticleBody_root__17rER"><p class="ArticleParagraph_root__2QM08">At the end of Dave Chappelle’s latest Netflix stand-up special—after 72 brutal, bruised, combative minutes that conclude with the story of a suicide—my other half turned to me and said: “That wasn’t very funny, was it?”</p><p class="ArticleParagraph_root__2QM08">Was it even meant to be? The emotion that defines <i>The Closer</i> is not laughter, but anger. Chappelle once delivered his most offensive jokes with a goofy, quizzical, little-lost-boy smile, removing some of their sting, but here the humor feels sour and curdled. The stoner who never gave a shit seems genuinely frustrated and goaded on by social-media pile-ons. An alternative title for the special might be <i>A Response to My Critics</i>.</p><p class="ArticleParagraph_root__2QM08">Artists tend to be annoyed when critics grade their work on its political content rather than its technical and creative choices, and yet responding to <i>The Closer</i> any other way is hard. The special draws its energy from one of the hottest debates in popular culture, about competing claims to victimhood. Its jokes about LGBTQ people have led to <a href="https://variety.com/2021/tv/news/dear-white-people-jaclyn-moore-dave-chappelle-netflix-1235083197/">boycott threats</a>, <a href="https://www.independent.co.uk/arts-entertainment/comedy/news/dave-chappelle-netflix-transphobic-the-closer-b1933974.html">calls to remove</a> the special from Netflix, and even the brief <a href="https://www.theverge.com/2021/10/11/22720724/netflix-suspends-trans-employee-tweeted-dave-chappelle-the-closer">suspension</a> of a transgender Netflix employee who protested the special. In <a href="https://www.gq.com/story/chappelle-the-closer"><i>GQ</i></a>, the writer Saeed Jones declared, “I feel like a fool to have rooted for Dave Chappelle for so long.”</p><p class="ArticleParagraph_root__2QM08">I find myself startled by some of this reaction. I loved <i>Chappelle’s Show</i>, which ran from 2003 to 2006, but here’s a typical punch line from one of its most beloved recurring segments, “Charlie Murphy’s True Hollywood Stories”: “Bitches, come over here and show Charlie Murphy your titties!” And here’s another: “Bitch, come over here and have sex with Charlie Murphy.” Was this what Jones had been rooting for? Did none of the recent critics of <i>The Closer</i> notice the way Chappelle has always talked about bitches—sorry, <i>women</i>? And yet that tone never stopped me from enjoying his comedy—or acknowledging that his jokes about white women came from his perspective as a Black American man. The suggestion seems to be that women, and in particular white women, are numerous and powerful enough to absorb a comedian’s casual hostility, while gay and, especially, trans people are not. But if there was a meeting where this was decided, no one invited me. Does Dave Chappelle’s attitude toward women offend me? Yes, to the extent that, if asked, I will say, “Dave Chappelle’s attitude toward women offends me. It’s a shame because he’s a good comic.” But there’s no need to upgrade that to “Dave Chappelle’s attitude toward women is so dangerous that his work ought to be suppressed and anyone connected to it should be shunned.”</p><p id="injected-recirculation-link-0" class="ArticleRelatedContentLink_root__1Ukm-" data-view-action="view link - injected link - item 1"><a href="https://www.theatlantic.com/entertainment/archive/2017/03/dave-chappelle-netflix-specials-review/521067/">Read: Dave Chappelle reckons with himself</a></p><p class="ArticleParagraph_root__2QM08">Part of the reason <i>The Closer</i> has received <a href="https://www.theguardian.com/stage/2021/oct/06/dave-chappelle-the-closer-review-aggressive-gags-and-feeble-protests">such</a> <a href="https://www.vulture.com/article/dave-chappelle-the-closer-comedy-review.html">negative</a> <a href="https://www.salon.com/2021/10/09/dave-chappelle-terf-transphobia-joyce-carol-oates/">reviews</a> in liberal outlets is that Chappelle directs much of his anger toward the liberal consensus about what’s offensive. (<i>The Guardian</i>’s two-star review calls his performance a “tangle of shit-stirring, accusation and special pleading.”) He spends most of the show in an implicit dialogue with an audience outside the room—with the cultural critics who called him out over the trans jokes in his previous special, <i>Sticks and Stones</i>, and with Twitter, despite his claim that it’s “<a href="https://www.youtube.com/watch?v=kS-E6VtD_rE">not a real place</a>.” By the end, he is asking the audience in the room, and at home, to consider who the real bully is: “transphobic comedian Dave Chappelle” or the activists who mercilessly dragged a trans woman on Twitter for defending him. Reading the mainstream coverage of <i>The Closer</i>, you might think that question has been settled; Netflix’s internal data <a href="https://www.tvguide.com/news/what-to-watch-on-netflix-top-10-tv-show-rankings-on-october-12/">presumably suggest otherwise</a>. On <a href="https://www.rottentomatoes.com/m/dave_chappelle_the_closer">Rotten Tomatoes</a>, the show has an approval rating of 43 percent from critics … and 97 percent from the audience.</p><p class="ArticleParagraph_root__2QM08">It was funny—in the “weird” sense—that <i>The Closer</i> landed on Netflix the same week a <i>New York Times</i> story headlined “<a href="https://www.nytimes.com/2021/10/05/magazine/dorland-v-larson.html">Who Is the Bad Art Friend?</a>” went viral. That article told the story of a writer who altruistically donated her kidney to a stranger, and of the Facebook friend who plundered the experience for her fiction. Switching perspectives and told out of chronological order, “Bad Art Friend” was deliberately written to deny the reader an obvious victim and villain. Some commentators nevertheless found it easy to assign blame: Dawn Dorland is a white woman, and Sonya Larson a mixed-race one, so Dorland was crying <a href="https://jessesingal.substack.com/p/whats-the-difference-between-normal">white tears</a> and Larson had a genuine grievance. Dorland’s kidney donation was needy, entitled, and cringeworthy—as white women tend to be, according to the stereotype—and she probably tried to sabotage Larson’s career. “<a href="https://twitter.com/rgay/status/1445437101391089665">Some white women have way too much free time</a>,” the writer Roxane Gay declared. Case closed.</p><p class="ArticleParagraph_root__2QM08">Except there are other ways to frame the power dynamics involved: Dorland the unsuccessful writer versus Larson the published author. Dorland the earnest but irritating do-gooder versus Larson the Facebook lurker who mocked her “friend” with the cool kids from her writing clique. In some versions of the matchup, <i>both</i> women look bad: Dorland the control freak, intent on revenge, versus Larson the <a href="https://www.plagiarismtoday.com/2021/10/07/parsing-the-plagiarism-of-the-bad-art-friend/">alleged plagiarist, who ineptly covered her tracks</a>. Notably, the story never answers the question posed in its title. It was a Rorschach test.</p><p class="ArticleParagraph_root__2QM08">Chappelle’s work offers us similar contradictions, and a similar Rorschach test. Is the story here “rich comedian attacks marginalized community” or “Black comedian attacks elite consensus”? That’s why <i>The Closer </i>is structured as a series of dares. <i>Does this joke bother you? What about this one?</i> Early on, the audience bridles a little at a joke about the Chinese origins of the coronavirus. Chappelle soon warns that it’s only going to get worse. Running through the culture war’s greatest hits, he dares critics to take unequal offense, and prove his point about a hierarchy of suffering.</p><p class="ArticleParagraph_root__2QM08">And of course, some critics walked straight into the trap. The negative reaction to <i>The Closer</i> has revolved largely around what he says about LGBTQ people. Chappelle has always been clear about the political argument he is making with this material: In a few short years, gay- and trans-rights activism has achieved the kind of cultural veto that Black Americans have failed to win through decades of struggle. In Chappelle’s telling, no other movement has such power. The rapper DaBaby, censured for remarks about AIDS, was <a href="https://www.charlotteobserver.com/news/local/article221426465.html">once involved in the fatal shooting</a> of a Black man at a Walmart. (He was not charged in the death but was convicted of carrying a concealed weapon.) “Nothing bad happened to his career,” Chappelle says. “Do you see where I’m going with this?” In the United States, he says, you can shoot and kill a Black person, “but you better not hurt a gay person’s feelings.” And no other movement, Chappelle maintains, has been granted such immunity to criticism. Bashing feminists for their privilege is so common that I’m surprised Chappelle’s jokes about “white bitches get[ting] tear-gassed” during the Women’s March didn’t <a href="https://bookshop.org/books/against-white-feminism-notes-on-disruption/9781324006619">land</a> <a href="https://bookshop.org/books/white-feminism-from-the-suffragettes-to-influencers-and-who-they-leave-behind-9781797119311/9781982134419">him</a> <a href="https://bookshop.org/books/the-trouble-with-white-women-a-counterhistory-of-feminism/9781645036890">a</a> <a href="https://bookshop.org/books/hood-feminism-notes-from-the-women-that-a-movement-forgot/9780525560548">book</a> <a href="https://bookshop.org/books/white-tears-brown-scars-how-white-feminism-betrays-women-of-color/9781948226745">deal</a>. The implicit hierarchy of suffering is also the point of his <a href="https://www.timesofisrael.com/dave-chappelle-jokes-about-world-conquering-space-jews/">“space Jews” jokes</a>, which rely on an anti-Semitic trope—Holocaust inversion, in which the oppressed people are reincarnated as the oppressor. <i>The Closer</i> is Dave Chappelle pushing <i>all </i>of our buttons, and inviting us to reflect on which ones provoke a reaction.</p><p class="ArticleParagraph_root__2QM08">This isn’t to say my sympathies lie entirely with Chappelle. Comedians clapping back at mean comments on the internet is tired and hackish, and much of that material feels as unself-aware as Johnny Depp complaining about “cancel culture” while <a href="https://news.sky.com/story/johnny-depp-says-no-one-is-safe-from-cancel-culture-as-he-accepts-major-film-festival-award-12414806#:~:text=Johnny%20Depp%20has%20warned%20that,so%20far%20out%20of%20hand%22.">picking up a lifetime-achievement award</a>. Yes, Chappelle has always been offensive. That isn’t a defense. He is long overdue a reckoning with the fact that the same jokes read very differently coming from the mouth of a rare Black television-comedy host than they do when delivered by a multimillion-dollar Netflix star. He still sees himself as an underdog, hence the set’s self-aggrandizing comparison between Martin Luther King Jr. (who faced violence, persecution, and ultimately death in protesting against racial segregation) and himself (who <a href="https://www.washingtonpost.com/news/arts-and-entertainment/wp/2014/06/11/dave-chappelle-gets-real-does-he-regret-walking-away-from-millions-of-dollars/">turned down several million dollars</a> to continue a popular comedy show).</p><p id="injected-recirculation-link-1" class="ArticleRelatedContentLink_root__1Ukm-" data-view-action="view link - injected link - item 2"><a href="https://www.theatlantic.com/culture/archive/2020/11/snl-dave-chappelles-post-election-blues/617040/">Read: Dave Chappelle doesn’t think America can be saved</a></p><p class="ArticleParagraph_root__2QM08">But I like that puzzle. Don’t you? We can’t say who the Bad Art Friend is, and we shouldn’t try to resolve <i>The Closer</i> into a simple story of victim and bully. First, because that appears to be the frame Chappelle wants, a funny guy defying the morality police, and the morality police will never win when they’re wagging fingers while he is making jokes. But also because any attempt to reduce the Chappelle story to a wealthy comedian attacking a marginalized community <i>has</i> to consider the show’s final section, which highlights the hypocrisy of those same critics. The story of Daphne Dorman, a trans woman who defended Chappelle online after the backlash to <i>Sticks and Stones</i>, ends with her being dragged on Twitter and her death by suicide. (Though Chappelle acknowledges that he doesn’t know what else was happening in her life, he insinuates a connection. “I bet dragging her didn’t help,” he says.) The special ends with Chappelle saying that Dorman was part of the same minority group as him: “my people”—comedians. He’s had enough of the “punching down.”</p><p class="ArticleParagraph_root__2QM08">The story of Dorman, as presented in <i>The Closer</i>, is a brutal indictment of social-justice activism on the internet. If Chappelle’s comedy is “<a href="https://edition.cnn.com/2021/10/08/entertainment/jaclyn-moore-dave-chappelle-netflix-boycott-cec/index.html">dangerous</a>” because it could lead to real-world harm, then what the hell is the word for what happened to Dorman? After the latest special began airing, Dorman’s family supported Chappelle. “Daphne was in awe of Dave’s graciousness,” one of her sisters told <a href="https://www.thedailybeast.com/dave-chappelle-backed-by-family-of-late-transgender-comedian-daphne-dorman-from-the-closer"><i>The Daily Beast</i></a>. “She did not find his jokes rude, crude, off-coloring, off-putting, anything. She thought his jokes were funny.”</p><p class="ArticleParagraph_root__2QM08">And there’s the Rorschach test. Are Dave Chappelle’s jokes offensive, or are they funny? They’re both. Is he attacking a marginalized community, or a cabal of sadistic scolds? Both. People can be <i>both</i>. Chappelle is entirely right to indict would-be censors for their wild inconsistencies and their capricious attitude to offense. As a comedian, he is thrown against the bars of this illogical prison every day. Why are Caitlyn Jenner jokes more obvious grounds for cancellation than ones about white bitches getting tear-gassed? When is Dave Chappelle a Black comedian and when is he a rich comedian? Sometimes the ink blot won’t resolve into a neat outline. It remains, like life, a mess.</p><div class="ArticleBody_partialDivider__1edRp" id="article-end" style="height:1px"></div></section><div class="ArticleWell_root__RfWFp"><div></div></div></article><div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>