<!DOCTYPE html><html dir="ltr" lang="en-US" class="no-js"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1">  <title>Why Young Progressives Hate Pete Buttigieg - The Atlantic</title>    <meta name="description" content="Four theories to explain the phenomenon">  <link rel="canonical" href="https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/">  <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2019/12/RTX7AGRS/facebook.jpg?1576269843"> <link rel="manifest" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/manifest/lacroix/manifest.523d8b9c9b01.json">  <meta name="theme-color" content="#000000"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="The Atlantic"><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"> <meta name="referrer" content="unsafe-url"><meta property="og:site_name" content="The Atlantic"><meta property="og:locale" content="en_US"><meta property="og:title" content="Why Do Young Progressives Hate Pete Buttigieg So Much?"><meta property="og:type" content="article">  <meta property="og:url" content="https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/">  <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2019/12/RTX7AGRS/facebook.jpg?1576269843"><meta property="og:description" content="Four theories to explain the phenomenon"><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"><meta property="fb:admins" content="577048155,17301937"><meta property="fb:app_id" content="100770816677686"><link href="https://plus.google.com/109258622984321091629" rel="publisher"><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"><meta name="twitter:site" content="@theatlantic"><meta name="twitter:domain" content="theatlantic.com"><meta name="twitter:card" content="summary_large_image">  <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2019/12/RTX7AGRS/facebook.jpg?1576269843">  <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/img/lacroix/favicon.fb04af6390eb.ico"><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/img/lacroix/apple-touch-icon-iphone.50541ad29f2c.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/img/lacroix/apple-touch-icon-ipad.d309494b8612.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/img/lacroix/apple-touch-icon-iphone-retina.5154a7d87073.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/img/lacroix/apple-touch-icon-ipad-retina.398a2c61e146.png"><meta name="application-name" content="theatlantic"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/img/lacroix/apple-touch-icon-iphone.50541ad29f2c.png">   <meta name="ROBOTS" content="INDEX, FOLLOW">   <meta property="krux:title" content="Why Do Young Progressives Hate Pete Buttigieg So Much?"><meta property="krux:description" content="Four theories to explain the phenomenon">     <meta name="author" content="Derek Thompson">   <link rel="amphtml" href="https://amp.theatlantic.com/amp/article/603619/">   <meta property="ia:markup_url" content="https://www.theatlantic.com/facebook-instant/article/603619/">  <meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="metered">  <meta property="article:tag" content="ideas">  <meta property="article:section" content="Ideas"><meta property="article:published_time" content="2019-12-16T06:00:00-05:00"><meta property="article:modified_time" content="2019-12-16T06:00:10-05:00">  <meta name="keywords" content="Pete Buttigieg, Young progressives, young person’s idea, New York Times magazine column, Buttigieg hate, young left, New Hampshire, Joe Biden, obnoxious type of Millennial, American history, Bernie Sanders, richer educated liberals, youngest elected president, Democratic National Committee algorithm, Young people, chief aim of progressive activism, young progressive activists, deep history of successful candidates, greater threat, political moderation, high school friend, North Carolina, colleague Elaine Godfrey, old person, rising power, costume of progressive activism, talented party tricks, South Bend mayor, Democratic primary, level of sulfuric hate, New York Times, upper class, coal miners, Pete ButtigiegThis level, moderate lane, Gen-Z cohort, stark age gap of Buttigieg, Supreme Court, political economy, Millennial's clothing, Jay Caspian Kang, kind of third party, piano rendition of Silent Night, candidate, percent support, middling Democrats, national youth vote.What, Democratic Party, Young educated liberals, national polls" itemid="#keywords"><meta name="news_keywords" content="Pete Buttigieg, Young progressives, young person’s idea, New York Times magazine column, Buttigieg hate, young left, New Hampshire, Joe Biden, obnoxious type of Millennial, American history, Bernie Sanders, richer educated liberals, youngest elected president, Democratic National Committee algorithm, Young people, chief aim of progressive activism, young progressive activists, deep history of successful candidates, greater threat, political moderation, high school friend, North Carolina, colleague Elaine Godfrey, old person, rising power, costume of progressive activism, talented party tricks, South Bend mayor, Democratic primary, level of sulfuric hate, New York Times, upper class, coal miners, Pete ButtigiegThis level, moderate lane, Gen-Z cohort, stark age gap of Buttigieg, Supreme Court, political economy, Millennial's clothing, Jay Caspian Kang, kind of third party, piano rendition of Silent Night, candidate, percent support, middling Democrats, national youth vote.What, Democratic Party, Young educated liberals, national polls">     <link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.952052f78892.woff2" onload='performance.mark("atl:lyon_text_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.b05d72fe331d.woff2" onload='performance.mark("atl:noe_text_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.f00835c4ea93.woff2" onload='performance.mark("atl:graphik_regular_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.4ddb0b7ae595.woff2" onload='performance.mark("atl:graphik_semibold_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.73c680315608.woff2" onload='performance.mark("atl:druk_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/garamond/AGaramondPro-Regular.26c7e9961bb5.woff2" onload='performance.mark("atl:garamond_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/atlantic-serif/Atlantic-Serif.ff97bc532a97.woff2" onload='performance.mark("atl:atlantic_serif_preloaded")' crossorigin><link rel="preload" as="script" href="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("atl:systemjs_preloaded")'><link rel="preload" as="script" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/js/hippo.6be23fe52ad5.js" onload='performance.mark("atl:hippo_preloaded")'>  <link rel="preload" as="script" href="https://www.theatlantic.com/packages/adsjs/ads.min.js">    <link rel="preload" as="image" href="https://cdn.theatlantic.com/assets/media/img/mt/2019/12/RTX7AGRS/lead_720_405.jpg?mod=1576269843">       <style>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</style>     <style>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</style>   <style>.c-article-author{font-size:16px;font-family:-apple-system,BlinkMacSystemFont,Roboto,Helvetica Neue,Segoe UI,Arial,sans-serif;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-preferred-size:calc(100% - 0px);flex-basis:calc(100% - 0px);margin-top:0;max-width:334px;padding-top:16px;position:relative}.fonts-loaded .c-article-author,.no-js .c-article-author{font-family:Graphik,-apple-system,BlinkMacSystemFont,Roboto,Helvetica Neue,Segoe UI,Arial,sans-serif}.c-article-author.lazyloaded{opacity:1}@media (min-width:576px){.c-article-author{-ms-flex-preferred-size:calc(50% - 0px);flex-basis:calc(50% - 0px);max-width:calc(50% - 0px);padding-right:16px}.c-article-author:nth-of-type(2n){padding-right:0}}@media (min-width:976px){.c-article-author{-ms-flex-preferred-size:calc(33.33333% - 0px);flex-basis:calc(33.33333% - 0px);max-width:calc(33.33333% - 0px);padding-right:16px}.c-article-author:nth-of-type(2n){padding-right:16px}.c-article-author:nth-of-type(3n){padding-right:0}}.c-article-author__image{-ms-flex-preferred-size:56px;flex-basis:56px;-ms-flex-negative:0;flex-shrink:0;margin:0 8px 0 0;max-width:56px}@media (min-width:784px){.c-article-author__image{-ms-flex-preferred-size:72px;flex-basis:72px;margin:0 12px 0 0;max-width:72px}}.c-article-author__media{padding-bottom:100%}.c-article-author__picture{background-color:#c0ccda;border:1px solid #d3dce6;border-radius:50%;height:56px;overflow:hidden}@media (min-width:784px){.c-article-author__picture{height:72px}}.c-article-author__img{display:block;opacity:0;-webkit-transition:opacity .5s;transition:opacity .5s}.c-article-author__img.lazyloaded{opacity:1}.no-js .c-article-author__img{opacity:1}@media (min-width:576px){.c-article-author__content{padding-top:4px}}.c-article-author__link{font-size:16px;display:block;font-weight:600;letter-spacing:.25px;line-height:1;padding-bottom:4px;text-decoration:none}.c-article-author__link:hover{color:#8592a4}@media (min-width:784px){.c-article-author__link{font-size:18px}}.c-article-author__bio{font-size:12px;line-height:1.25;padding-right:4px}@media (min-width:784px){.c-article-author__bio{font-size:14px}}.c-article-header--ideas{margin-left:auto;margin-right:auto;max-width:672px;padding:24px 16px 16px}@media (min-width:576px){.c-article-header--ideas{border:none;margin-bottom:16px;padding:0 0 16px;position:relative}.c-article-header--ideas:before{background-image:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg'%3E%3Cdefs%3E%3Cpattern id='a' patternUnits='userSpaceOnUse' width='4' height='1'%3E%3Cpath stroke='%23000' stroke-width='2' d='M0 0v5'/%3E%3C/pattern%3E%3C/defs%3E%3Crect width='100%25' height='100%25' fill='url(%23a)'/%3E%3C/svg%3E");content:"";display:block;height:1px;bottom:0;left:0;position:absolute;width:100%}}@media (min-width:976px){.c-article-header--ideas{max-width:none}}.c-article-meta--ideas{-ms-flex-preferred-size:calc(100% - 0px);flex-basis:calc(100% - 0px)}@media (min-width:976px){.c-article-meta--ideas{max-width:100%}}.c-byline-authors{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-preferred-size:calc(100% - 0px);flex-basis:calc(100% - 0px);-ms-flex-wrap:wrap;flex-wrap:wrap}.c-dateline--ideas{-ms-flex-preferred-size:calc(100% - 0px);flex-basis:calc(100% - 0px)}@media (min-width:784px){.c-dateline--ideas{margin-bottom:8px}}@media (min-width:576px){.c-dek--ideas{margin-bottom:8px}}</style>   <script src="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/js/polyfill.a31df5460538.js" nomodule></script><script>document.documentElement.classList.remove("no-js")</script><script>Promise.all(["Lyon Text", "Noe Text", "Graphik", "Druk"].map(function(e){if("fonts"in document){return document.fonts.load("1em "+e)}if("FontFaceObserver"in window){return new FontFaceObserver(e).load()}return Promise.resolve()})).then(function(){document.documentElement.classList.add("fonts-loaded");performance.mark("atl:critical_fonts_loaded")})</script><script>"fonts"in document&&document.fonts.addEventListener("loadingdone",function n(e){document.fonts.removeEventListener("loadingdone",n),performance.mark("atl:fonts_loaded")})</script> <script id="page_meta" type="application/insights+json">{"adtargeting": {"grapeshot_segments": ["gs_politics", "an_bankofamerica_negative", "gs_politics_misc", "an_fidelity_safe", "an_jpmc_safe", "an_ms_safe", "ap_citi_hurricanes", "ap_citi_naacp_safe", "ap_citi_sex_safe", "ap_citi_transportation_safe", "ap_fidelity_safe", "ap_gwp", "ap_jpmc_safe", "ap_ms_safe", "ap_netflix_israeli_safe", "ap_texas_shooting_safe", "general_safe_gv", "an_apple_negative", "an_pharma_negative", "ap_reddead_news", "gs_politics_american", "an_bp"], "watson_categories": ["/law, govt and politics", "/law, govt and politics/politics/elections/presidential elections", "/law, govt and politics/government"]}, "grapeshot_last_updated": "2019-12-16T11:00:10.671727+00:00", "watson": {"top_category": {"full": "/law, govt and politics", "one": "law, govt and politics", "two": null, "three": null, "four": null}, "categories": ["/law, govt and politics", "/law, govt and politics/politics/elections/presidential elections", "/law, govt and politics/government"], "concepts": ["Democratic Party", "Youth", "Young", "Joe Biden", "Democracy"], "entities": ["Pete Buttigieg"], "keywords": ["Pete Buttigieg", "Young progressives", "young person\u2019s idea", "New York Times magazine column", "Buttigieg hate", "young left", "New Hampshire", "Joe Biden", "obnoxious type of Millennial", "American history", "Bernie Sanders", "richer educated liberals", "youngest elected president", "Democratic National Committee algorithm", "Young people", "chief aim of progressive activism", "young progressive activists", "deep history of successful candidates", "greater threat", "political moderation", "high school friend", "North Carolina", "colleague Elaine Godfrey", "old person", "rising power", "costume of progressive activism", "talented party tricks", "South Bend mayor", "Democratic primary", "level of sulfuric hate", "New York Times", "upper class", "coal miners", "Pete ButtigiegThis level", "moderate lane", "Gen-Z cohort", "stark age gap of Buttigieg", "Supreme Court", "political economy", "Millennial's clothing", "Jay Caspian Kang", "kind of third party", "piano rendition of Silent Night", "candidate", "percent support", "middling Democrats", "national youth vote.What", "Democratic Party", "Young educated liberals", "national polls"]}, "watson_last_updated": "2019-12-16T11:00:12.122705+00:00", "meta": {"top_category_full": "/law, govt and politics", "top_category_tier_1": "law, govt and politics", "top_category_tier_2": null, "top_category_tier_3": null, "top_category_tier_4": null, "primary_channel": "ideas", "editorial_categories": null, "view": "amp", "report": null, "authors": "derek thompson", "primary_author": "derek thompson", "secondary_author": null, "article_id": 603619, "content_headline": "why do young progressives hate pete buttigieg so much?", "content_headline_capitalized": "Why Do Young Progressives Hate Pete Buttigieg So Much?", "content_headline_character_count": 54, "content_headline_word_count": 9, "first_published_date": "2019-12-16", "first_published_time": "06:00", "first_published_datetime": "2019-12-16T06:00:00-05:00", "last_updated_datetime": "2019-12-16T06:00:09.598502-05:00", "is_404": false, "social_title": "why do young progressives hate pete buttigieg so much?", "social_description": "four theories to explain the phenomenon", "content_article_word_count": 1390, "content_platform": "web", "grapeshot_segments": "gs_politics,an_bankofamerica_negative,gs_politics_misc,an_fidelity_safe,an_jpmc_safe,an_ms_safe,ap_citi_hurricanes,ap_citi_naacp_safe,ap_citi_sex_safe,ap_citi_transportation_safe,ap_fidelity_safe,ap_gwp,ap_jpmc_safe,ap_ms_safe,ap_netflix_israeli_safe,ap_texas_shooting_safe,general_safe_gv,an_apple_negative,an_pharma_negative,ap_reddead_news,gs_politics_american,an_bp", "watson_categories": "/law, govt and politics;/law, govt and politics/politics/elections/presidential elections;/law, govt and politics/government", "editorial_project": null, "channels": "ideas", "content_subtype": "blog"}, "article_word_count": 1390, "article_last_updated": "2019-12-16T06:00:09.598502-05:00"}</script>  <script>window.Atlantic=window.Atlantic||{};window.Atlantic.page_info= {"site_refresh": true, "domain": "www.theatlantic.com", "kicker": "", "image": "https://cdn.theatlantic.com/assets/media/img/mt/2019/12/RTX7AGRS/facebook.jpg?1576269843", "trump_channel": "ideas", "channels": ["ideas"], "article_type": "blog", "is_features": false, "is_opinion_article": false, "path": "/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/", "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2019/12/RTX7AGRS/square.jpg?1576269843", "canonical_url": "https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/", "date": "2019-12-16T06:00:00-05:00", "is_amp": false, "is_freelance": false, "original_url": "https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/", "seo_title": "Why Young Progressives Hate Pete Buttigieg", "site_url": "https://www.theatlantic.com", "primary_channel": "ideas", "version": "2.0.0", "is_accounts": false, "share_dek": "", "template": "hippo/pages/ideas.html", "is_sponsored": false, "description": "Four theories to explain the phenomenon", "tags": [], "is_404": false, "show_nudges": true, "days_since_published": 0, "authors": ["Derek Thompson"], "hours_since_published": 0, "layout": "standard", "article_id": 603619, "categories": [], "share_text": "\"Buttigieg represents a new age of Democrats without representing its politics,\" argues @DKThomp. \"This makes his campaign something more than a threat to the revolution; it feels, above all, like a betrayal of his people.\"", "url": "https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/", "is_instant": false, "title": "Why Do Young Progressives Hate Pete Buttigieg So Much?", "request": {"experiment": null, "experiment_group": null, "experiment_id": null, "is_gdpr": false}, "og_type": "article", "token": "4a267a9f318c4d13a45efcdfcbb94bb86b995416", "report": "", "is_magazine": false, "view": "article", "has_meter": true};  ;window.Atlantic.page_meta=function(){var a=document.getElementById("page_meta");var t={};try{t=JSON.parse(a.textContent)}catch(a){}return t}();  ;window.Atlantic.GTM={quantcastLabels: ["The Atlantic.Editorial.Title.Why Do Young Progressives Hate Pete Buttigieg So Much?", "The Atlantic.Editorial.Author.Derek Thompson", "The Atlantic.Editorial.Channel.ideas"],simplereach:{is_404: false,conf: {"channels": ["ideas"], "date": "2019-12-16T06:00:00-05:00", "title": "Why Do Young Progressives Hate Pete Buttigieg So Much?", "url": "https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/", "authors": ["derek-thompson"], "tags": [], "page_url": "https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/?utm_source=feed"} }}</script>    <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "name": "The Atlantic", "url": "https://www.theatlantic.com", "inLanguage": "en-US", "issn": "1072-7825", "potentialAction": { "@type": "SearchAction", "target": "https://www.theatlantic.com/search/?q={q}", "query-input": "required name=q" } }</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "@id": "#organization", "name": "The Atlantic", "url": "https://www.theatlantic.com", "logo": "https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png", "sameAs" : [ "https://www.facebook.com/TheAtlantic", "https://twitter.com/theatlantic", "https://plus.google.com/109258622984321091629/posts"] }</script>   <script type="application/ld+json">{ "@context": "https://schema.org/", "@type": "NewsArticle", "headline": "Why Young Progressives Hate Pete Buttigieg", "url": "https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/",   "thumbnailUrl": "https://cdn.theatlantic.com/assets/media/img/mt/2019/12/RTX7AGRS/thumb_wide.jpg?mod=1576269843",  "datePublished": "2019-12-16T06:00:00-05:00", "dateModified": "2019-12-16T06:00:10-05:00", "articleSection": "Ideas", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/" }, "publisher": { "@type": "Organization", "name": "The Atlantic", "url": "https://www.theatlantic.com", "logo": { "@type": "ImageObject", "url": "https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png" } }, "creator": [  { "@type": "Person", "name": "Derek Thompson", "sameAs": "https://www.theatlantic.com/author/derek-thompson/" }  ], "author": [  { "@type": "Person", "name": "Derek Thompson", "sameAs": "https://www.theatlantic.com/author/derek-thompson/" }  ] }</script>     




  </head><body class="t-article">  <div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-1{fill-rule:evenodd}</style></defs><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-atlantic-big-a" viewBox="0 0 87.83 134"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 0 1-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 0 0-.94.93v2.06a.88.88 0 0 0 .92.93h25.6a.88.88 0 0 0 .93-.93V131a.88.88 0 0 0-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 0 1 1.12-.93h26.74a1.19 1.19 0 0 1 1.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 0 0-.93.93v2.06a.88.88 0 0 0 .93.93h37.62a.88.88 0 0 0 .94-.93V131a.88.88 0 0 0-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"/></symbol><symbol id="icon-atlantic-wordmark" viewBox="0 0 214 33.24"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 0 0 2.41-1.81 1.2 1.2 0 0 0-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 0 1-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 0 1 7.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 0 0-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zM97.29 31.29c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0 1 68 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 0 1-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zM109.4 15.62h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 0 0-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 0 1-3.67 3.16c-1.1.72-1.64.21-1.26-.84zM147.44 14.62c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 0 0-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 0 0 3.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 0 0-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 0 1-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zM196.28 12.91c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 0 1 2.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 0 1-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zM198.81 2.7a2.39 2.39 0 0 0-2.53 2.15 2.09 2.09 0 0 0 1.85 2.45 2.43 2.43 0 0 0 2.49-2.11 2.08 2.08 0 0 0-1.81-2.49zM210.49 13.54c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 0 0 1.64-.71c.38-.72.14-2.83-3.37-3zM186.54 13.83h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 0 0-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 0 1-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zM122.94 25.73a40.24 40.24 0 0 1-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 0 0-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 0 0-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zM166.33 25.81l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 0 0 1.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 0 1-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 0 1-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 0 1-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"/></symbol><symbol id="icon-copy-link" viewBox="0 0 16 15.98"><path class="cls-1" d="M8.82 13.17L6 16a.81.81 0 0 1-1.14 0L4 15.09A.81.81 0 0 1 4 14l4.69-4.72a.8.8 0 0 1 1.13 0A.89.89 0 0 0 11.08 8a2.65 2.65 0 0 0-3.65 0l-4.68 4.7a2.6 2.6 0 0 0 0 3.65l.88.87a2.56 2.56 0 0 0 3.64 0l2.8-2.8a.88.88 0 0 0-1.25-1.25z" transform="translate(-2 -2)"/><path class="cls-1" d="M17.25 3.6l-.88-.87a2.64 2.64 0 0 0-3.64 0L10 5.42a.91.91 0 0 0 0 1.26.89.89 0 0 0 1.26 0L14 4a.8.8 0 0 1 1.14 0l.87.87A.81.81 0 0 1 16 6l-4.68 4.68a.8.8 0 0 1-1.13 0 .91.91 0 0 0-1.26 0 .89.89 0 0 0 0 1.26 2.6 2.6 0 0 0 3.65 0l4.68-4.68a2.6 2.6 0 0 0 0-3.65z" transform="translate(-2 -2)"/></symbol><symbol id="icon-lacroix-search" viewBox="0 0 16 16"><path d="M15.85 15.15l-5.27-5.28a6 6 0 1 0-.71.71l5.28 5.27a.48.48 0 0 0 .7 0 .48.48 0 0 0 0-.7zM1 6a5 5 0 1 1 5 5 5 5 0 0 1-5-5z"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-close" viewBox="0 0 21.49 21.49"><path d="M-.007.742l.742-.743 20.747 20.747-.743.742z"/><path d="M-.007 20.738L20.739-.008l.743.742L.735 21.481z"/></symbol><symbol id="icon-nav-latest" viewBox="0 0 32 32"><path d="M16.889 5.653a.889.889 0 0 0-1.778.003v.003l.03 11.637a.89.89 0 0 0 1.522.622l5.141-5.216a.889.889 0 1 0-1.265-1.248l-3.627 3.675-.023-9.474z"/><path d="M16 31.111c8.346 0 15.111-6.765 15.111-15.111S24.346.889 16 .889.889 7.654.889 16 7.654 31.111 16 31.111zm0-1.778c-7.364 0-13.333-5.97-13.333-13.333S8.637 2.667 16 2.667c7.364 0 13.333 5.97 13.333 13.333S23.363 29.333 16 29.333z"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 36 32"><path d="M0 1.264C0 .482.638-.08 1.422.01l15.68 1.794c.792.109 1.399.77 1.422 1.578v27.117a1.242 1.242 0 0 1-1.427 1.228l.007.001-15.68-1.794A1.642 1.642 0 0 1 0 28.356V1.264zm2 .824v25.9l14.524 1.66V3.752L2 2.09z"/><path d="M36 1.264v-.025A1.242 1.242 0 0 0 34.571.011l.007-.001-15.68 1.794a1.642 1.642 0 0 0-1.422 1.578v27.092c0 .782.636 1.344 1.42 1.254l15.68-1.794A1.642 1.642 0 0 0 36 28.356V1.264zm-2 26.724l-14.524 1.66V3.752L34 2.09v25.898z"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 38 32"><path d="M16.066 15.534l3.64 6.756a1.001 1.001 0 0 0 1.658.156l.001-.002 14.084-17.44a1 1 0 0 0-1.555-1.262l-.001.002-13.14 16.274-3.578-6.64a1.002 1.002 0 0 0-1.599-.221L.394 28.933a1 1 0 0 0 1.44 1.388l14.232-14.786z"/><path d="M35.056 12.912a1 1 0 0 0 2 0V2.68a1 1 0 0 0-1-1H25.96a1 1 0 0 0 0 2h9.096v9.232z"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 32 32"><path d="M2 21.666h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2zm0-9.332h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2zM2 3h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2z"/><path d="M2 3h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2zm0 28h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2z"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-flipboard" viewBox="0 0 500 500"><path d="M0 0v500h500V0H0zm400 200H300v100H200v100H100V100h300v100z"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-checkmark-selected" viewBox="0 0 12 10"><path fill-rule="evenodd" d="M10.845.148a.483.483 0 0 0-.696 0L3.984 6.5a.483.483 0 0 1-.696 0L1.77 4.936a.483.483 0 0 0-.695 0l-.932.96a.52.52 0 0 0 0 .716l3.145 3.24a.483.483 0 0 0 .696 0l7.792-8.029a.519.519 0 0 0 0-.716l-.931-.96z"/></symbol><symbol id="icon-ui-chevron-compress" viewBox="0 0 10 7"><path d="M4.668 4.986a.467.467 0 0 1 .67 0L1.625 1.223a.943.943 0 0 0-1.346 0 .974.974 0 0 0 0 1.364L3.992 6.35a1.419 1.419 0 0 0 2.022 0l3.707-3.757a.974.974 0 0 0 0-1.365.943.943 0 0 0-1.346 0L4.668 4.986z"/></symbol><symbol id="icon-ui-chevron-expand" viewBox="0 0 10 7"><path d="M5.332 2.728a.467.467 0 0 1-.67 0l3.713 3.763a.943.943 0 0 0 1.346 0 .974.974 0 0 0 0-1.364L6.008 1.364a1.419 1.419 0 0 0-2.022 0L.279 5.12a.974.974 0 0 0 0 1.365.943.943 0 0 0 1.346 0l3.707-3.758z"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 32 32"><path d="M12.692 25.384c7.01 0 12.692-5.682 12.692-12.692S19.702 0 12.692 0 0 5.682 0 12.692s5.682 12.692 12.692 12.692zm0-2C6.787 23.384 2 18.597 2 12.692S6.787 2 12.692 2s10.692 4.787 10.692 10.692-4.787 10.692-10.692 10.692z"/><path d="M21.216 22.63l8.076 8.078a1 1 0 1 0 1.416-1.416l-8.078-8.076a1 1 0 1 0-1.414 1.414z"/><path d="M20.508 21.924l8.34 8.336 1.412-1.414-8.336-8.338z"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>    <div class="js-intersection" style="height:0"></div><div class="c-nav__container c-nav__container--slim"><nav id="main-navigation--lacroix" class="c-nav--lacroix c-nav--main--lacroix u-border-box u-smooth-font js-navigation c-nav--slim--lacroix" role="navigation" aria-label="Main menu"><div class="c-nav__container--lacroix"> <a href="#main-content" class="c-skip-link">Skip to content</a> <ul id="nav-list" class="c-nav__list--lacroix c-nav__list--main--lacroix c-nav__list--slim--lacroix" role="menubar"><li id="small-a" class="c-nav__item--lacroix c-nav__item--main--lacroix c-nav__item--small-a--lacroix" role="menuitem"><a href="/" class="c-nav__link--lacroix" aria-label="the atlantic logo" data-name="nav:atlantic-logo"><svg class="c-nav__icon--lacroix c-nav__small-a-icon--lacroix"><use xlink:href="#icon-atlantic-big-a"></use></svg></a></li><li class="c-nav__item--lacroix c-nav__item--main--lacroix c-nav__menu--lacroix js-nav-animated" role="menuitem"><button id="hamburger-menu" class="c-nav__link--lacroix c-nav__button--lacroix" aria-expanded="false" data-name="nav:hamburger-menu"><div id="hamburger-icon" class="hamburger hamburger--spin js-hamburger" tabindex="-1" aria-label="menu icon"><div class="hamburger-box"><div class="hamburger-inner"></div></div></div></button></li><li class="c-nav__item--lacroix c-nav__item--main--lacroix c-nav__search--lacroix js-nav-animated" role="menuitem"><a href="javascript:void(0)" class="c-nav__link--lacroix c-nav__search-link--lacroix js-search-button js-search-button c-search__open c-nav__search-icon-container" data-name="nav:search-icon" aria-label="search" aria-expanded="false"><svg class="c-nav__icon--lacroix c-nav__search-icon--lacroix"><use xlink:href="#icon-lacroix-search"></use></svg> </a> <!-- changed --><div class="c-search__container__container js-search-container"><div class="c-search__container"><form class="c-search__form" action="/search/" data-name="nav:search-form"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1" aria-label="close"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu"><section class="c-menu__section" id="main-navigation-search-menu-desktop"> <strong class="c-menu__title--secondary"> Quick Links </strong>  <ul class="c-menu__list">  <li class="c-menu__item c-menu__item--quick-link"><a href="/category/dear-therapist/" class="c-menu__link" tabindex="-1" data-name="nav:quick-link-Dear Therapist"> Dear Therapist </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1" data-name="nav:quick-link-Crossword Puzzle"> Crossword Puzzle </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-name="nav:quick-link-Manage Subscription"> Manage Subscription </a></li>  </ul></section></div></div></div> </li><li class="c-nav__item--lacroix c-nav__item--main--lacroix c-nav__popular--lacroix js-nav-item js-nav-animated" role="menuitem"><a href="/most-popular/" class="c-nav__link--lacroix c-nav__search-popular--lacroix" data-name="nav:popular">Popular</a></li><li class="c-nav__item--lacroix c-nav__item--main--lacroix c-nav__latest--lacroix js-nav-item js-nav-animated" role="menuitem"><a href="/latest/" class="c-nav__link--lacroix c-nav__search-latest--lacroix" data-name="nav:latest">Latest</a></li><li id="big-a" class="c-nav__item--lacroix c-nav__item--main--lacroix c-nav__big-a--lacroix" role="menuitem"><a href="/" class="c-nav__link--lacroix" aria-label="the atlantic logo" data-name="nav:big-a-atlantic-logo"><svg class="c-nav__icon--lacroix c-nav__big-a-icon--lacroix"><use xlink:href="#icon-atlantic-big-a"></use></svg></a></li><li id="atl-wordmark" class="c-nav__item--lacroix c-nav__item--main--lacroix c-nav__wordmark--lacroix js-nav-animated" role="menuitem"><a href="/" class="c-nav__link--lacroix" aria-label="the atlantic watermark" data-name="nav:watermark"><svg class="c-nav__icon--lacroix c-nav__atlantic-wordmark--lacroix"><use xlink:href="#icon-atlantic-wordmark"></use></svg></a></li><li class="c-nav__item--lacroix c-nav__item--main--lacroix c-nav__signin--lacroix" role="menuitem"><a href="https://accounts.theatlantic.com/login/" id="main-navigation-sign-in" data-name="nav:sign-in" style="display:none" class="c-nav__link--lacroix c-nav__signin-link--lacroix signed-out-utils">Sign In </a><a href="https://accounts.theatlantic.com/accounts/details/" id="main-navigation-my-account" data-name="nav:my-account" style="display:none" class="c-nav__link--lacroix c-nav__signin-link--lacroix signed-in-utils">My Account</a></li><li class="c-nav__item--lacroix c-nav__item--main--lacroix c-nav__subscribe--lacroix" role="menuitem"><a href="https://www.theatlantic.com/locator/subscribe-magazine/" class="js-subscribe-button c-nav__link--lacroix c-nav__subscribe-link--lacroix" data-name="nav:subscribe-button"><span class="c-nav__title">Subscribe</span></a></li></ul> <div class="c-expanded-nav u-hidden" role="menu" aria-expanded="true" id="expanded-nav"><div class="c-expanded-nav__container"> <div class="c-expanded-nav-mobile-header"><div class="c-expanded-nav-mobile-header__container"><div class="c-expanded-nav-mobile-header__links"><a href="https://accounts.theatlantic.com/login/" class="c-expanded-nav-mobile-header__link" data-name="nav:expanded-sign-in">Sign in</a> <a href="https://accounts.theatlantic.com/products/" class="c-expanded-nav-mobile-header__link c-expanded-nav-mobile-header__link--subscribe" data-name="nav:expanded-subscribe">Subscribe</a></div></div><div class="c-expanded-nav-mobile-header__container"><div class="c-expanded-nav-mobile-header__icon-container"> <div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children js-nav-link js-expandable-menu" aria-label="search" data-name="nav:expanded-icon-search"><svg class="c-nav__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-nav__menu c-menu c-menu--expandable"><section class="c-menu__section" id="main-navigation-search-menu-mobile"><form action="/search/" class="c-search__form c-search__form--mobile" data-name="nav:expanded-search-form"><input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg> <input aria-label="Search The Atlantic" type="search" name="q" class="c-search c-search--mobile js-search--mobile" placeholder="Search The Atlantic..." data-name="nav:expanded-search-close"> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></form> <strong class="c-menu__title--secondary"> Quick Links </strong>  <ul class="c-menu__list">  <li class="c-menu__item c-menu__item--quick-link"><a href="/category/dear-therapist/" class="c-menu__link" tabindex="-1" data-name="nav:quick-link-Dear Therapist"> Dear Therapist </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1" data-name="nav:quick-link-Crossword Puzzle"> Crossword Puzzle </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-name="nav:quick-link-Manage Subscription"> Manage Subscription </a></li>  </ul></section></div></div> </div><div class="c-expanded-nav-mobile-header__icon-container c-expanded-nav-mobile-header__icon-container--popular"><a href="https://www.theatlantic.com/most-popular/" class="c-expanded-nav-mobile-header__section" data-name="nav:expanded-popular">Popular</a></div><div class="c-expanded-nav-mobile-header__icon-container"><a href="https://www.theatlantic.com/latest/" class="c-expanded-nav-mobile-header__section" data-name="nav:expanded-latest">Latest</a></div></div></div> <div class="c-expanded-nav-sections c-expanded-nav__section"><h2 class="c-expanded-nav__title c-expanded-nav-sections__title">Sections</h2><ul class="c-expanded-nav-sections__list" role="menu" aria-label="sections">  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" id="main-navigation-sections-menu-0-item-0" tabindex="0" data-name="nav:expanded-Politics">Politics</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ideas/" class="c-menu__link" id="main-navigation-sections-menu-0-item-1" tabindex="0" data-name="nav:expanded-Ideas">Ideas</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" id="main-navigation-sections-menu-0-item-2" tabindex="0" data-name="nav:expanded-Photo">Photo</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" id="main-navigation-sections-menu-0-item-3" tabindex="0" data-name="nav:expanded-Science">Science</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" id="main-navigation-sections-menu-0-item-4" tabindex="0" data-name="nav:expanded-Culture">Culture</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" id="main-navigation-sections-menu-0-item-5" tabindex="0" data-name="nav:expanded-Podcasts">Podcasts</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" id="main-navigation-sections-menu-0-item-6" tabindex="0" data-name="nav:expanded-Health">Health</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" id="main-navigation-sections-menu-0-item-7" tabindex="0" data-name="nav:expanded-Education">Education</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" id="main-navigation-sections-menu-0-item-8" tabindex="0" data-name="nav:expanded-Video">Video</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" id="main-navigation-sections-menu-0-item-9" tabindex="0" data-name="nav:expanded-Technology">Technology</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/family/" class="c-menu__link" id="main-navigation-sections-menu-0-item-10" tabindex="0" data-name="nav:expanded-Family">Family</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" id="main-navigation-sections-menu-0-item-11" tabindex="0" data-name="nav:expanded-Projects">Projects</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" id="main-navigation-sections-menu-0-item-12" tabindex="0" data-name="nav:expanded-Business">Business</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" id="main-navigation-sections-menu-0-item-13" tabindex="0" data-name="nav:expanded-Global">Global</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" id="main-navigation-sections-menu-0-item-14" tabindex="0" data-name="nav:expanded-Events">Events</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/books/" class="c-menu__link" id="main-navigation-sections-menu-0-item-15" tabindex="0" data-name="nav:expanded-Books">Books</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/our-towns/" class="c-menu__link" id="main-navigation-sections-menu-0-item-16" tabindex="0" data-name="nav:expanded-Our Towns">Our Towns</a></li>  <li itemprop="name" class="c-expanded-nav-sections__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/follow-the-atlantic/" class="c-menu__link" id="main-navigation-sections-menu-0-item-17" tabindex="0" data-name="nav:expanded-Newsletters">Newsletters</a></li>   </ul></div> <div class="c-expanded-nav-crossword c-expanded-nav__section"><div class="c-expanded-nav__title-container c-expanded-nav-crossword__title-container"><h2 class="c-expanded-nav__title">The Atlantic Crossword</h2></div><div class="c-expanded-nav-crossword__container"><img class="c-expanded-nav-crossword__img" src="https://cdn.theatlantic.com/assets/media/files/nav-crossword.png" alt="crossword promo"><div class="c-expanded-nav-crossword__background"></div><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" data-name="nav:expanded-crossword"><button class="c-expanded-nav-crossword__btn">Play Crossword</button></a></div></div> <div class="c-expanded-nav-print c-expanded-nav__section"><div class="c-expanded-nav__title-container"><h2 class="c-expanded-nav__title">The Print Edition</h2></div><div class="c-expanded-nav-print__container" role="menu"><a class="c-expanded-nav-print__img-link" href="https://www.theatlantic.com/magazine/" data-name="nav:expanded-current-print-issue-img"><img class="lazyload c-expanded-nav-print__img" data-srcset="https://www.theatlantic.com/magazine/images/current-issue.large.jpg" alt="the latest issue of the atlantic"></a><div class="c-expanded-nav-print__bottom-container"><div class="c-expanded-nav-print__issues"><p class="c-expanded-nav-print__text" role="menuitem"><a class="c-expanded-nav-print__link c-expanded-nav-print__link--latest" href="https://www.theatlantic.com/magazine/" data-name="nav:expanded-latest-issue">Latest Issue</a></p><p class="c-expanded-nav-print__text" role="menuitem"><a class="c-expanded-nav-print__link" href="https://www.theatlantic.com/magazine/backissues/" data-name="nav:expanded-past-issues">Past Issues</a></p></div><a class="c-expanded-nav-print__link c-expanded-nav-print__link--gift" href="https://accounts.theatlantic.com/products/gift" data-name="nav:expanded-link-give-a-gift">Give a Gift </a><button class="c-expanded-nav-print__btn"><a class="c-expanded-nav-print__btn-link" href="https://accounts.theatlantic.com/products/gift" data-name="nav:expanded-button-give-a-gift">Give a Gift</a></button></div></div></div> </div></div> </div></nav></div><div class="c-overlay js-overlay is-hidden"></div>         <style>.c-alert{margin:0}.c-alert.is-hidden{display:none}@media (min-width:576px){.t-homepage .c-alert{max-width:none;width:100%}}.c-alert a{color:#000;text-decoration:none;height:16px}.c-alert__container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;padding:12px;margin:0 auto;max-width:1280px;width:calc(100% - 32px)}.c-alert__title{line-height:1.25;font-weight:600}.c-alert--red{background-color:#fff4f3}.c-alert--red .c-alert__title{color:#e7131a}.c-alert--blue{background-color:#f1f8f6}.c-alert--blue .c-alert__title{color:#0097ac}.c-alert--gray{background-color:#eff2f7}.c-alert__content{font-family:AGaramondPro,Adobe Garamond Pro,Garamond,Georgia,serif;font-size:16px;font-weight:400;line-height:1.25;letter-spacing:.25px}@media (max-width:575px){.c-alert__content{text-align:center}}@media (min-width:976px){.c-alert__content{margin:0 auto}}.c-alert__close-container{fill:#000;padding-left:16px}.c-alert__close-container:active,.c-alert__close-container:focus .c-alert__close-icon{fill:#999}.c-alert__close-container:hover .c-alert__close-icon{fill:#b3b3b3}.c-alert__close-icon{fill:#000;stroke:#fff;stroke-width:1px;-webkit-transition:fill .3s;transition:fill .3s;width:10px;height:10px}@media (min-width:576px){.c-alert__close-icon{width:16px;height:16px}}.c-alert__section--body{padding-left:4px}.c-alert__section--body a{text-decoration:underline}.c-alert--holiday{background:#fff;font-family:Graphik,-apple-system,BlinkMacSystemFont,Roboto,Helvetica Neue,Segoe UI,Arial,sans-serif;font-size:14px;padding-top:16px}.c-alert--holiday .c-alert__container{position:relative;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;padding:12px 0}.c-alert--holiday .c-alert__background{background:#dcf4ff}.c-alert--holiday .c-alert__img{margin-top:-12px;margin-bottom:-12px;vertical-align:middle;height:48px;margin-right:12px;-ms-flex-preferred-size:80px;flex-basis:80px}@media (min-width:576px){.c-alert--holiday .c-alert__img{height:60px}}@media (min-width:784px){.c-alert--holiday .c-alert__img{height:48px}}.c-alert--holiday .c-alert__text-container{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-line-pack:center;align-content:center;text-align:center}@media (min-width:784px){.c-alert--holiday .c-alert__text-container{-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}}.c-alert--holiday .c-alert__close-icon{stroke:transparent}.c-alert--holiday .c-alert__text{margin-right:4px;display:none}@media (min-width:576px){.c-alert--holiday .c-alert__text{display:inline-block}}.c-alert--holiday .c-alert__link{color:#e7131a;text-decoration:underline;height:inherit}.c-alert--holiday .c-alert__close-container{width:70px;text-align:right}@media (min-width:784px){.c-alert--holiday .c-alert__close-container{width:80px}}</style>       <main id="main-content" class="l-main l-main--article" role="main">  <article class="l-article l-article--blog" id="main-article" role="article" itemtype="https://schema.org/NewsArticle" itemscope><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Atlantic"><meta itemprop="url" content="https://www.theatlantic.com"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="224"><meta itemprop="height" content="224"><meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"></div></div><meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/">  <header class="c-article-header--ideas" role="banner">  <div class="c-rubric " id="rubric">  <a class="c-rubric__link" href="https://www.theatlantic.com/ideas/">Ideas</a>  </div>  <h1 class="c-article-header__hed">Why Do Young Progressives Hate Pete Buttigieg So Much?</h1>  <div class="c-article-meta c-article-meta--ideas">  <p class="c-dek c-dek--ideas" itemprop="description">Four theories to explain the phenomenon</p>   <meta itemprop="dateModified" content="2019-12-16T06:00:10-05:00">  <time class="c-dateline c-dateline--ideas" datetime="2019-12-16T06:00:00-05:00" itemprop="datePublished">  6:00 AM ET  </time> <div class="c-byline-authors"><address id="article-writer-0" class="c-article-author" data-author-id="1608" itemprop="author" itemtype="https://schema.org/Person" itemscope><meta itemprop="name" content="Derek Thompson"><meta itemprop="url" content="https://www.theatlantic.com/author/derek-thompson/"><div class="c-article-author__image" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="name" content="200"><meta itemprop="representativeOfPage" content="false"><div itemprop="width" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><div itemprop="height" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><figure class="o-media c-article-author__media"><a class="o-media__object" href="https://www.theatlantic.com/author/derek-thompson/" title="Derek Thompson's writer page"><picture class="c-article-author__picture"><noscript><img class="c-article-author__img o-media__img" src="https://cdn.theatlantic.com/assets/media/None/Derek_Thompson_grey/200.png?mod=1522336427" alt="" itemprop="contentUrl"></noscript><img class="c-article-author__img o-media__img lazyload" data-src="https://cdn.theatlantic.com/assets/media/None/Derek_Thompson_grey/200.png?mod=1522336427" alt=""></picture></a></figure></div><div class="c-article-author__content"><div><a class="c-article-author__link" href="https://www.theatlantic.com/author/derek-thompson/">Derek Thompson</a></div><div class="c-article-author__bio" itemprop="description"> Staff writer at <em>The Atlantic</em> </div></div></address></div> </div>  </header>  <div class="l-article__container js-article-container">   <div class="blah"><div class="l-article__container__container">    <figure class="c-lead-media" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="width" content="720"><meta itemprop="height" content="405"><picture class="c-lead-media__frame o-media o-media--16x9"><img class="c-lead-media__picture" alt="Someone with grey hair and glasses records Pete Buttigieg on his phone." src="https://cdn.theatlantic.com/assets/media/img/mt/2019/12/RTX7AGRS/lead_720_405.jpg?mod=1576269843" onload='performance.mark("atl:lead_image_loaded")' itemprop="url"></picture><figcaption class="c-lead-media__credit o-credit"><span class="o-credit__attribution">Scott Morgan / Reuters</span></figcaption>  </figure>       <section class="c-share-social js-share-social-sticky" id="share-social"><ul class="c-share-social__list"><li class="c-share-social__item">  <a class="c-share-social__link js-share-social__link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshare" data-width="430" data-height="620" target="_blank" rel="noopener"><svg class="c-share-social__link-icon"><use xlink:href="#icon-social-facebook"></use></svg>  </a></li><li class="c-share-social__item">   <a class="c-share-social__link" href="https://twitter.com/intent/tweet?text=%22Buttigieg%20represents%20a%20new%20age%20of%20Democrats%20without%20representing%20its%20politics%2C%22%20argues%20%40DKThomp.%20%22This%20makes%20his%20campaign%20something%20more%20than%20a%20threat%20to%20the%20revolution%3B%20it%20feels%2C%20above%20all%2C%20like%20a%20betrayal%20of%20his%20people.%22&url=https%3A//www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshare" data-width="600" data-height="250" target="_blank" rel="noopener"><svg class="c-share-social__link-icon"><use xlink:href="#icon-social-twitter"></use></svg>  </a></li>  <li class="c-share-social__item c-share-social__item--copy-link js-copy-link-container"><button class="c-share-social__btn js-copy-link-btn" data-clipboard-text="https://www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/?utm_source=share&utm_campaign=share"><svg class="c-share-social__link-icon"><use xlink:href="#icon-copy-link"></use></svg><div class="c-share-social__success-icon js-social-success-icon">Link Copied</div></button></li>  <li class="c-share-social__item">    <a class="c-share-social__link" href="mailto:?&amp;subject=Why%20Do%20Young%20Progressives%20Hate%20Pete%20Buttigieg%20So%20Much%3F&amp;body=Four%20theories%20to%20explain%20the%20phenomenon%0A%0ARead More:%0Ahttps%3A//www.theatlantic.com/ideas/archive/2019/12/why-young-progressives-hate-pete-buttigieg/603619/%3Futm_source=atl%26utm_medium=email%26utm_campaign=share" target="_blank" rel="noopener"><svg class="c-share-social__link-icon"><use xlink:href="#icon-social-email"></use></svg>  </a></li></ul></section>   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-0">   <p>Young progressives on the Internet don’t seem to like Pete Buttigieg very much. They’ve called him <a href="https://media.theweek.com/articles/866335/rise-entitled-millennial-politician" data-omni-click="r'article',r'',d,r'intext',r'0',r'None'">“the most obnoxious type of Millennial”</a> and <a href="https://theslot.jezebel.com/i-spent-a-week-interrogating-my-dislike-of-pete-buttigi-1835247553" data-omni-click="r'article',r'',d,r'intext',r'1',r'None'">“a Boomer wrapped up in a Millennial's clothing”</a>; a <a href="https://theslot.jezebel.com/i-spent-a-week-interrogating-my-dislike-of-pete-buttigi-1835247553" data-omni-click="r'article',r'',d,r'intext',r'2',r'None'">“Build-a-Bear for middling Democrats”</a> and <a href="https://theslot.jezebel.com/i-spent-a-week-interrogating-my-dislike-of-pete-buttigi-1835247553" data-omni-click="r'article',r'',d,r'intext',r'3',r'None'">“a candidate seemingly dreamed up by some Democratic National Committee algorithm”</a>; a <a href="https://gen.medium.com/the-haters-guide-to-mayor-pete-d383ebd94bb5an" data-omni-click="r'article',r'',d,r'intext',r'4',r'None'">“baggie full of uncut special interest talking points”</a> and a <a href="https://www.nytimes.com/2019/04/24/magazine/pete-buttigieg-smart-harvard-rhodes-scholar-norwegian-language.html" data-omni-click="r'article',r'',d,r'intext',r'5',r'None'">“grab bag of gifted-and-talented party tricks.”</a> Buttigieg is a young person’s idea of an old person—and, evidently, some sort of bag.</p><div data-template="hippo/components/ads/article-house-desktop.html" data-pos="housepromo-d" id="housepromo-d" class=" ad-housepromo-d-wrapper"><gpt-ad targeting-pos="housepromo-d1" class="kvr-recirc c-ad c-ad--house" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="house"></gpt-sizeset></gpt-ad></div><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m1" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>The online left is not the electorate, and its views don’t represent a generation of voters. But youthful distaste for Buttigieg isn’t an internet illusion. In a<a href="https://poll.qu.edu/national/release-detail?ReleaseID=3651" data-omni-click="r'article',r'',d,r'intext',r'6',r'None'"> recent Quinnipiac poll</a>, Buttigieg placed second in the Democratic field among voters over 50. But he earned just 2 percent support among voters under 35. His popularity among those ages 35-49 is about as high as his overall numbers. Buttigieg hate is tightly concentrated among the young.</p><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-0"><a href="https://www.theatlantic.com/ideas/archive/2019/11/attack-mayor-pete/602755/" data-omni-click="r'article',r'',d,r'intext',r'7',r'None'">John McWhorter: The woke attack on Pete Buttigieg</a></p><p>This level of is vitriol is confusing, for several reasons. Buttigieg, 37, would be the youngest elected president in American history. Nobody ought to vote for Buttigieg (or anyone, for that matter) just because they almost share a birth date. But one might think that historic youthfulness would be enough to buy him at least, say, <em>three whole percentage points</em> of the national youth vote.</p>  </section></div><aside class="l-rail l-rail--right l-rail--1" role="complementary"> <div data-section="side" data-template="hippo/components/ads/rail.html" data-pos="boxrr" class=" ad-boxrr-wrapper"><gpt-ad targeting-pos="boxrr1" targeting-native="standard" class=" kvr-rrail c-ad s-native s-native--standard s-native--small c-ad--unlabeled" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail"></gpt-sizeset></gpt-ad></div><div class="u-dynamic-content lazyload is-hidden js-dynamic-content" data-include="/api/2.0/articles/603619/more-by-author/?page_size=3 module:theatlantic/js/lacroix/components/recirc-content" data-insert="false" data-section="side" data-source="more-by-author" data-title="More by Derek Thompson"></div> </aside></div>   <div data-section="full" data-pos="boxinjector-d" data-template="hippo/components/ads/article-desktop.html" data-native="standard,gift" class=" ad-boxinjector-d-wrapper"><gpt-ad targeting-pos="boxinjector-d1" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard kvr-native--article-desktop-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="desktop-wide,teads,native"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-1">   <div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m2" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>What’s more, Buttigieg receives the sort of scrutiny one might expect from a frontrunner despite being way behind in national polls. Joe Biden represents the far greater threat to the young left’s favored candidate, Bernie Sanders. But Biden seems to avoid much of the highly personal animosity heaped on his co-runner in the competitive lane of B-Surnamed Moderates.</p><div class="u-dynamic-content lazyload is-hidden js-dynamic-content" data-include="/api/2.0/articles/603619/more-by-author/?page_size=4 module:theatlantic/js/lacroix/components/recirc-content" data-insert="false" data-section="main" data-source="more-by-author" data-title="More by Derek Thompson"></div><p>What’s going on here? Let’s begin with the most straightforward explanation.</p><p><strong>1. Don’t overthink it: They hate him because he's not a socialist—and his early-state poll numbers are rising. </strong></p><p>This is the obvious answer and, frankly, it might be the only answer. In the last two months, no candidate has gained more than Buttigieg in the early states. If he wins in Iowa and New Hampshire, he could block Bernie Sanders’s path to the nomination. And this deeply concerns young progressive activists, who rightly see the Democratic primary as a zero-sum competition to lead the party in a winnable election that has the potential to redefine the Democratic platform for a decade or longer. Buttigieg, far more than Biden, has the <a href="https://twitter.com/SeanMcElwee/status/1205148891600977920?s=20" data-omni-click="r'article',r'',d,r'intext',r'8',r'None'">youth and vigor to command the party for the next generation</a>. And this makes him the graver threat to those arguing for a socialist revolution.</p><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m3" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>This explanation takes us pretty far. But I’m not sure it quite captures the level of sulfuric hate in the progressive objections to his candidacy.</p><p><strong>2. Keep not overthinking it: They also hate him because they think he’s a liar. </strong></p><p>There’s no question that Buttigieg, glimpsing an opening in the moderate lane, has tacked toward the center in the last few months. He initially seemed to <a href="https://www.politico.com/news/2019/10/16/buttigieg-tweet-medicare-for-all-048745" data-omni-click="r'article',r'',d,r'intext',r'9',r'None'">support Medicare For All</a>, and now he <a href="https://www.washingtonpost.com/opinions/2019/12/12/pete-buttigiegs-disingenuous-attack-medicare-for-all/" data-omni-click="r'article',r'',d,r'intext',r'10',r'None'">openly criticizes</a> the effect it would have on private insurance employment. He initially proposed radical government reforms like<a href="https://www.nbcnews.com/politics/2020-election/inside-pete-buttigieg-s-plan-overhaul-supreme-court-n1012491" data-omni-click="r'article',r'',d,r'intext',r'11',r'None'"> packing the Supreme Court</a> and <a href="https://www.vox.com/policy-and-politics/2019/4/4/18290753/pete-buttigieg-bernie-sanders-filibuster-electoral-college-supreme-court" data-omni-click="r'article',r'',d,r'intext',r'12',r'None'">removing the filibuster</a>, but now he’s recast himself as a moderate unifier. As a result, the left sees him as not just any moderate, but as a moderate masquerading as a wunderkind grassroots progressive. When my colleague Elaine Godfrey spoke to a Sanders supporter in North Carolina, he told her that Buttigieg “threatens to put a fresh face on the most nakedly cynical underbelly of the post-triangulation Democratic Party.” For the young left, political moderation might be a misdemeanor; but eloquent moderation donning the costume of progressive activism is first-degree phoniness that merits the punishment of crude criticism.</p><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m4" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p><strong>3. Overthink it a little bit: Young people hate him because he’s a traitor to his generation.</strong></p><p>Generational identity is arguably the most important dividing line in the Democratic Party—more than class, race, or education. As I’ve written, the young left has become a kind of third party <a href="https://www.theatlantic.com/ideas/archive/2019/12/young-left-third-party/603232/" data-omni-click="r'article',r'',d,r'intext',r'13',r'None'">awkwardly domiciled within the Democratic Party</a>. Buttigieg, however, is a traitor to his generation; he is a 30something Millennial who appeals mostly to middle-aged and older white voters.</p>  </section></div><aside class="l-rail l-rail--right l-rail--2" role="complementary"> <div data-section="side" data-pos="native-rr" data-template="hippo/components/ads/rail.html" data-native="standard,gift" class=" ad-native-rr-wrapper"><gpt-ad targeting-pos="native-rr1" targeting-native="standard,gift" class="kvr-native kvr-rrail c-ad s-native s-native--standard s-native--small s-native--short-title c-ad--unlabeled kvr-native--article-rrail" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail,native"></gpt-sizeset></gpt-ad></div> </aside></div>   <div data-section="full" data-pos="boxinjector-d" data-template="hippo/components/ads/article-desktop.html" data-native="standard,gift" class=" ad-boxinjector-d-wrapper"><gpt-ad targeting-pos="boxinjector-d2" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard kvr-native--article-desktop-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="desktop-wide,teads,native"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-2">   <p>In this way, his candidacy violates a certain unwritten law of U.S. electoral politics. American voters have historically appreciated candidates who, from a socioeconomic perspective, identify "down”: Franklin D. Roosevelt was <a href="https://www.penguinrandomhouse.com/books/17606/traitor-to-his-class-by-h-w-brands/" data-omni-click="r'article',r'',d,r'intext',r'14',r'None'">a traitor to the upper class</a>; Trump is the real-estate billionaire who speaks for coal miners; Bernie Sanders is the septuagenarian senator who rallies the young left. But there’s not a deep history of successful candidates who appeared to identify “up,” like a young, non-millionaire, small-town mayor who aligns himself with cosmopolitan capital. Identifying down can be a proxy for authenticity, but identifying up invites accusations of inauthenticity. By rejecting young progressive activism, Buttigieg betrays his generational-class identity.</p><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m5" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p><strong>4. Overthink it more: Young people project an extreme hostility toward Buttigieg on the internet in part to exorcise their own anxieties about success and increase their in-group status. </strong></p><p>This week, I <a href="https://twitter.com/DKThomp/status/1204499831735103488" data-omni-click="r'article',r'',d,r'intext',r'15',r'None'">tweeted</a> that the stark age gap of Buttigieg's support suggests that he performs a specific archetype in this race: “your polite, hyper-achieving high school friend, who delighted the parents at that Christmas party with his piano rendition of Silent Night, which made your friends roll their eyes so hard their retinas detached.”</p><p>Older and richer educated liberals look at Buttgieg and see a flattering reflection of their young selves or offspring. Young educated liberals look at Buttigieg and see a nauseating caricature, not of the person they are, or even the person they wanted to be, but of the person they’ve felt <em>pressured</em> to emulate but never quite became—an outcome they regard with tortured ambivalence. Buttigieg is the guy they hated in college, not only because he was obnoxiously successful, but also because his success sat uncomfortably, hauntingly close to the version of success they once felt prompted to achieve.</p><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m6" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-1"><a href="https://www.theatlantic.com/politics/archive/2019/12/pete-buttigieg-mckinsey/603421/" data-omni-click="r'article',r'',d,r'intext',r'16',r'None'">Read: What Pete Buttigieg says he did at McKinsey</a></p><p>This was the subtext—to me, anyway—of a highly celebrated <em>New York Times</em> magazine column in April by Jay Caspian Kang, which tagged Buttigieg as a kind of polymathic Frankenstein “who seems most intent on dazzling the country with his academic feats of strength.” The headline read: <a href="https://www.nytimes.com/2019/04/24/magazine/pete-buttigieg-smart-harvard-rhodes-scholar-norwegian-language.htm" data-omni-click="r'article',r'',d,r'intext',r'17',r'None'"><em>Pete Buttigieg’s Meaningless Erudition Made Him the ‘Smart’ Candidate.</em></a> Fair enough. But for the <em>New York Times </em>to publish this critique is like <em>Garden &amp; Gun</em> magazine running a long feature on the existential emptiness of cheesy grits. The column indicts readers for delighting in the very sensibility that they subscribe to the publication to enjoy. I have nothing against Kang, erudition, meaninglessness, or, above all, cheesy grits. But it is, shall we say, <em>telling</em> to discover a critique of conspicuous well-roundedness within a publication with approximately 10 pull-away subsections on arts, travel, business, and foreign affairs.</p>  </section></div><aside class="l-rail l-rail--right l-rail--3" role="complementary"> <div data-section="side" data-template="hippo/components/ads/rail.html" data-pos="boxrr" class=" ad-boxrr-wrapper"><gpt-ad targeting-pos="boxrr2" targeting-native="standard" class=" kvr-rrail c-ad s-native s-native--standard s-native--small c-ad--unlabeled" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail"></gpt-sizeset></gpt-ad></div> </aside></div>   <div data-section="full" data-pos="boxinjector-d" data-template="hippo/components/ads/article-desktop.html" data-native="standard,gift" class=" ad-boxinjector-d-wrapper"><gpt-ad targeting-pos="boxinjector-d3" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard kvr-native--article-desktop-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="desktop-wide,teads,native"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-3">   <p>This is a perhaps too-long-winded way of saying that much of the ire that Buttigieg inspires among the young educated left is a resentment of the small difference. He is annoying to young people not despite his youngness, but because of it. He is a disappointment to the progressive queer community not despite his gay marriage, <a href="https://www.buzzfeednews.com/article/shannonkeating/pete-buttigieg-marriage-equality-lgbtq-gay-rights" data-omni-click="r'article',r'',d,r'intext',r'18',r'None'">but because of it</a>. He is irksome to the over-educated media not despite his educational pedigree and off-the-charts verbal intelligence, but because of both. The diverse and angry and hyper-educated Millennial-and-Gen-Z cohort are a rising power on the cusp of a potentially seismic moment in American political history, and their most successful representative is a candidate who, it turns out, doesn’t really represent them.</p><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m7" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>So, this is my grand unifying theory of loving and loathing Pete Buttigieg. The South Bend mayor doesn’t offer any kind of New Deal, Green or otherwise. Rather he offers one of the oldest deals in politics: Generational change without class warfare. This is both why many older Democrats find his candidacy appealing and why younger Democrats find him intolerable. The chief aim of progressive activism is to transform the U.S. political economy, not to pass the baton of neoliberal incrementalism between generations. But Buttigieg represents a new age of Democrats without representing its politics. This makes his campaign something more than a threat to the revolution; it feels, above all, like a betrayal of his people.</p>   <section class="c-letters-cta"><p class="c-letters-cta__text">We want to hear what you think about this article. <a href="https://www.theatlantic.com/contact/letters/" class="c-letters-cta__link">Submit a letter</a> to the editor or write to letters@theatlantic.com.</p></section>   <div class="lazyload js-dynamic-content" data-include="/api/2.0/articles/603619/related-videos/ module:theatlantic/js/components/related-video" data-insert="false"><span class="u-dynamic-content__loader"></span></div>  <div class="c-sentinel" id="article-end"></div> <address id="article-writer-0" class="c-article-writer lazyload" data-author-id="1608"  data-include="css:https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/css/lacroix/components/article-writer.eafcf87eff89.css"  itemprop="author" itemtype="https://schema.org/Person" itemscope><meta itemprop="name" content="Derek Thompson"><meta itemprop="url" content="https://www.theatlantic.com/author/derek-thompson/"><meta itemprop="sameAs" content="https://plus.google.com/105604433687264741364"><div class="c-article-writer__image" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="name" content="200"><meta itemprop="representativeOfPage" content="false"><div itemprop="width" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><div itemprop="height" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><figure class="o-media c-article-writer__media"><a class="o-media__object" href="https://www.theatlantic.com/author/derek-thompson/" title="Derek Thompson's writer page"><picture class="c-article-writer__picture"><noscript><img class="c-article-writer__img o-media__img" src="https://cdn.theatlantic.com/assets/media/None/Derek_Thompson_grey/200.png?mod=1522336427" alt="" itemprop="contentUrl"></noscript><img class="c-article-writer__img o-media__img lazyload" data-src="https://cdn.theatlantic.com/assets/media/None/Derek_Thompson_grey/200.png?mod=1522336427" alt=""></picture></a></figure></div><div class="c-article-writer__content"><div class="c-article-writer__bio" itemprop="description"> <a href="https://www.theatlantic.com/author/derek-thompson/" class="author-link" data-omni-click="inherit">Derek Thompson</a> is a staff writer at <em>The Atlantic,</em> where he writes about economics, technology, and the media. He is the author of <em><a href="https://www.amazon.com/Hit-Makers-Science-Popularity-Distraction/dp/110198032X/ref=tmm_hrd_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=">Hit Makers</a> </em>and the host of the podcast <em><a href="https://www.theatlantic.com/podcasts/crazygenius/">Crazy/Genius</a></em>. </div><div class="c-article-writer__social">  <span class="c-article-writer__connect">Connect</span> <a class="c-article-writer__social-link" href="https://twitter.com/dkthomp" itemprop="sameAs" title="Derek Thompson's Twitter Profile" target="_blank" rel="noopener"><svg class="c-article-writer__social-link-icon"><use xlink:href="#icon-social-twitter"></use></svg>  </a> </div></div></address>  </section></div><aside class="l-rail l-rail--right l-rail--4" role="complementary"> <div data-section="side" data-template="hippo/components/ads/rail.html" data-pos="boxrr" class=" ad-boxrr-wrapper"><gpt-ad targeting-pos="boxrr3" targeting-native="standard" class=" kvr-rrail c-ad s-native s-native--standard s-native--small c-ad--unlabeled" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail"></gpt-sizeset></gpt-ad></div> </aside></div>    </div></article>  <div class="l-article-recirc"><section class="l-article-recirc__rivers">  <div class="l-article-recirc__popular u-dynamic-content lazyload js-dynamic-content"  data-include="/api/2.0/articles/?section=most-popular&page_size=10 module:theatlantic/js/lacroix/components/most-popular"  data-insert="false"><span class="u-dynamic-content__loader"></span></div>   <div class="l-article-recirc__video u-dynamic-content lazyload js-dynamic-content"  data-include="/api/2.0/articles/?section=video&page_size=4 module:theatlantic/js/lacroix/components/article-video"  data-insert="false"><span class="u-dynamic-content__loader"></span></div>  </section>  <div class="l-article-recirc__leaflet u-dynamic-content lazyload"  data-include="module:theatlantic/js/lacroix/components/leaflet"  data-insert="false"><span class="u-dynamic-content__loader"></span></div>  </div>  </main>   <footer id="site-footer" class="c-footer lazyload"  data-include="module:theatlantic/js/lacroix/components/footer"  role="contentinfo"><div class="c-footer__container"><nav class="c-footer__nav c-footer__nav--top" id="site-footer-top-nav"><ul class="c-footer__list c-footer__list--top"><li class="c-footer__section"><div class="c-footer__section-title">About</div><div class="c-footer__secondary" id="site-footer-about"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/history/">Our History</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/masthead/">Staff</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/jobs/">Careers</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Contact</div><div class="c-footer__secondary" id="site-footer-contact"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://support.theatlantic.com/">Help Center</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/contact/">Contact Us</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/advertise/">Advertise</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/press/">Press</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Podcasts</div><div class="c-footer__secondary" id="site-footer-podcasts"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/radio-atlantic/">Radio Atlantic</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/crazygenius/">Crazy/Genius</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/the-atlantic-interview/">The Atlantic Interview</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/audio-articles/">Audio Articles</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Subscription</div><div class="c-footer__secondary" id="site-footer-subscription"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-cover/">Purchase</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-gift/">Give a Gift</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://accounts.theatlantic.com">Manage Subscription</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/app/">Download iOS App</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/newsletters/sign-up/">Newsletters</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Follow</div><div class="c-footer__secondary" id="site-footer-follow"><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.facebook.com/TheAtlantic" title="Like us on Facebook" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-facebook"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.instagram.com/theatlantic" title="Follow us on Instagram" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-instagram"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.youtube.com/user/TheAtlantic" title="Subscribe on YouTube" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-youtube"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://twitter.com/TheAtlantic" title="Follow us on Twitter" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-twitter"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.linkedin.com/company/the-atlantic" title="Connect with us on LinkedIn" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-linkedin"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://flipboard.com/@theatlantic" title="Follow us on Flipboard" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-flipboard"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="/follow-the-atlantic/#follow-rssfeeds" title="Subscribe to our RSS feed" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-rss"/></svg></a></li></ul></div></li></ul></nav><div class="c-footer__bottom" id="site-footer-bottom"><div class="c-footer__bottom-info"><nav class="c-footer__nav c-footer__nav--bottom" id="site-footer-bottom-nav"><ul class="c-footer__list"><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/privacy-policy/">Privacy&nbsp;Policy</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="https://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising&nbsp;Guidelines</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/terms-and-conditions/">Terms&nbsp;Conditions</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/responsible-disclosure-policy/">Responsible&nbsp;Disclosure</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link js-prefer-hp--us" href="/">U.S.&nbsp;Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link js-prefer-hp--world" href="/world/">World&nbsp;Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/site-map/">Site&nbsp;Map</a></li></ul></nav><p class="c-footer__copyright">TheAtlantic.com Copyright (c) 2019 by The Atlantic Monthly Group. All Rights Reserved.</p></div><p class="c-footer__logo">  <a href="/" class="c-nav__link--lacroix" aria-label="the atlantic wordmark"><svg class="c-footer__logo-image" viewBox="0 0 175 30"><use xlink:href="#icon-atlantic-wordmark"></use></svg> </a>  </p></div></div></footer>   <script>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</script><script src="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.822e0a71e40b.js" onload="handleSystemLoad()" async></script>    <noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0" height="1" width="1" alt="" style="display:none;visibility:hidden"></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/css/no-js.14289f68ec95.css"></noscript>  </body></html>