<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}</style><title>How to Quit Intensive Parenting - The Atlantic</title><meta name="description" content="It’s the prevailing American child-rearing model across class lines. But there’s a better way."/><meta property="krux:title" content="How to Quit Intensive Parenting - The Atlantic"/><meta property="krux:description" content="It’s the prevailing American child-rearing model across class lines. But there’s a better way."/><link rel="canonical" href="https://www.theatlantic.com/family/archive/2022/05/intensive-helicopter-parent-anxiety/629813/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/5Je304gcsmcQu7fr0gKdJSdsQdI=/0x47:2496x1347/1200x625/media/img/mt/2022/05/GS0102724/original.jpg"/><meta name="author" content="Elliot Haspel"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/629813/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="family"/><meta property="article:section" content="Family"/><meta property="article:published_time" content="2022-05-10T16:00:41Z"/><meta property="article:modified_time" content="2022-05-10T16:00:41Z"/><meta name="robots" content="index, follow, max-image-preview:large"/><meta property="og:title" content="How to Quit Intensive Parenting"/><meta property="og:description" content="It’s the prevailing American child-rearing model across class lines. But there’s a better way."/><meta property="og:url" content="https://www.theatlantic.com/family/archive/2022/05/intensive-helicopter-parent-anxiety/629813/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/5Je304gcsmcQu7fr0gKdJSdsQdI=/0x47:2496x1347/1200x625/media/img/mt/2022/05/GS0102724/original.jpg"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="Intensive parenting, parents’ needs, middle-class families, kids’ future stability, elite college, child’s life, good-enough parent, parents, Harvard economist Raj Chetty, conscious effort, child’s future success, people of any income bracket, policy makers, Competitive Age, author of the book, college-admissions process, plenty of love, societal myths, reasonable conditions, United States, particular matter of the care of your own children, recent years, helicopter parenting, Matt Feeney, wage premium, Little Platoons, free-market family, family situation, bad idea.We, various intensive, intensive parents, parenting model, influential forces, steering of human behaviors, one-size-fits, general feeling, Ivy League, healthier life.Derek Thompson, good parent, causal link, financial stability, Defense of Family, bulldozer parenting, massive impact, American public policy, family leave, author Maxine Eichner, parent, regular quality time, non-intensive approach" itemID="#keywords"/><meta name="news_keywords" content="Intensive parenting, parents’ needs, middle-class families, kids’ future stability, elite college, child’s life, good-enough parent, parents, Harvard economist Raj Chetty, conscious effort, child’s future success, people of any income bracket, policy makers, Competitive Age, author of the book, college-admissions process, plenty of love, societal myths, reasonable conditions, United States, particular matter of the care of your own children, recent years, helicopter parenting, Matt Feeney, wage premium, Little Platoons, free-market family, family situation, bad idea.We, various intensive, intensive parents, parenting model, influential forces, steering of human behaviors, one-size-fits, general feeling, Ivy League, healthier life.Derek Thompson, good parent, causal link, financial stability, Defense of Family, bulldozer parenting, massive impact, American public policy, family leave, author Maxine Eichner, parent, regular quality time, non-intensive approach"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/goldwyn-medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/GoldwynMono-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"How to Quit Intensive Parenting","alternativeHeadline":"How to Quit Intensive Parenting","description":"It’s the prevailing American child-rearing model across class lines. But there’s a better way.","url":"https://www.theatlantic.com/family/archive/2022/05/intensive-helicopter-parent-anxiety/629813/","datePublished":"2022-05-10T16:00:41Z","dateModified":"2022-05-10T16:00:41Z","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article-content-body"},"publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/family/archive/2022/05/intensive-helicopter-parent-anxiety/629813/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":720},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":405},"url":"https://cdn.theatlantic.com/thumbor/nDA5UQscT_WAvSJY0OFllbEHUl0=/0x0:2500x1406/720x405/media/img/mt/2022/05/GS0102724/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/gBV57Yzu1-3yHMVL03lDg5tb1YE=/547x0:1953x1406/1080x1080/media/img/mt/2022/05/GS0102724/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/XZjf-04nF6Cysj_VZTrnNjP744Q=/312x0:2187x1406/1200x900/media/img/mt/2022/05/GS0102724/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/57cWeP59qjnzao8VqAyakT771F4=/0x0:2500x1406/1600x900/media/img/mt/2022/05/GS0102724/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/hdVtWX5skw2WkdLr1AtLOlXxcow=/0x0:2500x1406/960x540/media/img/mt/2022/05/GS0102724/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/WBVywfWqLejbIjOTq-ydv_eguHY=/547x0:1953x1406/540x540/media/img/mt/2022/05/GS0102724/original.jpg"}],"author":[{"@type":"Person","name":"Elliot Haspel","sameAs":"https://www.theatlantic.com/author/elliot-haspel/"}],"articleSection":"Family"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Review","url":"https://www.theatlantic.com/family/archive/2022/05/intensive-helicopter-parent-anxiety/629813/","author":[{"@type":"Person","name":"Elliot Haspel","sameAs":"https://www.theatlantic.com/author/elliot-haspel/"}],"description":"It’s the prevailing American child-rearing model across class lines. But there’s a better way.","datePublished":"2022-05-10T16:00:41Z","publisher":{"@type":"Organization","name":"The Atlantic","sameAs":"https://www.theatlantic.com"},"itemReviewed":{"@type":"Book","publisher":{"@type":"Organization","name":"Picador"},"author":{"@type":"Person","name":"Alison Gopnik"},"name":"The Gardener And The Carpenter - What The New Science Of Child Development Tells Us About The Relationship Between Parents And Children","isbn":"9781250132253"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Review","url":"https://www.theatlantic.com/family/archive/2022/05/intensive-helicopter-parent-anxiety/629813/","author":[{"@type":"Person","name":"Elliot Haspel","sameAs":"https://www.theatlantic.com/author/elliot-haspel/"}],"description":"It’s the prevailing American child-rearing model across class lines. But there’s a better way.","datePublished":"2022-05-10T16:00:41Z","publisher":{"@type":"Organization","name":"The Atlantic","sameAs":"https://www.theatlantic.com"},"itemReviewed":{"@type":"Book","publisher":{"@type":"Organization","name":"Basic Books"},"author":{"@type":"Person","name":"Matt Feeney"},"name":"Little Platoons - A Defense Of Family In A Competitive Age","isbn":"9781541645592"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Review","url":"https://www.theatlantic.com/family/archive/2022/05/intensive-helicopter-parent-anxiety/629813/","author":[{"@type":"Person","name":"Elliot Haspel","sameAs":"https://www.theatlantic.com/author/elliot-haspel/"}],"description":"It’s the prevailing American child-rearing model across class lines. But there’s a better way.","datePublished":"2022-05-10T16:00:41Z","publisher":{"@type":"Organization","name":"The Atlantic","sameAs":"https://www.theatlantic.com"},"itemReviewed":{"@type":"Book","publisher":{"@type":"Organization","name":"Oxford University Press, USA"},"author":{"@type":"Person","name":"Maxine Eichner"},"name":"The Free-Market Family - How The Market Crushed The American Dream (And How It Can Be Restored)","isbn":"9780190055479"}}</script><link rel="preload" as="image" href="https://cdn.theatlantic.com/thumbor/hdVtWX5skw2WkdLr1AtLOlXxcow=/0x0:2500x1406/960x540/media/img/mt/2022/05/GS0102724/original.jpg" imagesrcset="https://cdn.theatlantic.com/thumbor/5vGO2jR2DauQqLcYm84tNnaKIKA=/0x0:2500x1406/750x422/media/img/mt/2022/05/GS0102724/original.jpg 750w, https://cdn.theatlantic.com/thumbor/-sWkJkmDRC-L9gABDJtnaUCEh3Q=/0x0:2500x1406/828x466/media/img/mt/2022/05/GS0102724/original.jpg 828w, https://cdn.theatlantic.com/thumbor/hdVtWX5skw2WkdLr1AtLOlXxcow=/0x0:2500x1406/960x540/media/img/mt/2022/05/GS0102724/original.jpg 960w, https://cdn.theatlantic.com/thumbor/wiMi6Nm57CoRg60FYsuFTkS1hE4=/0x0:2500x1406/976x549/media/img/mt/2022/05/GS0102724/original.jpg 976w, https://cdn.theatlantic.com/thumbor/5u1kPfvYUzdMp9gKPWJaUyaHG3s=/0x0:2500x1406/1952x1098/media/img/mt/2022/05/GS0102724/original.jpg 1952w" imagesizes="(min-width: 976px) 976px, 100vw"/><meta name="next-head-count" content="61"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/6842fc1b089e14a9.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/6842fc1b089e14a9.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/8561726fb370473d.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/8561726fb370473d.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/bdb140c505be4264.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/bdb140c505be4264.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/1def9207650fbaca.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/1def9207650fbaca.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/b234278f6b81bf87.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/b234278f6b81bf87.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/908.7c2555437431f402.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-90169a8981330164.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework-3c9615cb6972a198.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-802661fe36ab0990.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-f85ffe75ebf47569.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/596-0b90231cf15f7c4c.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/959-12ac4787777cac8b.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/656-e48bbe5bd15d9c90.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/157-ec762c0dd9aa8206.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/254-33e83b842b073a1c.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/578-f7ba341a2f8c5626.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/257-5e52afa826b661f2.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/708-9bda603ae8f90bc8.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-3cffd47f6b530957.js" as="script"/></head><body><div id="__next" data-reactroot=""><div></div><nav class="Nav_root___6bX9" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><div class="Nav_mainNav__yofcm"><a href="#main-content" class="Nav_skipLink__Evjjd">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__AbSDF">Site Navigation</h2><div class="Nav_flexContainer__Q3LKQ"><ul class="Nav_leftContainer__cPQgJ"><li class="Nav_navListItem__cEyWT Nav_visuallyHideOnMobile__hxCGG"><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__XvGGC"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__cEyWT Nav_hamburgerLi__TFSBW"><button class="NavHamburgerButton_root__04iaD" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__PquyV"><div class="NavHamburgerButton_box__Sq9Ip"><div class="NavHamburgerButton_inner__6Q34_"></div></div></div></button><div class="Nav_expandedNav__rdtEu"><div hidden="" class="ExpandedNav_root__r0_yd" id="expanded-nav"><div class="ExpandedNav_mobileHeader__Gpzuq"><button class="ExpandedNav_searchButton__qpA1g" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__mLJew"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><a class="ExpandedNav_mostPopular__lcYr8" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__m3ZSH" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div><div class="ExpandedNav_container__25xgb"><div class="ExpandedNav_sections___zNXJ"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_sectionTitle__Cyz7E">Sections</h2><ul class="ExpandedNav_sectionUl__GnS4q"><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Politics</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Ideas</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Fiction</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Technology</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Science</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Photo</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Business</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Culture</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Planet</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Global</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Books</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Podcasts</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Health</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Education</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Projects</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">America In Person</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Family</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Events</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Shadowland</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/inheritance/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Inheritance</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Newsletters</a></li></ul></div><div class="ExpandedNav_crossword__eW6Oh"><h2 class="ExpandedNav_title__4pyAu">The Atlantic Crossword</h2><div class="ExpandedNav_crosswordContainer__t801h"><div class="ExpandedNav_crosswordBackground__GiZLd"></div><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_crosswordImg__ZfOLw" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_crosswordButton__xzJmU" data-action="crossword">Play Crossword</a></div></div><div class="ExpandedNav_print__SWtHv"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_printTitle__OJHQt">The Print Edition</h2><div class="ExpandedNav_printContainer__WoUCP" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__Mm1yP"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_printImg__cBM3A" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/></a><div class="ExpandedNav_printLinks__vEPIL"><div class="ExpandedNav_topPrintLinks__9kevP"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__cPzib">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__40suc">Past Issues</a></div><hr class="ExpandedNav_hr__E0gBV"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__GT27z">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ Nav_searchLi__n_b0Z"><button class="NavSearchButton_root__uBhPF" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__ArzQx" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="Search_root__80AVj" hidden="" id="nav-desktop-search"><form class="Search_searchForm__GtMZS" action="https://www.theatlantic.com/search/" method="GET"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" class="Search_searchIcon__r1HQB"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg><label for="search-input" class="Search_visuallyHidden__kpWqH">Search The Atlantic</label><input type="search" id="search-input" name="q" placeholder="Search The Atlantic..." autoComplete="off" class="Search_searchInput__QFeYn"/><input type="submit" value="Submit Search" tabindex="-1" class="Search_visuallyHidden__kpWqH"/></form><div class="Search_quickLinksContainer__WWORe"><h3 class="Search_quickLinksHeading__rR5I8">Quick Links</h3><ul class="Search_quickLinksUl__HVO10"><li class="Search_quickLinkListItem__DQfsH"><a href="https://www.theatlantic.com/category/dear-therapist/" class="Search_quickLink__bYjU8" data-action="quick link">Dear Therapist</a></li><li class="Search_quickLinkListItem__DQfsH"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="Search_quickLink__bYjU8" data-action="quick link">Crossword Puzzle</a></li><li class="Search_quickLinkListItem__DQfsH"><a href="https://accounts.theatlantic.com/" class="Search_quickLink__bYjU8" data-action="quick link">Manage Subscription</a></li></ul></div><button aria-label="Close Search" data-action="close search" class="Search_closeButton__kSoMf"><svg viewBox="0 0 16 16" class="Search_closeIcon__GMOck"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__m2NK7"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__Z0g6s Nav_mobileBigALink__kK4Rj" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__sLszk"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__G9S_2"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__v_6a6"><ul class="NavAccountLinks_root__zGiCS"><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__YtAZr NavAccountLinks_hideOnMobile__QdDqu">Sign In</a></li><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__iiD7m">Subscribe</a></li></ul></div></div></div></nav><div class="Nav_fixedPosPlaceholder__BDyou"></div><div class="Nav_overlay__WuQdH" data-testid="overlay"></div><main id="main-content" data-category="story page"><gpt-ad class="GptAd_root__2eqVh Leaderboard_root__nPXmd" format="leaderboard" sizes-at-0="" targeting-pos="leaderboard" sizes-at-976="leaderboard"></gpt-ad><article class="ArticleLayoutComponent_article__NSQjN ArticleLayoutComponent_articleStandard__0M1Pd article-content-body"><header class="ArticleLayoutComponent_articleHeader__NlhDm"><div class=""><div class="ArticleLayoutComponent_defaultArticleLockup__9_zii"><div class="ArticleLayoutComponent_rubric__YgSfl"><div class="ArticleRubric_root__uEgHx" id="rubric"><a class="ArticleRubric_link__2zvFo" href="https://www.theatlantic.com/family/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/family/">Family</a></div></div><div class="ArticleLayoutComponent_title__2tOYT"><h1 class="ArticleTitle_root__Nb9Xh">How to Quit Intensive Parenting</h1></div><div class="ArticleLayoutComponent_dek__Yy5TX"><p class="ArticleDek_root__R8OvU">It’s the prevailing American child-rearing model across class lines. But there’s a better way.</p></div><div class="ArticleLayoutComponent_byline__GDNh6"><div class="ArticleBylines_root__CFgKs"><address id="byline">By <a class="ArticleBylines_link__IlZu4" href="https://www.theatlantic.com/author/elliot-haspel/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/elliot-haspel/">Elliot Haspel</a></address></div></div></div><div class="ArticleLeadArt_root__3PEn8"><figure class="ArticleLeadFigure_root__P_6yW ArticleLeadFigure_standard__y9U3a"><div class="ArticleLeadFigure_media__LOlhI"><picture><img alt="A girl sitting on branch of a large tree" class="Image_root__d3aBr ArticleLeadArt_image__R4iW6" sizes="(min-width: 976px) 976px, 100vw" srcSet="https://cdn.theatlantic.com/thumbor/5vGO2jR2DauQqLcYm84tNnaKIKA=/0x0:2500x1406/750x422/media/img/mt/2022/05/GS0102724/original.jpg 750w, https://cdn.theatlantic.com/thumbor/-sWkJkmDRC-L9gABDJtnaUCEh3Q=/0x0:2500x1406/828x466/media/img/mt/2022/05/GS0102724/original.jpg 828w, https://cdn.theatlantic.com/thumbor/hdVtWX5skw2WkdLr1AtLOlXxcow=/0x0:2500x1406/960x540/media/img/mt/2022/05/GS0102724/original.jpg 960w, https://cdn.theatlantic.com/thumbor/wiMi6Nm57CoRg60FYsuFTkS1hE4=/0x0:2500x1406/976x549/media/img/mt/2022/05/GS0102724/original.jpg 976w, https://cdn.theatlantic.com/thumbor/5u1kPfvYUzdMp9gKPWJaUyaHG3s=/0x0:2500x1406/1952x1098/media/img/mt/2022/05/GS0102724/original.jpg 1952w" src="https://cdn.theatlantic.com/thumbor/hdVtWX5skw2WkdLr1AtLOlXxcow=/0x0:2500x1406/960x540/media/img/mt/2022/05/GS0102724/original.jpg" width="960" height="540"/></picture></div><figcaption class="ArticleLeadFigure_caption__qhLOF ArticleLeadFigure_standardCaption__bdgrK">Luca Zordan / Gallery Stock</figcaption></figure></div></div><div class="ArticleLayoutComponent_articleUtilityBar__Vc8st"><time class="ArticleTimestamp_root__KjSeU" dateTime="2022-05-10T16:00:41Z">May 10, 2022, 12 PM ET</time><div class="ArticleShare_root__BqVqF"><button class="ArticleShare_shareButton__7Ri8m" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div></header><div><section class="ArticleBody_root__nZ4AR"><p class="ArticleParagraph_root__wy3UI">Intensive parenting—the dominant model of modern American child-rearing—is a bit like smoking: The evidence shows that it’s unhealthy, yet the addiction can be hard to kick. I’d like to suggest strategies that could help society quit overparenting, and they require parents, policy makers, and even the childless to pitch in. But first, we need to understand why intensive parenting—whereby mothers and fathers <a href="https://www.theatlantic.com/family/archive/2019/01/intensive-helicopter-parenting-inequality/580528/">overextend</a> their time and money curating their child’s life in hopes of maximizing the child’s future success—prevails.</p><p class="ArticleParagraph_root__wy3UI">Often used interchangeably with more derisive terms such as <em>helicopter parenting</em>, <em>bulldozer parenting</em>, and <em>snowplow parenting</em>, intensive parenting has its appeals. Scholars suggest that it first arose among middle-class families in the mid-to-late 20th century, amid shrinking manufacturing jobs, globalization, growing wealth inequality, a sense that children were both “<a href="https://www.nytimes.com/2018/12/25/upshot/the-relentlessness-of-modern-parenting.html">vulnerable and moldable</a>,” and a general feeling that American triumphalism was perhaps not a guarantee. In <a href="https://nyupress.org/9780814758533/parenting-out-of-control/">response to this anxiety</a>, parents started pushing harder to ensure their kids’ future stability. Throughout the 2010s, as precarity continued to increase, the intensive-parenting ideology<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7326370/"> stretched its tendrils</a> across class lines.</p><p id="injected-recirculation-link-0" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 1"><a href="https://www.theatlantic.com/family/archive/2019/01/intensive-helicopter-parenting-inequality/580528/">Read: ‘Intensive’ parenting is now the norm in America</a></p><p class="ArticleParagraph_root__wy3UI">Rafts of <a href="https://www.theatlantic.com/magazine/archive/2020/05/childhood-in-an-anxious-age/609079/">research</a> prove that intensive parenting mainly serves to burn out parents while harming children’s competence and mental health. But the facts are losing. In a 2018<a href="https://news.cornell.edu/stories/2019/01/hands-intensive-parenting-best-most-parents-say"> survey</a>, 75 percent of respondents rated various intensive-parenting scenarios as “very good” or “excellent,” and less than 40 percent said the same about scenarios showing a non-intensive approach. (An example that respondents grappled with: When a child says they’re bored, should a parent find an activity to sign them up for or suggest they go outside and play?)</p><p class="ArticleParagraph_root__wy3UI">What parents need, then, is not another bromide against micromanaging their kids, but pragmatic steps to alter course and still feel good about it. This is where the idea of “good enough” parenting comes in. The phrase was <a href="https://www.oxfordclinicalpsych.com/page/winnicott-radio-bbc">coined</a> in 1953 by the British pediatrician and psychologist Donald Winnicott, and we can now update his work. Winnicott pushed back strongly against the idea that children require perfection from their parents, or that children should be perfectible. “There is room for all kinds of [parents] in the world,” Winnicott wrote. “And some will be good at one thing, and some good at another. Or shall I say, some will be bad at one thing, and some bad at another.” He added another idea too: That no one-size-fits-all parenting model exists. “You are specialists in this particular matter of the care of your own children. I want to encourage you to keep and defend this specialist knowledge. It cannot be taught.”</p><p class="ArticleParagraph_root__wy3UI">“Good enough” does not mean mediocre or apathetic (the <em>not</em>-good-enough parent is real), but requires acknowledging the point beyond which attempts at further optimization cause more harm than good. Given reasonable conditions and plenty of love, there are many ways in which kids can have happy childhoods and emerge as healthy, conscientious, successful adults. The developmental psychologist and philosopher Alison Gopnik <a href="https://bookshop.org/a/12476/9781250132253">likens this</a> approach to gardening. Where intensive parents are carpenters, hammering children into a particular shape one stroke at a time, gardening parents pour their labor into creating preconditions of “love, safety, and stability” for their kids to grow in potentially unpredictable ways.</p><p class="ArticleParagraph_root__wy3UI">So how do we move away from the cult of intensive parenting? Very carefully and intentionally. We have to start thinking of parenting not as a set of instructions but as several dials. Research suggests that certain dials, such as “<a href="https://www.deseret.com/2015/4/27/20563588/5-benefits-of-showing-your-child-unconditional-love">display love</a>,” “<a href="https://bookshop.org/a/12476/9781608820337">validate feelings</a>,” and “set aside some<a href="https://www.washingtonpost.com/local/making-time-for-kids-study-says-quality-trumps-quantity/2015/03/28/10813192-d378-11e4-8fce-3941fc548f1c_story.html"> regular quality time</a>,” should absolutely be turned up to 10. Others, such as “solve your child’s (nonserious) problem for them,” <a href="https://www.cambridge.org/core/journals/journal-of-psychologists-and-counsellors-in-schools/article/can-a-parent-do-too-much-for-their-child-an-examination-by-parenting-professionals-of-the-concept-of-overparenting/3E190E449B5F74EBCA43DECF7BD0470A">should be pretty low</a>. And many, such as “provide educational support” and “offer enrichment activities,” should be <a href="https://www.washingtonpost.com/lifestyle/2019/02/15/parents-put-intensive-parenting-pedestal-experts-say-theres-better-approach/">somewhere in the center</a>. Your exact dial settings will depend on your values and your family situation, of course. All 10s and all ones are almost always a bad idea.</p><p class="ArticleParagraph_root__wy3UI">We can’t calibrate those dials correctly, however, without unraveling some societal myths that perpetuate intensive parenting. For instance, many parents overestimate the extent to which <a href="https://www.theatlantic.com/ideas/archive/2022/05/parenting-decisions-dont-trust-your-gut-book-excerpt/629734/?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=share">their day-to-day parenting choices influence child development</a>, fueling unnecessary pressure. Similarly, the perception that kids face enormous physical dangers outside the home, which is often not reflective of reality, <a href="https://s3.amazonaws.com/iasc-prod/uploads/pdf/19e53db9c6c6b180e7b0.pdf">influences limits</a> on many children’s autonomy. And perhaps no myth has done more damage than the idea that one must attend an elite college to secure financial stability. Matt Feeney, the author of the book <a href="https://bookshop.org/a/12476/9781541645592"><em>Little Platoons: A Defense of Family in a Competitive Age</em></a>, has called the college-admissions process “truly one of the most influential forces for the steering of human behaviors and the formation of human attitudes in the United States.”</p><p class="ArticleParagraph_root__wy3UI">The “wage premium” for those who graduate college versus those who don’t continues to be very real (although it has <a href="https://libertystreeteconomics.newyorkfed.org/2019/06/despite-rising-costs-college-is-still-a-good-investment/">narrowed in recent years</a>, and elite-college access remains <a href="https://bookshop.org/a/12476/9780358362050">hugely inequitable</a>). But the differences <em>among</em> college-completers are much more modest, particularly if the goal is middle-class security as opposed to extreme wealth. The Harvard economist Raj Chetty <a href="http://www.equality-of-opportunity.org/papers/coll_mrc_paper.pdf">found</a> that by age 33, people of any income bracket who attended Ivy League and other top schools ended up earning more, on average, than nearly 80 percent of their birth-year peers. Yet those who attended non-elite four-year colleges still ended up earning more than nearly 70 percent of their similarly aged peers. In other words, parents should be reassured—and reassuring one another—that their kid attending a mid-tier university instead of an Ivy, or even taking a track toward a well-paying trade, is an equal cause for celebration.</p><p class="ArticleParagraph_root__wy3UI">Moving away from intensive parenting will also require a culture in which parents’ needs outweigh child optimizations. We need to normalize not adding more extracurriculars (and all the attendant time and money) to our schedule; not spending hours completing our children’s homework with (or for) them. To be sure, parental intervention is necessary at times—securing a tutor for a struggling reader, ensuring college financial-aid applications are completed—but those times are limited in scope and merely require attentive, rather than intensive, efforts.</p><p class="ArticleParagraph_root__wy3UI">At the same time, we need to normalize saying yes to prioritizing adult friendships and an adequate amount of sleep. We need to reassure one another—explicitly, publicly—that being a whole person <em>is</em> being a good parent. Generally, content parents are less prone to conflict and more prone to listening, and the opposite also holds true. Small, everyday parenting decisions may not have a massive impact on kids, but the causal link between parental well-being and child well-being is <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4861150/">quite strong</a>. Anxiety-driven intensive parenting has even been implicated as one factor in the <a href="https://www.theatlantic.com/newsletters/archive/2022/04/american-teens-sadness-depression-anxiety/629524/">rising youth mental-health crisis</a>. Freedom from intensive methods provides both parents and their children with the ability to fashion a healthier life.</p><p id="injected-recirculation-link-1" class="ArticleRelatedContentLink_root__v6EBD" data-view-action="view link - injected link - item 2"><a href="https://www.theatlantic.com/newsletters/archive/2022/04/american-teens-sadness-depression-anxiety/629524/">Derek Thompson: Why American teens are so sad</a></p><p class="ArticleParagraph_root__wy3UI">This is neither a purely individual problem nor an endeavor for parents alone: American public policy encourages intensive parenting. The United States<a href="https://www.washingtonpost.com/outlook/2021/10/21/childcare-collapse-congressional-funding/"> lacks affordable child care</a> and <a href="https://www.theatlantic.com/family/archive/2021/11/us-paid-family-parental-leave-congress-bill/620660/">paid family leave</a>, tolerates massive income inequality, and enshrines few employee protections, such as <a href="https://www.vox.com/future-perfect/2019/10/15/20910297/fair-workweek-laws-unpredictable-scheduling-retail-restaurants">fair workweek laws</a>. This setup generates tremendous stress and insecurity, and many parents respond by clenching tighter around their children’s lives. The “<a href="https://bookshop.org/books/the-free-market-family-how-the-market-crushed-the-american-dream-and-how-it-can-be-restored/9780190055479">free-market family</a>” system, as the author Maxine Eichner fashions it—in which families are largely on their own to meet child-rearing needs with limited public options—leaves parents competing against one another for resources kept <a href="https://washingtonmonthly.com/2010/08/22/the-prestige-racket/">artificially scarce</a>. Those same competitive forces that isolate and exhaust parents are a barrier to them rallying together and demanding that lawmakers pass pro-family policies. A conscious effort will be necessary to see that, as Dana Suskind and Lydia Denworth put it in <a href="https://bookshop.org/a/12476/9780593185605"><em>Parent Nation</em></a>, “the fate of each child, no matter how well nurtured, is, ultimately, intimately intertwined with the fates of all children.”</p><p class="ArticleParagraph_root__wy3UI">Changing the nation’s dominant parenting model might feel daunting. But in seeking a replacement for intensive parenting, we shouldn’t harken back to a mythical yesteryear: Steven Mintz, the author of <em>Huck’s Raft: A History of American Childhood</em>, <a href="https://bookshop.org/books/huck-s-raft-a-history-of-american-childhood/9780674019980">writes that</a> “there has never been a time when the overwhelming majority of American children were well cared for and their experiences idyllic.” Instead, we need a model that meets the current context while rejecting false premises. Intensive parenting, for now, has the momentum of a surging river. By replacing mindsets and policies of scarcity with mindsets and policies of <a href="https://www.theatlantic.com/ideas/archive/2022/01/scarcity-crisis-college-housing-health-care/621221/">abundance</a>, carpentry with gardening, competition with solidarity, we can erect a dam. And a new, healthier way forward can emerge: not more, not perfect, but good enough.</p><div class="ArticleBody_partialDivider__mhy5a" id="article-end" style="height:1px"></div></section></div><div class="ArticleWell_root__MEFqL"><div></div></div><div></div></article><div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/908.7c2555437431f402.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-90169a8981330164.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-3c9615cb6972a198.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-802661fe36ab0990.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-f85ffe75ebf47569.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/596-0b90231cf15f7c4c.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/959-12ac4787777cac8b.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/656-e48bbe5bd15d9c90.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/157-ec762c0dd9aa8206.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/254-33e83b842b073a1c.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/578-f7ba341a2f8c5626.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/257-5e52afa826b661f2.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/708-9bda603ae8f90bc8.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-3cffd47f6b530957.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/b6cc1ee649/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/b6cc1ee649/_ssgManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/b6cc1ee649/_middlewareManifest.js" async=""></script></body></html>