<!DOCTYPE html><html dir="ltr" lang="en-US" class="no-js"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1">  <title>How Kids Create Halloween-Candy Markets - The Atlantic</title>    <meta name="description" content="Like any grown-up bartering exchange, the Halloween candy trade is a delicate and complex affair that is influenced by the power dynamics of the room.">  <link rel="canonical" href="https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/">  <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2019/10/GettyImages_AA046389/facebook.jpg?1572482538"><link rel="manifest" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/manifest/manifest.f63533a13277.json"><meta name="theme-color" content="#000000"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="The Atlantic"><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"> <meta name="referrer" content="unsafe-url"><meta property="og:site_name" content="The Atlantic"><meta property="og:locale" content="en_US"><meta property="og:title" content="How Many Tootsie Rolls Is a Snickers Worth? Kids Know."><meta property="og:type" content="article">  <meta property="og:url" content="https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/">  <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2019/10/GettyImages_AA046389/facebook.jpg?1572482538"><meta property="og:description" content="Like any grown-up bartering exchange, the Halloween candy trade is a delicate and complex affair that is influenced by the power dynamics of the room."><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"><meta property="fb:admins" content="577048155,17301937"><meta property="fb:app_id" content="100770816677686"><link href="https://plus.google.com/109258622984321091629" rel="publisher"><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"><meta name="twitter:site" content="@theatlantic"><meta name="twitter:domain" content="theatlantic.com"><meta name="twitter:card" content="summary_large_image">  <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2019/10/GettyImages_AA046389/facebook.jpg?1572482538"> <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/favicon.ico"><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad-retina.png"><link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-mask-icon.svg" color="#000000"><meta name="application-name" content="theatlantic"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png">  <meta name="ROBOTS" content="INDEX, FOLLOW">   <meta property="krux:title" content="How Many Tootsie Rolls Is a Snickers Worth? Kids Know."><meta property="krux:description" content="Like any grown-up bartering exchange, the Halloween candy trade is a delicate and complex affair that is influenced by the power dynamics of the room.">       <meta name="author" content="Ashley Fetters, Adam Harris">   <link rel="amphtml" href="https://amp.theatlantic.com/amp/article/601150/">   <meta property="ia:markup_url" content="https://www.theatlantic.com/facebook-instant/article/601150/">  <meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"><meta property="article:opinion" content="false"><meta property="article:content_tier" content="metered">  <meta property="article:tag" content="family">  <meta property="article:section" content="Family"><meta property="article:published_time" content="2019-10-31T07:00:00-04:00"><meta property="article:modified_time" content="2019-10-31T09:14:11-04:00">  <meta name="keywords" content="Sour Patch Kids, success of a candy exchange, young children, Halloween night, candy exchange, devious older siblings, best-case scenario, research focuses, younger kids, brand Smarties, older siblings, psychology professor, Halloween-candy trade, months of age, Felix Warneken, Younger children, candy trading, Young kids, persuasion skills, older children, buckets of unsuspecting toddlers, kids, amount of the types of candy, Pokémon-card trade, Loyola University, elementary kind of commerce, win-win, Halloween treats, equal work, obvious reason, steep exchange rate, business transaction, big kids, years of age, trade, candy trade, friend hates M&M, plastic pumpkin, University of Michigan, favorite candy.The age of the participants, little kids’ desire, older kids, kids’ Pokémon-trading habits, candy, children, Reese’s Peanut Butter Cups, associate professor of marketing, prosocial kind of mind-set, Trading candy, bottom of your trick" itemid="#keywords"><meta name="news_keywords" content="Sour Patch Kids, success of a candy exchange, young children, Halloween night, candy exchange, devious older siblings, best-case scenario, research focuses, younger kids, brand Smarties, older siblings, psychology professor, Halloween-candy trade, months of age, Felix Warneken, Younger children, candy trading, Young kids, persuasion skills, older children, buckets of unsuspecting toddlers, kids, amount of the types of candy, Pokémon-card trade, Loyola University, elementary kind of commerce, win-win, Halloween treats, equal work, obvious reason, steep exchange rate, business transaction, big kids, years of age, trade, candy trade, friend hates M&M, plastic pumpkin, University of Michigan, favorite candy.The age of the participants, little kids’ desire, older kids, kids’ Pokémon-trading habits, candy, children, Reese’s Peanut Butter Cups, associate professor of marketing, prosocial kind of mind-set, Trading candy, bottom of your trick">     <link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.952052f78892.woff2" onload='performance.mark("atl:lyon_text_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.b05d72fe331d.woff2" onload='performance.mark("atl:noe_text_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.f00835c4ea93.woff2" onload='performance.mark("atl:graphik_regular_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.4ddb0b7ae595.woff2" onload='performance.mark("atl:graphik_semibold_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.73c680315608.woff2" onload='performance.mark("atl:druk_preloaded")' crossorigin><link rel="preload" as="script" href="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.822e0a71e40b.js" onload='performance.mark("atl:systemjs_preloaded")'><link rel="preload" as="script" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/js/hippo.0864fbbe1d6f.js" onload='performance.mark("atl:hippo_preloaded")'>  <link rel="preload" as="script" href="https://www.theatlantic.com/packages/adsjs/ads.min.js">    <link rel="preload" as="image" href="https://cdn.theatlantic.com/assets/media/img/mt/2019/10/GettyImages_AA046389/lead_720_405.jpg?mod=1572482538">       <style>@font-face{font-display:swap;font-family:Druk;font-style:normal;font-weight:800;src:url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.73c680315608.woff2) format("woff2"),url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.de0a29cd8676.woff) format("woff")}@font-face{font-display:swap;font-family:Graphik;font-style:normal;font-weight:400;src:url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.f00835c4ea93.woff2) format("woff2"),url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.475a966967ba.woff) format("woff")}@font-face{font-display:swap;font-family:Graphik;font-style:normal;font-weight:600;src:url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.4ddb0b7ae595.woff2) format("woff2"),url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.86883f41da8f.woff) format("woff")}@font-face{font-display:swap;font-family:Lyon Text;font-stretch:normal;font-style:normal;font-weight:400;src:url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.952052f78892.woff2) format("woff2"),url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.840c78933255.woff) format("woff")}@font-face{font-display:swap;font-family:Lyon Text;font-stretch:normal;font-style:italic;font-weight:400;src:url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.1f3d1b40255e.woff2) format("woff2"),url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.ce9636f76967.woff) format("woff")}@font-face{font-display:swap;font-family:Noe Text;font-stretch:normal;font-style:normal;font-weight:900;src:url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.b05d72fe331d.woff2) format("woff2"),url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.2dcd42be9f8e.woff) format("woff")}@font-face{font-display:swap;font-family:Noe Text;font-stretch:normal;font-style:italic;font-weight:900;src:url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.3e111503a215.woff2) format("woff2"),url(https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.0086b1b36dfc.woff) format("woff")}</style>    <style>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</style>    <script src="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/js/polyfill.a31df5460538.js" nomodule></script><script>document.documentElement.classList.remove("no-js")</script><script>Promise.all(["Lyon Text", "Noe Text", "Graphik", "Druk"].map(function(e){if("fonts"in document){return document.fonts.load("1em "+e)}if("FontFaceObserver"in window){return new FontFaceObserver(e).load()}return Promise.resolve()})).then(function(){document.documentElement.classList.add("fonts-loaded");performance.mark("atl:critical_fonts_loaded")})</script><script>"fonts"in document&&document.fonts.addEventListener("loadingdone",function n(e){document.fonts.removeEventListener("loadingdone",n),performance.mark("atl:fonts_loaded")})</script> <script id="page_meta" type="application/insights+json">{"adtargeting": {"grapeshot_segments": ["an_bankofamerica_negative", "an_facebook_safe", "an_fidelity_safe", "an_jpmc_safe", "an_ms_safe", "gs_family_children", "gs_family", "gs_event_halloween"], "watson_categories": ["/food and drink/food/candy and sweets", "/family and parenting/children", "/family and parenting/babies and toddlers/baby food"]}, "grapeshot_last_updated": "2019-10-31T13:15:25.111660+00:00", "watson": {"top_category": {"full": "/food and drink/food/candy and sweets", "one": "food and drink", "two": "food", "three": "candy and sweets", "four": null}, "categories": ["/food and drink/food/candy and sweets", "/family and parenting/children", "/family and parenting/babies and toddlers/baby food"], "concepts": ["International trade", "Trade", "Halloween"], "entities": ["Marie Yeh"], "keywords": ["Sour Patch Kids", "success of a candy exchange", "young children", "Halloween night", "candy exchange", "devious older siblings", "best-case scenario", "research focuses", "younger kids", "brand Smarties", "older siblings", "psychology professor", "Halloween-candy trade", "months of age", "Felix Warneken", "Younger children", "candy trading", "Young kids", "persuasion skills", "older children", "buckets of unsuspecting toddlers", "kids", "amount of the types of candy", "Pok\u00e9mon-card trade", "Loyola University", "elementary kind of commerce", "win-win", "Halloween treats", "equal work", "obvious reason", "steep exchange rate", "business transaction", "big kids", "years of age", "trade", "candy trade", "friend hates M&M", "plastic pumpkin", "University of Michigan", "favorite candy.The age of the participants", "little kids\u2019 desire", "older kids", "kids\u2019 Pok\u00e9mon-trading habits", "candy", "children", "Reese\u2019s Peanut Butter Cups", "associate professor of marketing", "prosocial kind of mind-set", "Trading candy", "bottom of your trick"]}, "watson_last_updated": "2019-10-31T13:15:26.001912+00:00", "meta": {"top_category_full": "/food and drink/food/candy and sweets", "top_category_tier_1": "food and drink", "top_category_tier_2": "food", "top_category_tier_3": "candy and sweets", "top_category_tier_4": null, "primary_channel": "family", "editorial_categories": null, "view": "amp", "report": null, "authors": "ashley fetters and adam harris", "primary_author": "ashley fetters", "secondary_author": "adam harris", "article_id": 601150, "content_headline": "how many tootsie rolls is a snickers worth? kids know.", "content_headline_capitalized": "How Many Tootsie Rolls Is a Snickers Worth? Kids Know.", "content_headline_character_count": 54, "content_headline_word_count": 10, "first_published_date": "2019-10-31", "first_published_time": "07:00", "first_published_datetime": "2019-10-31T07:00:00-04:00", "last_updated_datetime": "2019-10-31T09:14:11-04:00", "is_404": false, "social_title": "how many tootsie rolls is a snickers worth? kids know.", "social_description": "like any grown-up bartering exchange, the halloween candy trade is a delicate and complex affair that is influenced by the power dynamics of the room.", "content_article_word_count": 1069, "content_platform": "web", "grapeshot_segments": "an_bankofamerica_negative,an_facebook_safe,an_fidelity_safe,an_jpmc_safe,an_ms_safe,gs_family_children,gs_family,gs_event_halloween", "watson_categories": "/food and drink/food/candy and sweets;/family and parenting/children;/family and parenting/babies and toddlers/baby food", "editorial_project": null, "channels": "family", "content_subtype": "blog"}, "article_word_count": 1069, "article_last_updated": "2019-10-31T09:14:11-04:00"}</script>  <script>window.Atlantic=window.Atlantic||{};window.Atlantic.page_info= {"site_refresh": false, "domain": "www.theatlantic.com", "kicker": "", "image": "https://cdn.theatlantic.com/assets/media/img/mt/2019/10/GettyImages_AA046389/facebook.jpg?1572482538", "trump_channel": "family", "channels": ["family"], "article_type": "blog", "is_features": false, "is_opinion_article": false, "path": "/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/", "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2019/10/GettyImages_AA046389/square.jpg?1572482538", "canonical_url": "https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/", "date": "2019-10-31T07:00:00-04:00", "is_amp": false, "is_freelance": false, "original_url": "https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/", "seo_title": "How Kids Create Halloween-Candy Markets", "site_url": "https://www.theatlantic.com", "primary_channel": "family", "version": "2.0.0", "is_accounts": false, "share_dek": "", "template": "hippo/pages/article.html", "is_sponsored": false, "description": "Like any grown-up bartering exchange, the Halloween candy trade is a delicate and complex affair that is influenced by the power dynamics of the room.", "tags": [], "is_404": false, "show_nudges": true, "days_since_published": 0, "authors": ["Ashley Fetters", "Adam Harris"], "hours_since_published": 2, "layout": "standard", "article_id": 601150, "categories": [], "share_text": "How many Tootsie Rolls is a Snickers bar worth? Kids know the answer. @AshleyFetters and @AdamHSays report on the art of the (Halloween candy) deal:", "url": "https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/", "is_instant": false, "title": "How Many Tootsie Rolls Is a Snickers Worth? Kids Know.", "request": {"experiment": "single-gate.single", "experiment_group": "1", "experiment_id": "dB7264xPT8O6wAILt_HIpw", "is_gdpr": false}, "og_type": "article", "token": "4a267a9f318c4d13a45efcdfcbb94bb86b995416", "report": "", "is_magazine": false, "view": "article", "has_meter": true};  ;window.Atlantic.page_meta=function(){var a=document.getElementById("page_meta");var t={};try{t=JSON.parse(a.textContent)}catch(a){}return t}();  ;window.Atlantic.GTM={quantcastLabels: ["The Atlantic.Editorial.Title.How Many Tootsie Rolls Is a Snickers Worth? Kids Know", "The Atlantic.Editorial.Author.Ashley Fetters", "The Atlantic.Editorial.Author.Adam Harris", "The Atlantic.Editorial.Channel.family"],simplereach:{is_404: false,conf: {"channels": ["family"], "date": "2019-10-31T07:00:00-04:00", "title": "How Many Tootsie Rolls Is a Snickers Worth? Kids Know.", "url": "https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/", "authors": ["ashley-fetters", "adam-harris"], "tags": [], "page_url": "https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/?utm_source=feed"} }}</script>    <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "name": "The Atlantic", "url": "https://www.theatlantic.com", "inLanguage": "en-US", "issn": "1072-7825", "potentialAction": { "@type": "SearchAction", "target": "https://www.theatlantic.com/search/?q={q}", "query-input": "required name=q" } }</script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Organization", "@id": "#organization", "name": "The Atlantic", "url": "https://www.theatlantic.com", "logo": "https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png", "sameAs" : [ "https://www.facebook.com/TheAtlantic", "https://twitter.com/theatlantic", "https://plus.google.com/109258622984321091629/posts"] }</script>   <script type="application/ld+json">{ "@context": "https://schema.org/", "@type": "NewsArticle", "headline": "How Kids Create Halloween-Candy Markets", "url": "https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/",   "thumbnailUrl": "https://cdn.theatlantic.com/assets/media/img/mt/2019/10/GettyImages_AA046389/thumb_wide.jpg?mod=1572482538",  "datePublished": "2019-10-31T07:00:00-04:00", "dateModified": "2019-10-31T09:14:11-04:00", "articleSection": "Family", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/" }, "publisher": { "@type": "Organization", "name": "The Atlantic", "url": "https://www.theatlantic.com", "logo": { "@type": "ImageObject", "url": "https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png" } }, "creator": [  { "@type": "Person", "name": "Ashley Fetters", "sameAs": "https://www.theatlantic.com/author/ashley-fetters/" },  { "@type": "Person", "name": "Adam Harris", "sameAs": "https://www.theatlantic.com/author/adam-harris/" }  ], "author": [  { "@type": "Person", "name": "Ashley Fetters", "sameAs": "https://www.theatlantic.com/author/ashley-fetters/" },  { "@type": "Person", "name": "Adam Harris", "sameAs": "https://www.theatlantic.com/author/adam-harris/" }  ] }</script>     




  </head><body class="t-article">  <div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-1{fill-rule:evenodd}</style></defs><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-copy-link" viewBox="0 0 16 15.98"><path class="cls-1" d="M8.82 13.17L6 16a.81.81 0 0 1-1.14 0L4 15.09A.81.81 0 0 1 4 14l4.69-4.72a.8.8 0 0 1 1.13 0A.89.89 0 0 0 11.08 8a2.65 2.65 0 0 0-3.65 0l-4.68 4.7a2.6 2.6 0 0 0 0 3.65l.88.87a2.56 2.56 0 0 0 3.64 0l2.8-2.8a.88.88 0 0 0-1.25-1.25z" transform="translate(-2 -2)"/><path class="cls-1" d="M17.25 3.6l-.88-.87a2.64 2.64 0 0 0-3.64 0L10 5.42a.91.91 0 0 0 0 1.26.89.89 0 0 0 1.26 0L14 4a.8.8 0 0 1 1.14 0l.87.87A.81.81 0 0 1 16 6l-4.68 4.68a.8.8 0 0 1-1.13 0 .91.91 0 0 0-1.26 0 .89.89 0 0 0 0 1.26 2.6 2.6 0 0 0 3.65 0l4.68-4.68a2.6 2.6 0 0 0 0-3.65z" transform="translate(-2 -2)"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-close" viewBox="0 0 21.49 21.49"><path d="M-.007.742l.742-.743 20.747 20.747-.743.742z"/><path d="M-.007 20.738L20.739-.008l.743.742L.735 21.481z"/></symbol><symbol id="icon-nav-latest" viewBox="0 0 32 32"><path d="M16.889 5.653a.889.889 0 0 0-1.778.003v.003l.03 11.637a.89.89 0 0 0 1.522.622l5.141-5.216a.889.889 0 1 0-1.265-1.248l-3.627 3.675-.023-9.474z"/><path d="M16 31.111c8.346 0 15.111-6.765 15.111-15.111S24.346.889 16 .889.889 7.654.889 16 7.654 31.111 16 31.111zm0-1.778c-7.364 0-13.333-5.97-13.333-13.333S8.637 2.667 16 2.667c7.364 0 13.333 5.97 13.333 13.333S23.363 29.333 16 29.333z"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 36 32"><path d="M0 1.264C0 .482.638-.08 1.422.01l15.68 1.794c.792.109 1.399.77 1.422 1.578v27.117a1.242 1.242 0 0 1-1.427 1.228l.007.001-15.68-1.794A1.642 1.642 0 0 1 0 28.356V1.264zm2 .824v25.9l14.524 1.66V3.752L2 2.09z"/><path d="M36 1.264v-.025A1.242 1.242 0 0 0 34.571.011l.007-.001-15.68 1.794a1.642 1.642 0 0 0-1.422 1.578v27.092c0 .782.636 1.344 1.42 1.254l15.68-1.794A1.642 1.642 0 0 0 36 28.356V1.264zm-2 26.724l-14.524 1.66V3.752L34 2.09v25.898z"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 38 32"><path d="M16.066 15.534l3.64 6.756a1.001 1.001 0 0 0 1.658.156l.001-.002 14.084-17.44a1 1 0 0 0-1.555-1.262l-.001.002-13.14 16.274-3.578-6.64a1.002 1.002 0 0 0-1.599-.221L.394 28.933a1 1 0 0 0 1.44 1.388l14.232-14.786z"/><path d="M35.056 12.912a1 1 0 0 0 2 0V2.68a1 1 0 0 0-1-1H25.96a1 1 0 0 0 0 2h9.096v9.232z"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 32 32"><path d="M2 21.666h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2zm0-9.332h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2zM2 3h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2z"/><path d="M2 3h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2zm0 28h28a1 1 0 0 0 0-2H2a1 1 0 0 0 0 2z"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-flipboard" viewBox="0 0 500 500"><path d="M0 0v500h500V0H0zm400 200H300v100H200v100H100V100h300v100z"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-checkmark-selected" viewBox="0 0 12 10"><path fill-rule="evenodd" d="M10.845.148a.483.483 0 0 0-.696 0L3.984 6.5a.483.483 0 0 1-.696 0L1.77 4.936a.483.483 0 0 0-.695 0l-.932.96a.52.52 0 0 0 0 .716l3.145 3.24a.483.483 0 0 0 .696 0l7.792-8.029a.519.519 0 0 0 0-.716l-.931-.96z"/></symbol><symbol id="icon-ui-chevron-compress" viewBox="0 0 10 7"><path d="M4.668 4.986a.467.467 0 0 1 .67 0L1.625 1.223a.943.943 0 0 0-1.346 0 .974.974 0 0 0 0 1.364L3.992 6.35a1.419 1.419 0 0 0 2.022 0l3.707-3.757a.974.974 0 0 0 0-1.365.943.943 0 0 0-1.346 0L4.668 4.986z"/></symbol><symbol id="icon-ui-chevron-expand" viewBox="0 0 10 7"><path d="M5.332 2.728a.467.467 0 0 1-.67 0l3.713 3.763a.943.943 0 0 0 1.346 0 .974.974 0 0 0 0-1.364L6.008 1.364a1.419 1.419 0 0 0-2.022 0L.279 5.12a.974.974 0 0 0 0 1.365.943.943 0 0 0 1.346 0l3.707-3.758z"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 32 32"><path d="M12.692 25.384c7.01 0 12.692-5.682 12.692-12.692S19.702 0 12.692 0 0 5.682 0 12.692s5.682 12.692 12.692 12.692zm0-2C6.787 23.384 2 18.597 2 12.692S6.787 2 12.692 2s10.692 4.787 10.692 10.692-4.787 10.692-10.692 10.692z"/><path d="M21.216 22.63l8.076 8.078a1 1 0 1 0 1.416-1.416l-8.078-8.076a1 1 0 1 0-1.414 1.414z"/><path d="M20.508 21.924l8.34 8.336 1.412-1.414-8.336-8.338z"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>    <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false" id="main-navigation-top-level"><li class="c-nav__item c-nav__item--main c-nav__item--logo"> <a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-nav__link--logo c-logo c-logo--nav" id="main-navigation-logo"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="o-icon c-logo__icon"  viewBox="0 0 256 84"  ><use xlink:href="#icon-logo-atl"/></svg></a> </li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main js-nav-link" id="main-navigation-popular"><svg class="o-icon c-nav__icon"  ><use xlink:href="#icon-nav-popular"/></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest js-nav-link" id="main-navigation-latest"><svg class="o-icon c-nav__icon"  ><use xlink:href="#icon-nav-latest"/></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-nav-link js-expandable-menu" id="main-navigation-sections"><svg class="o-icon c-nav__icon c-nav__icon--sections"  ><use xlink:href="#icon-nav-sections"/></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-sections-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-0">Politics</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-1">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-2">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ideas/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-3">Ideas</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-4">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/books/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-5">Books</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/family/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-6">Family</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-7">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-8">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-9">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-10">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/letters/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-0-item-11">Letters</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-sections-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlanticfestival.com/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-0">The Atlantic Festival</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/our-towns/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-1">Our Towns</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-2">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-3">Podcasts</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-4">The Atlantic Crossword</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-5">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-6">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-7">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" id="main-navigation-sections-menu-1-item-8">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main c-nav__item--magazine has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-nav-link js-expandable-menu" id="main-navigation-magazine"><svg class="o-icon c-nav__icon c-nav__icon--magazine"  ><use xlink:href="#icon-nav-magazine"/></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="o-icon c-menu__close c-icon--sections"  ><use xlink:href="#icon-ui-x"/></svg></strong><section class="c-menu__section" id="main-navigation-magazine-menu"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-0"> Current issue </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-1"> All issues </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-2"> Manage subscription </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/giveagift2018/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-3"> Give a Gift </a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" id="main-navigation-magazine-menu-item-4"> Subscribe </a></li>  </ul></section></div></li><ul class="c-nav__item c-nav__item--main c-nav__item--upper-shelf"><li class="c-nav__item c-nav__item--main c-nav__item--subscribe js-nav-item" role="menuitem"><a itemprop="url" id="main-navigation-subscribe-link" href="https://www.theatlantic.com/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--upper-shelf c-nav__link--subscribe js-subscribe-button"><span itemprop="name" class="c-nav__title--upper-shelf c-nav__title c-nav__title--subscribe c-btn c-btn--border">Subscribe</span></a></li><li class="c-nav__item c-nav__item--main c-nav__item--account js-nav-item" role="menuitem"><div class="c-nav__link c-nav__link--main c-nav__link--account c-menu__link signed-inoutloading-utils c-nav__link--upper-shelf" tabindex="-1"><span class="c-btn c-btn--limed-spruce c-nav__title c-nav__title--upper-shelf c-nav__title--account-loading" itemprop="name">&nbsp;</span></div><a itemprop="url" href="https://accounts.theatlantic.com/login/" class="c-nav__link c-nav__link--main captureSignInLink signed-out-utils c-nav__link--account c-nav__link--upper-shelf" id="main-navigation-sign-in" style="display:none"><span itemprop="name" class="c-btn c-btn--limed-spruce c-nav__title c-nav__title--upper-shelf c-nav__title--account">Sign In</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/accounts/details/" class="c-nav__link c-nav__title--main signed-in-utils c-nav__link--account c-nav__link--upper-shelf" id="main-navigation-my-account" style="display:none"><span itemprop="name" class="c-nav__title c-nav__title--upper-shelf c-nav__title--account c-btn c-btn--limed-spruce">My Account</span></a></li></ul><li class="c-nav__item c-nav__item--main c-nav__item--search has-children"> <div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children js-nav-link js-expandable-menu"><svg class="c-nav__icon"><use xlink:href="#icon-ui-search"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--search">Search</span></a><div class="c-nav__menu c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-search-menu-mobile"><form action="/search/" class="c-search__form c-search__form--mobile"><input aria-label="Search The Atlantic" type="search" name="q" class="c-search c-search--mobile js-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg></form> <strong class="c-menu__title--secondary"> Quick Links </strong>  <ul class="c-menu__list">  <li class="c-menu__item c-menu__item--quick-link"><a href="/category/dear-therapist/" class="c-menu__link" tabindex="-1"> Dear Therapist </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1"> Crossword Puzzle </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1"> Manage Subscription </a></li>  </ul></section></div></div>  <!-- changed --><div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container c-btn c-btn--limed-spruce"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu"><section class="c-menu__section" id="main-navigation-search-menu-desktop"> <strong class="c-menu__title--secondary"> Quick Links </strong>  <ul class="c-menu__list">  <li class="c-menu__item c-menu__item--quick-link"><a href="/category/dear-therapist/" class="c-menu__link" tabindex="-1"> Dear Therapist </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="/free-daily-crossword-puzzle/" class="c-menu__link" tabindex="-1"> Crossword Puzzle </a></li>  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1"> Manage Subscription </a></li>  </ul></section></div></div></div> </li></ul></div></nav><div class="c-overlay js-overlay is-hidden"></div>        <main id="main-content" class="l-main l-main--article" role="main">  <article class="l-article l-article--blog" id="main-article" role="article" itemtype="https://schema.org/NewsArticle" itemscope><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Atlantic"><meta itemprop="url" content="https://www.theatlantic.com"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="width" content="224"><meta itemprop="height" content="224"><meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"></div></div><meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/family/archive/2019/10/how-kids-create-halloween-candy-markets/601150/">  <header class="c-article-header" role="banner">  <div class="c-rubric " id="rubric">  <a class="c-rubric__link" href="https://www.theatlantic.com/family/">Family</a>  </div>  <h1 class="c-article-header__hed">How Many Tootsie Rolls Is a Snickers Worth? Kids Know.</h1>  <div class="c-article-meta">  <p class="c-dek" itemprop="description">Like any grown-up bartering exchange, the Halloween candy trade is a delicate and complex affair that is influenced by the power dynamics of the room.</p>  <address class="c-byline" id="byline"><span class="c-byline__author"><a class="c-byline__link" href="https://www.theatlantic.com/author/ashley-fetters/">Ashley Fetters</a></span><span class="c-byline__author"><a class="c-byline__link" href="https://www.theatlantic.com/author/adam-harris/">Adam Harris</a></span></address>  <meta itemprop="dateModified" content="2019-10-31T09:14:11-04:00">  <time class="c-dateline" datetime="2019-10-31T07:00:00-04:00" itemprop="datePublished">  7:00 AM ET  </time></div>  </header>  <div class="l-article__container js-article-container">   <div class="blah"><div class="l-article__container__container">    <figure class="c-lead-media" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="width" content="720"><meta itemprop="height" content="405"><picture class="c-lead-media__frame o-media o-media--16x9"><img class="c-lead-media__picture" alt="" src="https://cdn.theatlantic.com/assets/media/img/mt/2019/10/GettyImages_AA046389/lead_720_405.jpg?mod=1572482538" onload='performance.mark("atl:lead_image_loaded")' itemprop="url"></picture><figcaption class="c-lead-media__credit o-credit"><span class="o-credit__attribution">Ryan McVay / Getty</span></figcaption>  </figure>      <div class="u-dynamic-content is-hidden lazyload" data-include="module:theatlantic/js/components/share-social (min-width: 1200px)" data-insert="false"></div>   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-0">   <p>After knocking on every door on the block on Halloween night, many children come home and promptly set up what looks unmistakably like a bargaining table. In the hours before bedtime, an elementary kind of commerce ensues: Reese’s Peanut Butter Cups and full-size Butterfingers will either be hoarded in the face of generous offers or traded at a steep exchange rate for Skittles or Starbursts. Off-brand Smarties will likely be offloaded into the plastic pumpkin-shaped  buckets of unsuspecting toddlers, replacing the Sour Patch Kids, which their devious older siblings have convinced them are inferior.</p><div data-template="hippo/components/ads/article-house-desktop.html" data-pos="housepromo-d" id="housepromo-d" class=" ad-housepromo-d-wrapper"><gpt-ad targeting-pos="housepromo-d1" class="kvr-recirc c-ad c-ad--house" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="house"></gpt-sizeset></gpt-ad></div><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m1" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>But like every business transaction, the success of a candy exchange can be influenced by interpersonal dynamics, power imbalances, and persuasion skills—in other words, a candy exchange among kids is a more delicate and complex affair than it may seem to the average grown-up eye.</p><p>The obvious reason to trade Halloween treats is that kids love candy—and maximizing the amount of the types of candy they love best is an appealing prospect. Plus, in the best-case scenario, a trade is a win-win: You not only get rid of something you <em>don’t</em> want to eat—the candy that will sit at the bottom of your trick-or-treat bag until it eventually gets thrown out—but you also gain something that you <em>do</em> want to eat in return.</p>  </section></div><aside class="l-rail l-rail--right l-rail--1" role="complementary"> <div data-section="side" data-template="hippo/components/ads/rail.html" data-pos="boxrr" class=" ad-boxrr-wrapper"><gpt-ad targeting-pos="boxrr1" targeting-native="standard" class=" kvr-rrail c-ad s-native s-native--standard s-native--small c-ad--unlabeled" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail"></gpt-sizeset></gpt-ad></div><div class="u-dynamic-content lazyload is-hidden js-dynamic-content" data-include="/api/2.0/articles/601150/related-articles/?page_size=4 module:theatlantic/js/components/recirc-content" data-insert="false" data-section="side" data-source="curated" data-title="More Stories"></div> </aside></div>   <div data-section="full" data-pos="boxinjector-d" data-template="hippo/components/ads/article-desktop.html" data-native="standard,gift" class=" ad-boxinjector-d-wrapper"><gpt-ad targeting-pos="boxinjector-d1" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard kvr-native--article-desktop-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="desktop-wide,teads,native"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-1">   <p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-0"><a href="https://www.theatlantic.com/family/archive/2018/10/is-trick-or-treating-on-the-decline/574459/" data-omni-click="r'article',r'',d,r'intext',r'0',r'None'">Read: Trick-or-treating isn’t what it used to be</a></p><p>Experts, however, suggest that a few other forces drive the Halloween-candy trade. For example, Felix Warneken, a psychology professor at the University of Michigan whose research focuses on cooperation among young children, sees in the candy trade an expression of small children’s tendency to impulsively help others. “Toddlers as young as 14 or 18 months of age, when they witness that someone has a practical problem—someone’s looking for something, they don’t know how to open a box, an object is out of reach, a door is closed and they can’t get through it—kids spontaneously help out,” Warneken told us. If the opportunity appears to give peers the candy they most want to eat, kids are likely to want to take it.  </p><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m2" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>Marie Yeh, an associate professor of marketing at Loyola University at Maryland who has researched bargaining processes among children, sees candy trading as an appealingly sophisticated activity that younger kids often want to be included in alongside their older siblings. “Younger children want to interact with the older children. They want them to play with them; they want their attention,” Yeh told us. Trading candy with the big kids could satisfy little kids’ desire to feel included. As for the older kids, they would likely trade as a fun social activity anyway, but including the younger kids could mean they get more of their favorite candy.</p><div class="u-dynamic-content lazyload is-hidden js-dynamic-content" data-include="/api/2.0/articles/601150/related-articles/?page_size=4 module:theatlantic/js/components/recirc-content" data-insert="false" data-section="main" data-source="curated" data-title="More Stories"></div><p>The age of the participants in a candy trade can affect whether those trades are truly fair. Warneken cited research indicating that kids learn a couple of negotiating skills around the age of 6: not to make deals with people who can’t or won’t give them anything in return, and that it’s only fair to evenly share rewards with someone who has done equal work to get those rewards.</p><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m3" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>“Young kids have trouble,” Warneken said. “But by 5, 6 years of age, they begin to be more likely to give to the trustworthy individual, over [the] untrustworthy individual. This shows that between 4 and 6 years of age, [kids] develop the ability to engage in these economic exchanges that require economic trust.” Without these skills, 3- and 4-year-olds are likely to get the short end of the stick sometimes (or perhaps, in this scenario, the box of raisins).</p><p>Halloween-candy bartering markets, it’s important to note, don’t necessarily have fixed value systems; kids trade for what’s most valuable to them personally rather than what’s most valuable objectively. So in some ways, it’s easier to come by a win-win outcome in a Halloween-candy trade (perhaps one child hates Skittles but loves M&amp;Ms, and her friend hates M&amp;Ms but loves Skittles) than it might be in, say, a Pokémon-card trade. Yeh once conducted a study in which she observed kids’ Pokémon-trading habits, and she noted that scarcity is built into the system in the form of rare or specialty cards, and everyone who’s old enough to understand how the game of Pokémon works agrees on which cards are most desirable.</p>  </section></div><aside class="l-rail l-rail--right l-rail--2" role="complementary"> <div data-section="side" data-pos="native-rr" data-template="hippo/components/ads/rail.html" data-native="standard,gift" class=" ad-native-rr-wrapper"><gpt-ad targeting-pos="native-rr1" targeting-native="standard,gift" class="kvr-native kvr-rrail c-ad s-native s-native--standard s-native--small s-native--short-title c-ad--unlabeled kvr-native--article-rrail" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail,native"></gpt-sizeset></gpt-ad></div> </aside></div>   <div data-section="full" data-pos="boxinjector-d" data-template="hippo/components/ads/article-desktop.html" data-native="standard,gift" class=" ad-boxinjector-d-wrapper"><gpt-ad targeting-pos="boxinjector-d2" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard kvr-native--article-desktop-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="desktop-wide,teads,native"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-2">   <div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m4" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p>Still, Yeh sees some similarities between Pokémon trading and candy trading. One constant is that older kids tend to take advantage of younger ones, resulting in what she calls “trader’s remorse.” “Younger kids will give in [to bad trades] because they’re enjoying the interaction,” Yeh said. “But then after the interaction is over, they’re like, <em>Wait!</em>”</p><p>Of course, Yeh noted, not every younger kid is susceptible to the schemes of older kids, and not every older kid is out for all the Mike and Ikes he can swindle. Trades between kids, she pointed out, are also influenced by the personalities of the individuals involved. Some kids are predisposed toward being protective of their things, which can result in more aggressive trades, or a lot of back-and-forth in the negotiation process.</p><p>Kids do have an “understanding of how to work a deal,” she said. “‘I’ll give you these two. No? Okay, how about three? How about four?’ And then you’ll have kids who are like, ‘Well, you can’t have my Kit Kat. But I’ll give you my Snickers!’ And the other party then has to reevaluate: ‘Well, if I can't get the Kit Kat, are these five candies worth the Snickers bar?’”</p><div data-template="hippo/components/ads/article-mobile.html" data-native="standard,gift" data-pos="boxinjector-m" class=" ad-boxinjector-m-wrapper"><gpt-ad targeting-pos="boxinjector-m5" targeting-native="standard,gift" class="kvr-native kvr-injector c-ad c-ad--article-width s-native s-native--standard s-native--small kvr-native--article-mobile-flex" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes="mobile-wide,teads,native"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes=""></gpt-sizeset></gpt-ad></div><p class="c-recirculation-link" data-id="injected-recirculation-link" id="injected-recirculation-link-1"><a href="https://www.theatlantic.com/health/archive/2010/10/how-candy-and-halloween-became-best-friends/64895/" data-omni-click="r'article',r'',d,r'intext',r'1',r'None'">Read: How candy and Halloween became best friends</a></p><p>But some kids, Yeh has noticed, seem to just want to make everybody as happy as possible with their lot, and they often don’t mind sacrificing their own best outcomes for the benefit of their friends. A kid like that, she said, might give his one bag of candy corn to his friend who loves candy corn, even though he himself also prefers it over other candies. “Some kids have that prosocial kind of mind-set, where they’re just like, ‘If I can help out a friend, I’m going to.’ They prefer to make their friend happy,” she said.</p><p>There will always be children who want to hoard their preferred lots, though. The kindest, fairest Halloween-candy market, Yeh suggested, is likely one where the traders value different candies differently. “It is always lovely when you have friends who have complementary tastes.”</p>   <section class="c-letters-cta"><p class="c-letters-cta__text">We want to hear what you think about this article. <a href="https://www.theatlantic.com/contact/letters/" class="c-letters-cta__link">Submit a letter</a> to the editor or write to letters@theatlantic.com.</p></section>   <div class="lazyload js-dynamic-content" data-include="/api/2.0/articles/601150/related-videos/ module:theatlantic/js/components/related-video" data-insert="false"><span class="u-dynamic-content__loader"></span></div>  <div class="c-sentinel" id="article-end"></div> <address id="article-writer-0" class="c-article-writer lazyload" data-author-id="3429"  data-include="css:https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/css/components/article-writer.ccce81ff6d92.css"  itemprop="author" itemtype="https://schema.org/Person" itemscope><meta itemprop="name" content="Ashley Fetters"><meta itemprop="url" content="https://www.theatlantic.com/author/ashley-fetters/"><div class="c-article-writer__image" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="name" content="200"><meta itemprop="representativeOfPage" content="false"><div itemprop="width" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><div itemprop="height" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><figure class="o-media c-article-writer__media"><a class="o-media__object" href="https://www.theatlantic.com/author/ashley-fetters/" title="Ashley Fetters's writer page"><picture class="c-article-writer__picture"><noscript><img class="c-article-writer__img o-media__img" src="https://cdn.theatlantic.com/assets/media/None/IMG_0106/200.jpg?mod=1531170167" alt="" itemprop="contentUrl"></noscript><img class="c-article-writer__img o-media__img lazyload" data-src="https://cdn.theatlantic.com/assets/media/None/IMG_0106/200.jpg?mod=1531170167" alt=""></picture></a></figure></div><div class="c-article-writer__content"><div class="c-article-writer__bio" itemprop="description"> <a href="https://www.theatlantic.com/author/ashley-fetters/" class="author-link" data-omni-click="inherit">Ashley Fetters</a> is a staff writer at <em>The Atlantic</em>. </div><div class="c-article-writer__social"> <a class="c-article-writer__social-link" href="https://twitter.com/AshleyFetters" itemprop="sameAs" title="Ashley Fetters's Twitter Profile" target="_blank" rel="noopener"><svg class="c-article-writer__social-link-icon"><use xlink:href="#icon-social-twitter"></use></svg>  <span class="c-article-writer__social-link-name">Twitter</span>  </a> </div></div></address><address id="article-writer-1" class="c-article-writer lazyload" data-author-id="15563"  data-include="css:https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/css/components/article-writer.ccce81ff6d92.css"  itemprop="author" itemtype="https://schema.org/Person" itemscope><meta itemprop="name" content="Adam Harris"><meta itemprop="url" content="https://www.theatlantic.com/author/adam-harris/"><meta itemprop="email" content="aharris@theatlantic.com"><div class="c-article-writer__image" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="name" content="200"><meta itemprop="representativeOfPage" content="false"><div itemprop="width" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><div itemprop="height" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><figure class="o-media c-article-writer__media"><a class="o-media__object" href="https://www.theatlantic.com/author/adam-harris/" title="Adam Harris's writer page"><picture class="c-article-writer__picture"><noscript><img class="c-article-writer__img o-media__img" src="https://cdn.theatlantic.com/assets/media/None/IMG_9801-1/200.jpg?mod=1547476939" alt="" itemprop="contentUrl"></noscript><img class="c-article-writer__img o-media__img lazyload" data-src="https://cdn.theatlantic.com/assets/media/None/IMG_9801-1/200.jpg?mod=1547476939" alt=""></picture></a></figure></div><div class="c-article-writer__content"><div class="c-article-writer__bio" itemprop="description"> <a href="https://www.theatlantic.com/author/adam-harris/" class="author-link" data-omni-click="inherit">Adam Harris</a> is a staff writer at <em>The Atlantic.</em> </div><div class="c-article-writer__social"> <a class="c-article-writer__social-link" href="https://twitter.com/AdamHSays" itemprop="sameAs" title="Adam Harris's Twitter Profile" target="_blank" rel="noopener"><svg class="c-article-writer__social-link-icon"><use xlink:href="#icon-social-twitter"></use></svg>  <span class="c-article-writer__social-link-name">Twitter</span>  </a> <a class="c-article-writer__social-link" href="mailto:aharris@theatlantic.com" title="Email Adam Harris"><svg class="c-article-writer__social-link-icon"><use xlink:href="#icon-social-email"></use></svg>  <span class="c-article-writer__social-link-name">Email</span>  </a></div></div></address>  </section></div><aside class="l-rail l-rail--right l-rail--3" role="complementary"> <div data-section="side" data-template="hippo/components/ads/rail.html" data-pos="boxrr" class=" ad-boxrr-wrapper"><gpt-ad targeting-pos="boxrr2" targeting-native="standard" class=" kvr-rrail c-ad s-native s-native--standard s-native--small c-ad--unlabeled" lazy-load="2"><gpt-sizeset viewport-size="[0, 0]" sizes=""></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="rail"></gpt-sizeset></gpt-ad></div> </aside></div>    </div></article>  <div class="l-article-recirc"><section class="l-article-recirc__rivers">  <div class="l-article-recirc__popular u-dynamic-content lazyload js-dynamic-content"  data-include="/api/2.0/articles/?section=most-popular&page_size=10 module:theatlantic/js/components/most-popular"  data-insert="false"><span class="u-dynamic-content__loader"></span></div>   <div class="l-article-recirc__video u-dynamic-content lazyload js-dynamic-content"  data-include="/api/2.0/articles/?section=video&page_size=4 module:theatlantic/js/components/article-video"  data-insert="false"><span class="u-dynamic-content__loader"></span></div>  </section>  <div class="l-article-recirc__leaflet u-dynamic-content lazyload"  data-include="module:theatlantic/js/components/leaflet"  data-insert="false"><span class="u-dynamic-content__loader"></span></div>  </div>  </main>   <footer id="site-footer" class="c-footer lazyload" data-include="module:theatlantic/js/components/footer" role="contentinfo"><div class="c-footer__container"><nav class="c-footer__nav c-footer__nav--top" id="site-footer-top-nav"><ul class="c-footer__list c-footer__list--top"><li class="c-footer__section"><div class="c-footer__section-title">About</div><div class="c-footer__secondary" id="site-footer-about"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/history/">Our History</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/masthead/">Staff</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/jobs/">Careers</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/store/">Shop</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Contact</div><div class="c-footer__secondary" id="site-footer-contact"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://support.theatlantic.com/">Help Center</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/contact/">Contact Us</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/tips/">Send a News Tip</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/advertise/">Advertise</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/press/">Press</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Podcasts</div><div class="c-footer__secondary" id="site-footer-podcasts"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/radio-atlantic/">Radio Atlantic</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/crazygenius/">Crazy/Genius</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/the-atlantic-interview/">The Atlantic Interview</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/audio-articles/">Audio Articles</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Subscription</div><div class="c-footer__secondary" id="site-footer-subscription"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-cover/">Purchase</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-gift/">Give a Gift</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://accounts.theatlantic.com">Manage Subscription</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/app/">Download iOS App</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/newsletters/sign-up/">Newsletters</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Follow</div><div class="c-footer__secondary" id="site-footer-follow"><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.facebook.com/TheAtlantic" title="Like us on Facebook" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-facebook"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.instagram.com/theatlantic" title="Follow us on Instagram" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-instagram"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.youtube.com/user/TheAtlantic" title="Subscribe on YouTube" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-youtube"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://twitter.com/TheAtlantic" title="Follow us on Twitter" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-twitter"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.linkedin.com/company/the-atlantic" title="Connect with us on LinkedIn" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-linkedin"/></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://flipboard.com/@theatlantic" title="Follow us on Flipboard" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-flipboard"/></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="/follow-the-atlantic/#follow-rssfeeds" title="Subscribe to our RSS feed" rel="noopener" target="_blank"><svg class="o-icon c-footer__icon"  ><use xlink:href="#icon-social-rss"/></svg></a></li></ul></div></li></ul></nav><div class="c-footer__bottom" id="site-footer-bottom"><div class="c-footer__bottom-info"><nav class="c-footer__nav c-footer__nav--bottom" id="site-footer-bottom-nav"><ul class="c-footer__list"><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/privacy-policy/">Privacy&nbsp;Policy</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="https://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising&nbsp;Guidelines</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/terms-and-conditions/">Terms&nbsp;Conditions</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/responsible-disclosure-policy/">Responsible&nbsp;Disclosure</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link js-prefer-hp--us" href="/">U.S.&nbsp;Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link js-prefer-hp--world" href="/world/">World&nbsp;Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/site-map/">Site&nbsp;Map</a></li></ul></nav><p class="c-footer__copyright">TheAtlantic.com Copyright (c) 2019 by The Atlantic Monthly Group. All Rights Reserved.</p></div><p class="c-footer__logo"><a class="c-logo" href="/"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="o-icon"  viewBox="0 0 256 84"  ><use xlink:href="#icon-logo-atl"/></svg></a></p></div></div></footer>   <script>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</script><script src="https://cdn.theatlantic.com/assets/static/b/frontend/jspm_packages/system.822e0a71e40b.js" onload="handleSystemLoad()" async></script>    <noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0" height="1" width="1" alt="" style="display:none;visibility:hidden"></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/assets/static/b/frontend/dist/theatlantic/css/no-js.14289f68ec95.css"></noscript>  </body></html>