<!DOCTYPE html><html dir="ltr" lang="en-US" class="no-js"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1">  <title> &#39;Dietland&#39; Wants to Exorcise Women&#39;s Pain: Review - The Atlantic </title>    <link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.952052f78892.woff2" onload='performance.mark("atl:lyon_text_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.b05d72fe331d.woff2" onload='performance.mark("atl:noe_text_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.f00835c4ea93.woff2" onload='performance.mark("atl:graphik_regular_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.4ddb0b7ae595.woff2" onload='performance.mark("atl:graphik_semibold_preloaded")' crossorigin><link rel="preload" as="font" type="font/woff2" href="https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.73c680315608.woff2" onload='performance.mark("atl:druk_preloaded")' crossorigin><link rel="preload" as="script" href="https://cdn.theatlantic.com/assets/static/a/frontend/jspm_packages/system.js" onload='performance.mark("atl:systemjs_preloaded")'><link rel="preload" as="script" href="https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/hippo.9d0b09818f6f.js" onload='performance.mark("atl:hippo_preloaded")'>   <link rel="preload" as="image" href="https://cdn.theatlantic.com/assets/media/img/mt/2018/06/DIET_101_PH_1219_1070_RT/lead_720_405.jpg?mod=1528213984">       <style>@font-face{font-display:swap;font-family:Druk;font-style:normal;font-weight:800;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.73c680315608.woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/druk/Druk-Heavy-Web.de0a29cd8676.woff")format("woff")}@font-face{font-display:swap;font-family:"Graphik";font-style:normal;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.f00835c4ea93.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Regular-Web.475a966967ba.woff")format("woff")}
@font-face{font-display:swap;font-family:"Graphik";font-style:normal;font-weight:600;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.4ddb0b7ae595.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/graphik/Graphik-Semibold-Web.86883f41da8f.woff")format("woff")}@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:normal;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.952052f78892.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular.840c78933255.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:italic;font-weight:400;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.1f3d1b40255e.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Regular-Italic.ce9636f76967.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:normal;font-weight:700;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold.8f7a8108a163.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold.49ef3785215a.woff")format("woff")}
@font-face{font-display:swap;font-family:"Lyon Text";font-stretch:normal;font-style:italic;font-weight:700;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold-Italic.22e4aa94ac93.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/lyon/Lyon-Text-Bold-Italic.65ae5cd7ad2d.woff")format("woff")}@font-face{font-display:swap;font-family:"Noe Text";font-stretch:normal;font-style:normal;font-weight:900;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.b05d72fe331d.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black.2dcd42be9f8e.woff")format("woff")}
@font-face{font-display:swap;font-family:"Noe Text";font-stretch:normal;font-style:italic;font-weight:900;src:url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.3e111503a215.woff2")format("woff2"),url("https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/fonts/noe/Noe-Text-Black-Italic.0086b1b36dfc.woff")format("woff")}</style>   <style>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</style>   <script src="https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/polyfill.74b8a414a6a1.js" nomodule></script><script>document.documentElement.classList.remove("no-js")</script><script>Promise.all(["Lyon Text", "Noe Text", "Graphik", "Druk"].map(function(e){if("fonts"in document){return document.fonts.load("1em "+e)}if("FontFaceObserver"in window){return new FontFaceObserver(e).load()}return Promise.resolve()})).then(function(){document.documentElement.classList.add("fonts-loaded");performance.mark("atl:critical_fonts_loaded")})</script><script>"fonts"in document&&document.fonts.addEventListener("loadingdone",function n(e){document.fonts.removeEventListener("loadingdone",n),performance.mark("atl:fonts_loaded")})</script><script>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</script>   <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "WebSite", "name": "The Atlantic", "url": "https://www.theatlantic.com", "inLanguage": "en-US", "issn": "1072-7825", "potentialAction": { "@type": "SearchAction", "target": "https://www.theatlantic.com/search/?q={q}", "query-input": "required name=q" } }</script>    <meta name="description" content="The new dark comedy from Marti Noxon explores women’s physical and psychological pain with an intriguing, if heavy-handed, premise."><link rel="canonical" href="http://www.theatlantic.com/entertainment/archive/2018/06/dietland-envisions-a-world-of-female-revenge/562088/"><link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2018/06/DIET_101_PH_1219_1070_RT/facebook.jpg?1528213984"><link rel="manifest" href="https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/manifest/manifest.68e19b42c61c.json"><meta name="theme-color" content="#000000"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="The Atlantic"><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"> <meta name="referrer" content="unsafe-url"><meta property="og:site_name" content="The Atlantic"><meta property="og:locale" content="en_US"><meta property="og:title" content="&lt;em&gt;Dietland &lt;/em&gt;Envisions a World of Female Revenge"><meta property="og:type" content="article"><meta property="og:url" content="http://www.theatlantic.com/entertainment/archive/2018/06/dietland-envisions-a-world-of-female-revenge/562088/"><meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/06/DIET_101_PH_1219_1070_RT/facebook.jpg?1528213984"><meta property="og:description" content="The new dark comedy from Marti Noxon explores women’s physical and psychological pain with an intriguing, if heavy-handed, premise."><meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508"><meta property="fb:admins" content="577048155,17301937"><meta property="fb:app_id" content="100770816677686"><link href="https://plus.google.com/109258622984321091629" rel="publisher"><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"><meta name="twitter:site" content="@theatlantic"><meta name="twitter:domain" content="theatlantic.com"><meta name="twitter:card" content="summary">  <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/06/DIET_101_PH_1219_1070_RT/facebook.jpg?1528213984"> <meta name="apple-itunes-app" content="app-id=397599894"><link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/favicon.ico"><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad-retina.png"><link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-mask-icon.svg" color="#000000"><meta name="application-name" content="theatlantic"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone.png">  <meta name="ROBOTS" content="INDEX, FOLLOW">   <meta property="krux:title" content="Dietland Envisions a World of Female Revenge"><meta property="krux:description" content="The new dark comedy from Marti Noxon explores women’s physical and psychological pain with an intriguing, if heavy-handed, premise.">     <meta name="author" content="Hannah Giorgis">   <link rel="amphtml" href="https://www.theatlantic.com/amp/article/562088/">   <meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/">  <meta property="article:tag" content="entertainment">  <meta property="article:section" content="Culture"><meta property="article:published_time" content="2018-06-05T17:15:45-04:00"><meta property="article:modified_time" content="2018-06-05T19:09:14-04:00">  <meta name="keywords" content="Daisy Chain, Plum’s—or viewers, black comedy Jennifer, creator Marti Noxon, demonically possessed succubus, Jennifer recruiter Julia, hopelessly nerdy friend, mundane indignities women, n’t figure thinness, unrealistic beauty standards, similarly illicit vengeance, assorted misogynist misdeeds, Plum’s life, rattles Plum, downtrodden serial dieter, Joy Nash, pro–natural beauty pep, grotesque visual therapy—it, mysterious underground clique, colleague Sophie Gilbert, dissatisfaction industrial complex, idol Verena Baptist, hugely profitable machine, grants female viewers, Austin Media, Big Brother beholder, intriguing thematic decisions, —most urgent questions, Dietland, easily executed solutions, Needy’s boyfriend, blanket name Jennifer, new show Dietland, Tamara Tunie, rage-filled women, countless women, n’t help, women’s magazines, Amanda Seyfried, rock band, demonic spirit, beauty magazine, Kitty Montgomery, bloody series, Megan Fox, opposite poles, Julianna Margulies" itemid="#keywords"><meta name="news_keywords" content="Daisy Chain, Plum’s—or viewers, black comedy Jennifer, creator Marti Noxon, demonically possessed succubus, Jennifer recruiter Julia, hopelessly nerdy friend, mundane indignities women, n’t figure thinness, unrealistic beauty standards, similarly illicit vengeance, assorted misogynist misdeeds, Plum’s life, rattles Plum, downtrodden serial dieter, Joy Nash, pro–natural beauty pep, grotesque visual therapy—it, mysterious underground clique, colleague Sophie Gilbert, dissatisfaction industrial complex, idol Verena Baptist, hugely profitable machine, grants female viewers, Austin Media, Big Brother beholder, intriguing thematic decisions, —most urgent questions, Dietland, easily executed solutions, Needy’s boyfriend, blanket name Jennifer, new show Dietland, Tamara Tunie, rage-filled women, countless women, n’t help, women’s magazines, Amanda Seyfried, rock band, demonic spirit, beauty magazine, Kitty Montgomery, bloody series, Megan Fox, opposite poles, Julianna Margulies">    




  </head><body class="t-article">   <div id="organization" itemid="#organization" itemtype="https://schema.org/NewsMediaOrganization" itemscope><meta itemprop="name" content="The Atlantic"><meta itemprop="alternateName" content="The Atlantic Monthly"><meta itemprop="url" content="https://www.theatlantic.com"><div itemprop="logo image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"><div itemprop="width" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="224"><meta itemprop="unitCode" content="E37"></div><div itemprop="height" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="224"><meta itemprop="unitCode" content="E37"></div></div><meta itemprop="sameAs" content="https://www.facebook.com/TheAtlantic"><meta itemprop="sameAs" content="https://twitter.com/theatlantic"><meta itemprop="sameAs" content="https://www.youtube.com/user/TheAtlantic"><meta itemprop="sameAs" content="https://www.instagram.com/theatlantic/"><meta itemprop="sameAs" content="https://www.pinterest.com/theatlantic/"><meta itemprop="sameAs" content="https://www.linkedin.com/company/the-atlantic"><meta itemprop="sameAs" content="https://plus.google.com/109258622984321091629/posts"><meta itemprop="masthead" content="https://www.theatlantic.com/masthead/"><meta itemprop="foundingDate" content="1857"></div>  <meta itemtype="https://schema.org/SpeakableSpecification" itemref="speakable-hed speakable-section" itemid="#speakable" itemscope><meta id="speakable-hed" itemprop="cssSelector" content="[itemprop='headline']"><meta id="speakable-section" itemprop="cssSelector" content="[itemprop='articleBody']">   <div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-email" viewBox="0 0 21 16"><path d="M21 2.254l-10.5 7.72L0 2.196A2 2 0 0 1 2 .222h17a2 2 0 0 1 2 2v.032zm0 2.369v9.155a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2v-9.21c6.081 4.581 9.297 7.004 9.65 7.268.477.359.591.428.855.426.258-.001.372-.07.834-.415L21 4.623z" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-flipboard" viewBox="0 0 500 500"><path d="M0 0v500h500V0H0zm400 200H300v100H200v100H100V100h300v100z"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>   <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'',d,r'header',r'',@href"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false" id="main-navigation-top-level"><li class="c-nav__item c-nav__item--main c-nav__item--logo"><a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r'',r'',@href"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg></a></li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li>  <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-sections-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/family/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Family</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/letters/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Letters</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">The Masthead</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-sections-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Podcasts</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-magazine-menu-0"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>  </ul></section></div></li><li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg> <span class="c-nav__title c-nav__title--more">More</span></a><div class="c-nav__menu c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">More</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-more-menu-0"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Create account</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Your account</span></a></li><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign in</span></a> <a itemprop="url" href="javascript:void(0)" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign out</span></a></li></ul></section><section class="c-menu__section c-menu__section--secondary" id="main-navigation-more-menu-1"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">iOS App</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>  </ul></section><section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu" id="main-navigation-more-menu-2"><span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></use></svg></a></span><span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" rel="noopener" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></use></svg></a></span><span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span></section></div></li>  <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem"><a itemprop="url" href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe" data-omni-click="inherit"><span itemprop="name" class="c-nav__title c-nav__title--subscribe">Subscribe</span></a></li><li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children"><div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu"><span class="u-element-invisible">Search</span> <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-nav__menu c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section" id="main-navigation-search-menu-mobile"><form action="/search/" class="c-search__form c-search__form--mobile"><input type="search" name="q" class="c-search c-search--mobile js-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg></form><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div><div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-search__menu c-menu is-open"><section class="c-menu__section" id="main-navigation-search-menu-desktop"><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div></div></li></ul></div></nav><div class="c-overlay js-overlay is-hidden"></div>    <main id="main-content" class="l-main l-main--article" role="main">  <article class="l-article l-article--blog" id="main-article" data-article-id="562088" role="article" itemtype="https://schema.org/NewsArticle" itemid="#main-article" itemscope><link itemprop="publisher" href="#organization"><link itemprop="mainEntityOfPage" href="#main-article"><link itemprop="speakable" href="#speakable">  <link itemprop="keywords" href="#keywords">  <meta itemprop="articleSection" content="Culture"><meta itemprop="wordCount" content="1029">  <meta itemprop="thumbnailUrl" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/06/DIET_101_PH_1219_1070_RT/thumb_wide.jpg?mod=1528213984">  <meta itemprop="isAccessibleForFree" content="true"> <header class="c-article-header" role="banner">  <div class="c-rubric " id="rubric">  <a class="c-rubric__link" href="https://www.theatlantic.com/entertainment/" data-omni-click="r'article',r'',d,r'rubric',r'',@href">Culture</a>  </div>  <h1 class="c-article-header__hed" itemprop="headline"><em>Dietland </em>Envisions a World of Female Revenge</h1> <div class="c-article-meta">  <p class="c-dek u-smooth-font" itemprop="description">The new dark comedy from Marti Noxon explores women’s physical and psychological pain with an intriguing, if heavy-handed, premise.</p>  <address class="c-byline" id="byline"><span class="c-byline__author" data-author-id="20678"><a class="c-byline__link" href="https://www.theatlantic.com/author/hannah-giorgis/" data-omni-click="r'article',r'',d,r'byline',r'',@href"><span itemprop="name">Hannah Giorgis</span></a></span></address>   <meta itemprop="dateModified" content="2018-06-05T19:09:14-04:00">  <time class="c-dateline" datetime="2018-06-05T17:15:45-04:00" itemprop="datePublished">  5:15 PM ET  </time> </div> </header> <div class="l-article__container">   <div class="blah"><div class="l-article__container__container">    <figure class="c-lead-media" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="thumbnail" content="https://cdn.theatlantic.com/assets/media/img/mt/2018/06/DIET_101_PH_1219_1070_RT/thumb_wide.jpg?mod=1528213984"><meta itemprop="representativeOfPage" content="true"><div itemprop="width" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="720"><meta itemprop="unitCode" content="E37"></div><div itemprop="height" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="405"><meta itemprop="unitCode" content="E37"></div><picture class="c-lead-media__frame o-media o-media--16x9"><img class="c-lead-media__picture" alt="Julia (Tamara Tunie) applies makeup to Plum&#39;s (Joy Nash) face in the pilot of &#39;Dietland&#39;" src="https://cdn.theatlantic.com/assets/media/img/mt/2018/06/DIET_101_PH_1219_1070_RT/lead_720_405.jpg?mod=1528213984" onload='performance.mark("atl:lead_image_loaded")' itemprop="url"></picture><figcaption class="c-lead-media__credit o-credit"><span class="c-lead-media__caption o-credit__caption" itemprop="caption description">Julia (Tamara Tunie) applies makeup to Plum's (Joy Nash) face in the pilot of 'Dietland'</span><span class="o-credit__attribution" itemprop="creator">Patrick Harbron / AMC</span></figcaption>  </figure>     <div class="u-dynamic-content is-hidden lazyload" data-include="module:theatlantic:js/components/share-social (min-width: 1200px)"></div>  <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-0">   <p dir="ltr">The 2009 black comedy <em>Jennifer’s Body</em> plotted the demonically possessed succubus Jennifer (Megan Fox) and her hopelessly nerdy friend Anita, more often referred to as “Needy” (Amanda Seyfried), at opposite poles of womanhood. Where Needy cowered, Jennifer pounced. The movie, told from the perspective of the institutionalized Needy, recounts the bloody series of events spurred by a rock band attempting to sacrifice Jennifer to Satan in exchange for fame. Because she wasn’t a virgin at the time, Jennifer is instead possessed by a demonic spirit; she then seduces and feeds on several men, including Needy’s boyfriend.</p><div class="c-ad c-ad--house ad-housepromo-d-wrapper" data-pos="housepromo-d"><gpt-ad targeting-pos="housepromo-d1" class="None" lazy-load="2" data-object-pk="278" data-object-name="housepromo-d"><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="[[3, 3]]"></gpt-sizeset></gpt-ad></div><div class="c-ad c-ad--full-width s-native s-native--standard s-native--small ad-boxinjector-m-wrapper" data-pos="boxinjector-m"><gpt-ad targeting-pos="boxinjector-m1" class="None" lazy-load="2" data-object-pk="263" data-object-name="boxinjector-m"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[784, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><p dir="ltr">In a fit of manic grief, Needy kills Jennifer—and uses the powers she acquires from the fallen demon to flee the mental institution where she’s detained. Upon her escape, Needy finds and then murders the men whose lust for renown turned her friend into a monster.</p><div class="c-ad c-ad--house ad-housepromo-m-wrapper" data-pos="housepromo-m"><gpt-ad targeting-pos="housepromo-m1" class="None" lazy-load="2" data-object-pk="239" data-object-name="housepromo-m"><gpt-sizeset viewport-size="[976, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[0, 0]" sizes="[[3, 3]]"></gpt-sizeset></gpt-ad></div><p dir="ltr">Almost 10 years later, the pilot of the new show <em>Dietland</em> vibrates with a similarly illicit vengeance: A group of women operating under the blanket name Jennifer has begun to kill men accused of sexual assault and assorted misogynist misdeeds. After luring the men into their midst, the rogue group slaughters the offenders and then drops their bodies from the sky.</p><div class="u-dynamic-content lazyload is-hidden" data-include="/api/2.0/articles/562088/related-articles/?page_size=4 module:theatlantic:js/components/recirc-content" data-requires-token="true" data-section="main" data-source="curated" data-title="More Stories"></div><p dir="ltr">Jennifer’s escalating vigilantism catches the attention of a downtrodden serial dieter named Plum Kettle (Joy Nash), who spends her days responding to reader letters on behalf of Kitty Montgomery (Julianna Margulies), the editor of a beauty magazine called <em>Daisy Chain. </em>Kitty is a prototypical villain in the editrix mode, saddling Plum with the task of responding with apolitical truisms to letters from self-loathing teens who beg “Kitty” for her wisdom of all sorts (fitting in at school, cutting their breasts with razors). Dissatisfied with her career, and with a boss who wields thinness as a weapon, Plum is eventually drawn into the mysterious underground clique of women fighting back against anything from unrealistic beauty standards to sexual abuse. </p>  </section></div><aside class="l-rail l-rail--right l-rail--1" role="complementary"> <div data-section="side" class="c-ad s-native s-native--standard s-native--small c-ad--unlabeled ad-boxrr-wrapper" data-pos="boxrr"><gpt-ad targeting-pos="boxrr1" class="None" lazy-load="2" data-object-pk="272" data-object-name="boxrr"><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="[[300, 250], [300, 600], [300, 350]]"></gpt-sizeset></gpt-ad></div><div class="u-dynamic-content lazyload is-hidden" data-include="/api/2.0/articles/562088/related-articles/?page_size=4 module:theatlantic:js/components/recirc-content" data-requires-token="true" data-section="side" data-source="curated" data-title="More Stories"></div> </aside></div>   <div data-section="full" class="c-ad c-ad--full-width s-native s-native--standard ad-boxinjector-d-wrapper" data-pos="boxinjector-d"><gpt-ad targeting-pos="boxinjector-d1" class="None" lazy-load="2" data-object-pk="260" data-object-name="boxinjector-d"><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1200, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1000, 350], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-1">   <div class="c-ad c-ad--full-width c-ad--unlabeleds-native s-native--standard s-native--small ad-native-only-wrapper" data-pos="native-only"><gpt-ad targeting-pos="native-only1" class="None" lazy-load="2" data-object-pk="275" data-object-name="native-only"><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="[[1, 2]]"></gpt-sizeset></gpt-ad></div><p dir="ltr"><em>Dietland</em>, which premiered Monday on AMC, finds creator Marti Noxon at her most comfortable: spinning unconventional <a href="https://www.theatlantic.com/magazine/archive/2018/06/marti-noxon/559115/" data-omni-click="r'article',r'',d,r'intext',r'0',r'562088'">stories about complicated, rage-filled women</a>. Though Noxon told my colleague Sophie Gilbert she first optioned <em>Dietland</em> two years ago, when harassment and abuse were just as commonplace but far less covered, the show feels almost impossibly of the moment. Based on Sarai Walker’s book of the same name, <em>Dietland</em> succeeds most when examining—and granting license to—the twin specters of female resentment and fury. The storylines about assault and retribution are satisfying, if also grisly, in an era when even sustained national conversations about predation have produced precious few cases of justice.</p><p dir="ltr">The antiheroines of <em>Dietland</em> are tired of waiting; they rise, rebel, and retaliate. Noxon’s frustration with depictions of gender violence feels alive in their hands, their knives carving through a narrative that could have easily sensationalized how women harm themselves in response to external traumas. <em>Dietland</em> offers a kind of grotesque visual therapy—it grants female viewers the rare permission to envision a world in which their pain is taken seriously, if not by authorities or society writ large, then at least by women powerful enough to draw blood.</p><div class="c-ad c-ad--full-width s-native s-native--standard s-native--small ad-boxinjector-flex-m-wrapper" data-pos="boxinjector-flex-m"><gpt-ad targeting-pos="boxinjector-flex-m1" class="None" lazy-load="2" data-object-pk="269" data-object-name="boxinjector-flex-m"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 2], [1, 3], [320, 520], [320, 430], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[784, 0]" sizes="[[728, 90], [728, 350], [1, 2], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><p dir="ltr">The show’s most intriguing thematic decisions, unfortunately<strong>, </strong>are often undercut by muddy writing about the mundane indignities women endure. The dialogue can skew heavy-handed and didactic, the primary tenor somewhere between bored college professor and newly converted feminist vlogger. When Jennifer recruiter Julia (Tamara Tunie) tries to convince Plum to hand over the email addresses of all the girls who have written letters to Kitty, the language she deploys sounds as though it were ripped straight from Tumblr manifestos circa 2011. She excoriates Austin Media, <em>Daisy Chain</em>’s parent company, her pro–natural beauty pep talk also functioning as capitalist critique:</p><blockquote>
<p dir="ltr">Austin Media is part of the dissatisfaction industrial complex, a hugely profitable machine. They get us to pay them to tell us how broken we are, and then we pay for the products to fix it. But we’re never fixed, because there’s always some new way we don’t please the eye of our Big Brother beholder. I say, enough! Time to change the game!</p>
</blockquote><p dir="ltr">It doesn’t help that Tunie’s uncanny accent alternates between notes of British aristocracy and Southern belle. <em>Dietland</em> may be satirical, but these moments feel unintentionally comical.</p><div class="c-ad c-ad--full-width s-native s-native--standard s-native--small ad-boxinjector-m-wrapper" data-pos="boxinjector-m"><gpt-ad targeting-pos="boxinjector-m2" class="None" lazy-load="2" data-object-pk="263" data-object-name="boxinjector-m"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[784, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="[]"></gpt-sizeset></gpt-ad></div><p dir="ltr">If Tunie’s Julia is a confusing, almost parodical ringleader of the feminist #Resistance, then Joy Nash’s Plum is a sympathetic avatar of the countless women presumably brainwashed by the unholy union of women’s magazines and beauty corporations. Played by Nash with a cringeworthy sadness and a witty curiosity, Plum struggles to imagine a future for herself that doesn’t figure thinness into the equation. Her anxieties are both personal and socially inflicted, and <em>Dietland</em> takes great care to underscore all the ways in which Plum’s negative self-image is regularly reinforced by the fatphobic world around her. Men harass her; women condescend to her. For much of Plum’s life, no one around her has suggested that anything aside from weight loss could “fix” her. That her idol Verena Baptist (Robin Weigert), the heiress of a weight-loss empire, encourages Plum to avoid the bypass surgery she’d imagined as her way to connect with her “inner thin person” rattles Plum to her core.</p>  </section></div><aside class="l-rail l-rail--right l-rail--2" role="complementary"> <div data-section="side" class="c-ad s-native s-native--standard s-native--small c-ad--unlabeled ad-native-only-wrapper" data-pos="native-only"><gpt-ad targeting-pos="native-only2" class="None" lazy-load="2" data-object-pk="275" data-object-name="native-only"><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="[[1, 2]]"></gpt-sizeset></gpt-ad></div> </aside></div>   <div data-section="full" class="c-ad c-ad--full-width s-native s-native--standard ad-boxinjector-flex-d-wrapper" data-pos="boxinjector-flex-d"><gpt-ad targeting-pos="boxinjector-flex-d1" class="None" lazy-load="2" data-object-pk="266" data-object-name="boxinjector-flex-d"><gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 2], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1200, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 2], [1, 3], [1000, 350], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset></gpt-ad></div>    <div class="blah"><div class="l-article__container__container">   <section class="l-article__section s-cms-content" itemprop="articleBody" id="article-section-2">   <p dir="ltr">Neither Julia nor Verena has answers to Plum’s—or viewers’—most urgent questions just yet, and <em>Dietland </em>doesn’t offer any easily executed solutions to the problems it raises. The show is still finding its footing, and its early episodes show promise if not precision. Noxon doesn’t have the most subtle touch, and so perhaps it’s unsurprising that the show, which after all is housed largely within the offices of <em>Daisy Chain</em>, follows the kidnapping and murder of a lecherous photographer whom the publication had been supporting even as the allegations against him piled up. In one scene, the man’s disappearance becomes small-talk fodder—and a minor character reaches for his name, but can’t quite remember it. “What was it ... Terrence?” he asks. The character is corrected soon after, but the moment still lingers. Noxon seems to want you to know exactly <a href="https://www.nytimes.com/2017/10/27/style/terry-richardson-sexual-harassment-fashion-photographers.html" data-omni-click="r'article',r'',d,r'intext',r'1',r'562088'">whom she’s talking about</a>. It may not be the most delicate dialogue, but perhaps the time for restraint is up.</p>    <div class="lazyload" data-include="/api/2.0/articles/562088/related-videos/ module:theatlantic:js/components/related-video" data-requires-token="true"><span class="u-dynamic-content__loader"></span></div>  <div class="c-sentinel" id="article-end"></div> <address id="article-writer-0" class="c-article-writer lazyload" data-author-id="20678" data-omni-click="r'article',r'',d,r'hannah-giorgis',@href" data-include="css:https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/css/components/article-writer.78a3b653498d.css" itemprop="author" itemtype="https://schema.org/Person" itemscope><link itemprop="memberOf worksFor" href="#organization"><meta itemprop="name" content="Hannah Giorgis"><meta itemprop="url" content="https://www.theatlantic.com/author/hannah-giorgis/"><div class="c-article-writer__image" itemprop="image" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="name" content="200"><meta itemprop="representativeOfPage" content="false"><meta itemprop="creator" content="Brianna Pressey"><div itemprop="width" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><div itemprop="height" itemtype="https://schema.org/QuantitativeValue" itemscope><meta itemprop="value" content="200"><meta itemprop="unitCode" content="E37"></div><figure class="o-media c-article-writer__media"><a class="o-media__object" href="https://www.theatlantic.com/author/hannah-giorgis/" title="Hannah Giorgis's writer page" data-omni-click="inherit"><picture class="c-article-writer__picture"><noscript><img class="c-article-writer__img o-media__img" src="https://cdn.theatlantic.com/assets/media/None/IMG_9409_copy/200.jpg?mod=1525455778" alt="" itemprop="contentUrl"></noscript><img class="c-article-writer__img o-media__img lazyload" data-src="https://cdn.theatlantic.com/assets/media/None/IMG_9409_copy/200.jpg?mod=1525455778" alt=""></picture></a></figure></div><div class="c-article-writer__content"><div class="c-article-writer__bio" itemprop="description"> <a href="https://www.theatlantic.com/author/hannah-giorgis/" class="author-link" data-omni-click="inherit">Hannah Giorgis</a> is a staff writer at <em>The Atlantic</em>, where she covers culture. </div><div class="c-article-writer__social"><a class="c-article-writer__social-link" href="https://twitter.com/ethiopienne" data-omni-click="r'article',r'',d,r'article-writer-twitter',r'hannah-giorgis',r'562088'" itemprop="sameAs" title="Hannah Giorgis's Twitter Profile" target="_blank" rel="noopener"><svg class="c-article-writer__social-link-icon"><use xlink:href="#icon-social-twitter"></use></svg> <span class="c-article-writer__social-link-name">Twitter</span> </a> </div></div></address>  </section></div><aside class="l-rail l-rail--right l-rail--3" role="complementary">  </aside></div>    </div></article><div class="l-article-recirc">  <div class="l-article-recirc__revcontent"> <section class="c-revcontent"><div class="revcontent js-revcontent__root"></div><gpt-ad targeting-pos="revcontent-signal" lazy-load="0" prevent-reload="1"><gpt-sizeset viewport-size="[0, 0]" sizes="revcontent"></gpt-sizeset></gpt-ad></section> </div>  <section class="l-article-recirc__rivers">  <div class="l-article-recirc__popular u-dynamic-content lazyload" data-include="/api/2.0/articles/?section=most-popular&page_size=10 module:theatlantic:js/components/most-popular" data-requires-token="true"><span class="u-dynamic-content__loader"></span></div>   <div class="l-article-recirc__video u-dynamic-content lazyload" data-include="/api/2.0/articles/?section=video&page_size=4 module:theatlantic:js/components/article-video" data-requires-token="true"><span class="u-dynamic-content__loader"></span></div>  </section>  <div class="l-article-recirc__leaflet u-dynamic-content lazyload" data-include="module:theatlantic:js/components/leaflet"><span class="u-dynamic-content__loader"></span></div>  </div>  <section class="c-bottom-persistent-ad js-bottom-persistent-ad is-hidden"><gpt-ad targeting-pos="bottompersistent" class="js-bottom-persistent" lazy-load="0" prevent-reload="1"><gpt-sizeset viewport-size="[0, 0]" sizes="bottompersistent-mobile"></gpt-sizeset><gpt-sizeset viewport-size="[976, 0]" sizes="bottompersistent-desktop"></gpt-sizeset></gpt-ad><div class="c-bottom-persistent-ad__button js-bottom-persistent-ad__button"><svg class="c-bottom-persistent-ad__close-icon" data-omni-click="r'close-bottompersistent'"><use xlink:href="#icon-ui-x"></use></svg></div></section>  </main>   <footer id="site-footer" class="c-footer lazyload" data-include="module:theatlantic:js/components/footer" role="contentinfo" data-omni-click="r'article',r'',d,r'footer',r'',@href"><div class="c-footer__container"><nav class="c-footer__nav c-footer__nav--top" id="site-footer-top-nav"><ul class="c-footer__list c-footer__list--top"><li class="c-footer__section"><div class="c-footer__section-title">About</div><div class="c-footer__secondary" id="site-footer-about"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/history/" data-omni-click="inherit">Our History</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/masthead/" data-omni-click="inherit">Staff</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/faq/" data-omni-click="inherit">FAQ</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/jobs/" data-omni-click="inherit">Careers</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/store/" data-omni-click="inherit">Shop</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Contact</div><div class="c-footer__secondary" id="site-footer-contact"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/contact/" data-omni-click="inherit">Contact Us</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/tips/" data-omni-click="inherit">Send a News Tip</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/advertise/" data-omni-click="inherit">Advertise</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/press/" data-omni-click="inherit">Press</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Podcasts</div><div class="c-footer__secondary" id="site-footer-podcasts"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/radio-atlantic/" data-omni-click="inherit">Radio Atlantic</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/the-atlantic-interview/" data-omni-click="inherit">The Atlantic Interview</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/podcasts/audio-articles/" data-omni-click="inherit">Audio Articles</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Subscription</div><div class="c-footer__secondary" id="site-footer-subscription"><ul class="c-footer__list c-footer__list--secondary"><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-cover/" data-omni-click="inherit">Purchase</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/subscribe/footer-gift/" data-omni-click="inherit">Give a Gift</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="https://accounts.theatlantic.com" data-omni-click="inherit">Manage Subscription</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/app/" data-omni-click="inherit">Download iOS App</a></li><li class="c-footer__item c-footer__item--top"><a class="c-footer__link" href="/newsletters/sign-up/" data-omni-click="inherit">Newsletters</a></li></ul></div></li><li class="c-footer__section"><div class="c-footer__section-title">Follow</div><div class="c-footer__secondary" id="site-footer-follow"><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.facebook.com/TheAtlantic" title="Like us on Facebook" rel="noopener" target="_blank" data-omni-click="inherit"><svg class="o-icon c-footer__icon"><use xlink:href="#icon-social-facebook"></use></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.instagram.com/theatlantic" title="Follow us on Instagram" rel="noopener" target="_blank" data-omni-click="inherit"><svg class="o-icon c-footer__icon"><use xlink:href="#icon-social-instagram"></use></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.youtube.com/user/TheAtlantic" title="Subscribe on YouTube" rel="noopener" target="_blank" data-omni-click="inherit"><svg class="o-icon c-footer__icon"><use xlink:href="#icon-social-youtube"></use></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://twitter.com/TheAtlantic" title="Follow us on Twitter" rel="noopener" target="_blank" data-omni-click="inherit"><svg class="o-icon c-footer__icon"><use xlink:href="#icon-social-twitter"></use></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://www.linkedin.com/company/the-atlantic" title="Connect with us on LinkedIn" rel="noopener" target="_blank" data-omni-click="inherit"><svg class="o-icon c-footer__icon"><use xlink:href="#icon-social-linkedin"></use></svg></a></li><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="https://flipboard.com/@theatlantic" title="Follow us on Flipboard" rel="noopener" target="_blank" data-omni-click="inherit"><svg class="o-icon c-footer__icon"><use xlink:href="#icon-social-flipboard"></use></svg></a></li></ul><ul class="c-footer__list c-footer__list--secondary c-footer__list--follow"><li class="c-footer__item c-footer__item--follow"><a class="c-footer__link" href="/follow-the-atlantic/#follow-rssfeeds" title="Subscribe to our RSS feed" rel="noopener" target="_blank" data-omni-click="inherit"><svg class="o-icon c-footer__icon"><use xlink:href="#icon-social-rss"></use></svg></a></li></ul></div></li></ul></nav><div class="c-footer__bottom" id="site-footer-bottom"><div class="c-footer__bottom-info"><nav class="c-footer__nav c-footer__nav--bottom" id="site-footer-bottom-nav"><ul class="c-footer__list"><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/privacy-policy/" data-omni-click="inherit">Privacy Policy</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="https://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1" data-omni-click="inherit">Advertising Guidelines</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/terms-and-conditions/" data-omni-click="inherit">Terms and Conditions</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/responsible-disclosure-policy/" data-omni-click="inherit">Responsible Disclosure</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/world/" data-omni-click="inherit">World Edition</a></li><li class="c-footer__item c-footer__item--bottom"><a class="c-footer__link" href="/site-map/" data-omni-click="inherit">Site Map</a></li></ul></nav><p class="c-footer__copyright">TheAtlantic.com Copyright (c) 2018 by The Atlantic Monthly Group. All Rights Reserved.</p></div><p class="c-footer__logo"><a class="c-logo" href="/" data-omni-click="inherit"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg></a></p></div></div></footer>   <script>function handleSystemLoad(){performance.mark("atl:systemjs_loaded");var e= {"theatlantic:js/bundle/components/recirc-content.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/components/recirc-content.a22bc2a88dda.js", "theatlantic:js/bundle/components/share-social.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/components/share-social.d77bb8844a1f.js", "theatlantic:js/bundle/components/article-video.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/components/article-video.9e32beda8ba8.js", "theatlantic:js/bundle/analytics.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/analytics.2e2ae6a96c0a.js", "theatlantic:js/bundle/components/navigation.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/components/navigation.f3c3d2335a69.js", "theatlantic:js/bundle/components/revcontent.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/components/revcontent.4b4a9a9f6df2.js", "theatlantic:js/bundle/components/footer.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/components/footer.c56b383a91ef.js", "theatlantic:js/bundle/components/leaflet.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/components/leaflet.d7a15d1f3a91.js", "theatlantic:js/bundle/components/most-popular.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/components/most-popular.b8cf2b18337c.js", "theatlantic:js/bundle/components/related-video.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/components/related-video.29e57069f670.js", "theatlantic:js/bundle/ads.js": "https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/bundle/ads.fae9eee72d3d.js"};  ;e.boomerang="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/boomerang-1.0.1523560654.min.js";  ; ;e.scroll="https://static.scroll.com/js/scroll.js";  ;SystemJS.config({baseURL:"https://cdn.theatlantic.com/assets/static/a/frontend/",map:e});SystemJS.set("pageInfo",SystemJS.newModule(window.Atlantic.page_info));SystemJS.set("profilesConfig",SystemJS.newModule({profiles_url:"https://accounts.theatlantic.com/",janrain: {"session_end": "https://accounts.theatlantic.com/api/1.0/session_end/", "session_start": "https://accounts.theatlantic.com/api/1.0/session_start/"} }));SystemJS.set("adsConfig",SystemJS.newModule({"lazy_load": 3, "datePublished": "2018-06-05T17:15:45-04:00", "amazon": "3239", "globals": {"src": "article", "xpost": [], "title": "emdietland-emenvisions-a-world-of-female-revenge", "grapeshot_segments": ["an_jpmc_safe", "ap_jpmc_safe", "gv_crime", "gs_entertain", "gs_health", "an_harassment", "an_ms_negative", "gs_law_misc"], "watson_categories": ["/family and parenting/children", "/society/unrest and war", "/law, govt and politics/government"], "cat": ["television", "culture"], "beta": "article2.0.0", "rubric": "entertainment", "type": "non-mag-reg", "id": 562088}, "prebid": "https://www.theatlantic.com/packages/adsjs/prebid.js", "perfUrl": "https://data-cdn.theatlantic.com/perf.gif", "zone": "/4624/TheAtlanticOnline/channel_entertainment/article2.0.0", "adtest_domain": "dctestsite", "patchEventHandlers": true, "criteo": true, "outofpage": true, "gdpr": false}));SystemJS.set("vendorConfig",SystemJS.newModule({gtm:"GTM-56LJR35"}));var t=document.createElement("script");t.async=true;t.setAttribute("src","https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/js/hippo.9d0b09818f6f.js");t.onload=function e(){performance.mark("atl:hippo_loaded");SystemJS.import("theatlantic").then(function(){performance.mark("atl:main_loaded");Promise.all( ["theatlantic:js/ads", "theatlantic:js/analytics", "theatlantic:js/components/navigation", "theatlantic:js/components/revcontent"].map(function(e){return SystemJS.import(e)})).then(function(){performance.mark("atl:first_batch_dependencies_loaded")});;if("serviceWorker"in navigator){navigator.serviceWorker.register("https://www.theatlantic.com/static/frontend/dist/theatlantic/sw/sw.0e885a9ae355.js",{scope:"/"}).then(function(){performance.mark("atl:serviceworker_registered");if(navigator.serviceWorker.controller){navigator.serviceWorker.controller.postMessage({command:"trimCache"})}}).catch(function(e){console.error("Failed to register Service Worker",e)})};})};document.body.appendChild(t);handleSystemLoad=void 0}</script><script src="https://cdn.theatlantic.com/assets/static/a/frontend/jspm_packages/system.js" onload="handleSystemLoad()" async></script>    <noscript><img src="https://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0" height="1" width="1" alt=""></noscript>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <noscript><link rel="stylesheet" href="https://cdn.theatlantic.com/assets/static/a/frontend/dist/theatlantic/css/no-js.7293e95c77ac.css"></noscript>  </body></html>