






<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable=no">

    <title>By Heart: Elizabeth Strout on Louise Glück and the Power of Memory in Writing - The Atlantic</title>

    

        <!-- Fav icons/tiles -->
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        

        <!-- Meta -->
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="The Pulitzer Prize-winning novelist Elizabeth Strout discusses Louise Glück’s poem “Nostos” and the powerful way literature can harbor recollection.">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/Strout_Thumb/facebook.jpg?1493667225">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">
        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="Elizabeth Strout on Embracing the Slipperiness of Memory">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/entertainment/archive/2017/05/when-memories-are-true-even-when-theyre-not/524976/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/entertainment/archive/2017/05/elizabeth-strout-when-memories-are-true-even-when-theyre-not/524976/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/Strout_Thumb/facebook.jpg?1493667225">
        <meta property="og:description" content="The Pulitzer Prize-winning novelist describes how she harnesses the power of recollection in her writing.">

        
        
            
        
        <meta name="author" content="Joe Fassler" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/Strout_Thumb/facebook.jpg?1493667225" />
        
        

        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
        
            

    <script type="text/javascript">
        // Chartbeat head
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 17396; // ACCOUNT NUMBER
        _sf_async_config.domain = (function() {
            // Paid Facebook traffic will have a UTM code in the form of
            // fbMMDD_VERSION. When this happens, we send traffic to the
            // a different site in Chartbeat to differentiate the traffic
            var domain = window.location.host;
            var is_paid = location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);
            if (is_paid !== null) {
                domain = domain.replace('www.', 'paid.');
            }
            return domain;
        })();
        _sf_async_config.flickerControl = false;
        _sf_async_config.path = "/entertainment/archive/2017/05/elizabeth\u002Dstrout\u002Dwhen\u002Dmemories\u002Dare\u002Dtrue\u002Deven\u002Dwhen\u002Dtheyre\u002Dnot/524976/" || window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


        
    

    
<link rel="amphtml" href="/amp/article/524976/" />
<meta property="krux:title" content="When Memories Are True Even When They’re Not">
<meta property="krux:description" content="The Pulitzer Prize-winning novelist Elizabeth Strout discusses Louise Glück’s poem “Nostos” and the powerful way literature can harbor recollection.">







    <!-- Sitewide styles go here. -->
    <link href="https://cdn.theatlantic.com/assets/static/b/theatlantic/css/site.min.1e354ee325b8.css" rel="stylesheet" type="text/css" />

    




    <script>
        var Atlantic = {};
        Atlantic.page_info = {
  "domain": "www.theatlantic.com", 
  "image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/05/Strout_Thumb/facebook.jpg?1493667225", 
  "channels": [
    "entertainment"
  ], 
  "article_type": "blog", 
  "is_features": false, 
  "trump_channel": "entertainment", 
  "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/05/Strout_Thumb/facebook.jpg?1493667225", 
  "canonical_url": "https://www.theatlantic.com/entertainment/archive/2017/05/elizabeth-strout-when-memories-are-true-even-when-theyre-not/524976/", 
  "is_amp": false, 
  "is_freelance": true, 
  "original_url": "https://www.theatlantic.com/entertainment/archive/2017/05/when-memories-are-true-even-when-theyre-not/524976/", 
  "seo_title": "By Heart: Elizabeth Strout on Louise Gl\u00fcck and the Power of Memory in Writing", 
  "site_url": "http://www.theatlantic.com", 
  "primary_channel": "entertainment", 
  "share_dek": "The Pulitzer Prize-winning novelist describes how she harnesses the power of recollection in her writing.", 
  "is_instant": false, 
  "share_title": "Elizabeth Strout on Embracing the Slipperiness of Memory", 
  "description": "The Pulitzer Prize-winning novelist Elizabeth Strout discusses Louise Gl\u00fcck\u2019s poem \u201cNostos\u201d and the powerful way literature can harbor recollection.", 
  "tags": [], 
  "is_404": false, 
  "kicker": "", 
  "authors": [
    "Joe Fassler"
  ], 
  "date": "2017-05-02T09:00:00-04:00", 
  "path": "/entertainment/archive/2017/05/elizabeth-strout-when-memories-are-true-even-when-theyre-not/524976/", 
  "article_id": 524976, 
  "categories": [
    "Books", 
    "Culture"
  ], 
  "share_text": ".@LizStrout talks to @joefassler about the powerful way literature can harbor memories", 
  "url": "http://www.theatlantic.com/entertainment/archive/2017/05/elizabeth-strout-when-memories-are-true-even-when-theyre-not/524976/", 
  "is_sponsored": false, 
  "title": "When Memories Are True Even When They\u2019re Not", 
  "og_type": "article", 
  "report": "by-heart", 
  "is_magazine": false, 
  "view": "article"
};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/b/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {
  "CSS": [
    "https://cdn.theatlantic.com/assets/static/b/theatlantic/css/profiles.min.b5773bf7c74e.css"
  ], 
  "JS": "https://cdn.theatlantic.com/assets/static/b/janrain/profiles.c43f9fa7eaf6.js"
};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"

        // Used for comment counts
        var disqus_shortname = 'theatlantic';
        var s_account = "atlanticprod";
    </script>
    

    
        <!-- Optimizely -->
        <script src="//cdn.optimizely.com/js/335305610.js"></script>
    

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/head.min.82caef83c29a.js" charset="utf-8"></script>

    
</head>

<body data-page-type="article"
    id=""
    class="article-wide header-extended ">



<div id="site" class="">
    

        
        
        
<nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'header',d,r' ',r' ',@href">
    <div class="c-nav__container">
    <a href="#main-content" class="c-skip-link">Skip to content</a>
    <ul class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false">
        <li class="c-nav__item c-nav__item--main c-nav__item--logo">
            <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r' ',r' ',@href">
                <span class="u-element-invisible c-logo__name">The Atlantic</span>
                <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg>
            </a>
        </li>
        <li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item">
            <a href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit">
                <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg>
                <span class="c-nav__title c-nav__title--popular">Popular</span>
            </a>
        </li>
        <li class="c-nav__item c-nav__item--main js-nav-item">
            <a href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit">
                <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg>
                <span class="c-nav__title c-nav__title--latest">Latest</span>
            </a>
        </li>
        
        <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
            <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit">
                <svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg>
                <span class="c-nav__title c-nav__title--sections">Sections</span>
            </a>
            <div class="c-menu c-menu--expandable">
                <strong class="c-menu__title">
                    <span class="c-menu__name">Sections</span>
                    <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use>
                </strong>
                <section class="c-menu__section">
                    <ul class="c-menu__list" aria-hidden="true" role="menu">
                        
                        <li class="c-menu__item" role="menuitem"><a href="/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/national/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">U.S.</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/news/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">News</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>
                        
                    </ul>
                </section>
                <section class="c-menu__section c-menu__section--secondary">
                    <ul class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>
                        
                    </ul>
                </section>
            </div>
        </li>
        <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
            <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit">
                <svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg>
                <span class="c-nav__title c-nav__title--magazine">Magazine</span>
            </a>
            <div class="c-menu c-menu--expandable">
                <strong class="c-menu__title">
                    <span class="c-menu__name">Magazine</span>
                    <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use>
                </strong>
                <section class="c-menu__section">
                    <ul class="c-menu__list" aria-hidden="true" role="menu">
                        
                        <li class="c-menu__item" role="menuitem"><a href="/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
                        
                        <li class="c-menu__item" role="menuitem"><a href="/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>
                        
                    </ul>
                </section>
            </div>
        </li>
        <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
            <a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit">
                <svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg>
                <span class="c-nav__title c-nav__title--more">More</span>
            </a>
            <div class="c-menu c-menu--expandable">
                <strong class="c-menu__title">
                    <span class="c-menu__name">More</span>
                    <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
                </strong>
                <section class="c-menu__section">
                    <ul class="c-menu__list" aria-hidden="true" role="menu">
                        <li class="c-menu__item">
                            <a href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit">Create account</a>
                            <a href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit">Your account</a>
                        </li>
                        <li class="c-menu__item">
                            <a href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit">Sign in</a>
                            <a href="#" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit">Sign out</a>
                        </li>
                    </ul>
                </section>
                <section class="c-menu__section c-menu__section--secondary">
                    <ul class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>
                        
                        <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>
                        
                    </ul>
                </section>
                <section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu">
                    <span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></svg></a></span>
                    <span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></svg></a></span>
                    <span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></svg></a></span>
                    <span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></svg></a></span>
                    <span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span>
                </section>
            </div>
        </li>
        
        <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item">
            <a href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe" data-omni-click="inherit">Subscribe</a>
        </li>
        <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children">

            <!-- mobile -->
            <div class="c-search__container--mobile">
                <a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu">
                    <span class="u-element-invisible">Search</span>
                    <svg class="c-search__icon c-search__icon--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg>
                </a>
                <div class="c-menu c-menu--expandable">
                    <strong class="c-menu__title">
                        <span class="c-menu__name">Search</span>
                        <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
                    </strong>
                    <section class="c-menu__section">
                        <form action="/search/" class="c-search__form c-search__form--mobile">
                            <input type="search" name="q" class="c-search c-search--mobile" placeholder="The Atlantic...">
                            <input type="submit" class="c-search__submit c-search__submit--mobile">
                            <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg>
                        </form>
                        <strong class="c-menu__title--secondary">Quick Links</strong>
                        <ul class="c-menu__list">
                            <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li>
                            <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                            <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li>
                        </ul>
                    </section>
                </div>
            </div>

            <!-- desktop -->
            <div class="c-search__container__container js-search-container">
                <div class="c-search__container">
                    <a href="javascript:void(0)" class="js-search-button c-search__icon__container">
                        <svg class="c-search__icon c-search__icon--inline o-icon"><use xlink:href="#icon-ui-search"></use></svg>
                    </a>
                    <form class="c-search__form" action="/search/">
                        <input type="submit" class="c-search__submit" tabindex="-1">
                        <input type="search" name="q" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled>
                    </form>
                    <a href="javascript:void(0)" class="js-close" tabindex="-1">
                        <svg class="c-search__icon c-search__close" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg>
                    </a>
                    <div class="c-menu c-menu--search is-open">
                        <section class="c-menu__section c-menu__section--search">
                            <strong class="c-menu__title--secondary">Quick Links</strong>
                            <ul class="c-menu__list">
                                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li>
                                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                                <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
                            </ul>
                        </section>
                    </div>
                </div>
            </div>
        </li>
    </ul>
    </div>
</nav>
<div class="c-overlay js-overlay is-hidden"></div>

        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'524976'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/entertainment/archive/2017/05/elizabeth-strout-when-memories-are-true-even-when-theyre-not/524976/" />
        <meta itemprop="dateModified" content="2017-05-02T10:20:18" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly" 
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">When Memories Are True Even When They’re Not</h1>
            
            <p class="dek" itemprop="description">The Pulitzer Prize-winning novelist Elizabeth Strout discusses Louise Glück’s poem “Nostos” and the powerful way literature can harbor recollection.</p>
            
        </div>
    </div>

    
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop" 
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/technology/archive/2017/05/porn-star-james-deens-crisis-of-conscience/523347/" data-omni-click="inherit">
                    Porn Star James Deen's Crisis of Conscience
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/conor-friedersdorf/" title="Conor Friedersdorf">Conor Friedersdorf</a></li>
                <li>May 1, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2017/05/what-trump-gets-rightand-progressives-get-wrongabout-andrew-jackson/525015/" data-omni-click="inherit">
                    What Trump Gets Right—and Progressives Get Wrong—About Andrew Jackson
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/andrew-exum/" title="Andrew Exum">Andrew Exum</a></li>
                <li>5:00 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/business/archive/2017/05/late-capitalism/524943/" data-omni-click="inherit">
                    Why the Phrase 'Late Capitalism' Is Suddenly Everywhere
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/annie-lowrey/" title="Annie Lowrey">Annie Lowrey</a></li>
                <li>May 1, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2017/05/why-there-was-a-civil-war/524925/" data-omni-click="inherit">
                    Why There Was a Civil War
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/yoni-appelbaum/" title="Yoni Appelbaum">Yoni Appelbaum</a></li>
                <li>May 1, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2017/05/mississippi-young-dakhlalla/524751/" data-omni-click="inherit">
                    How Two Mississippi College Students Fell in Love and Decided to Join a Terrorist Group
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/emma-green/" title="Emma Green">Emma Green</a></li>
                <li>May 1, 2017</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/joe-fassler/" itemprop="url" title="Joe Fassler" data-omni-click="inherit"><span itemprop="name">Joe Fassler</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2017-05-02T09:00:00">9:00 AM ET</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/entertainment/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Culture</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'524976 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'524976 '">Tweet</a>
    </li>
    <li class="social-kit__item">
        <button class="btn btn--sharekit">&#x2026</button>
        <ul class="btn--sharekit__links">
            <li class="btn--linkedin-email-print">
                <a class="btn--linkedin-email-print" href="#" class="social-icon linkedin" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'524976 '">LinkedIn</a>
            </li>
            <li class="btn--linkedin-email-print">
                <a class="btn--linkedin-email-print" href="mailto:?subject=When%20Memories%20Are%20True%20Even%20When%20They%E2%80%99re%20Not&body=The%20Pulitzer%20Prize-winning%20novelist%20Elizabeth%20Strout%20discusses%20Louise%20Gl%C3%BCck%E2%80%99s%20poem%20%E2%80%9CNostos%E2%80%9D%20and%20the%20powerful%20way%20literature%20can%20harbor%20recollection.%0A%0ARead More:%0Ahttp%3A//www.theatlantic.com/entertainment/archive/2017/05/elizabeth-strout-when-memories-are-true-even-when-theyre-not/524976/%3Futm_source%3Deb" class="social-icon email tools" data-omni-click="r'article',r' ',d,r'email',r' ',r'524976 '" target="_blank">Email</a>
            </li>
            <li class="btn--linkedin-email-print">
                <a class="btn--linkedin-email-print" href="#" class="social-icon print tools" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'524976 '">Print</a>
            </li>
        </ul>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>
            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        

        <section id="article-section-1"><p><strong><a href="https://www.theatlantic.com/special-report/by-heart/" data-omni-click="r'article',r'link',r'0',r'524976'">By Heart</a> is a series in which authors share and discuss their all-time favorite passages in literature. <a href="https://www.theatlantic.com/special-report/by-heart/" data-omni-click="r'article',r'link',r'1',r'524976'">See entries</a> from Colum McCann, George Saunders, Emma Donoghue, Michael Chabon, and more.</strong></p><hr><figure style="max-width: 630.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:144.285714286%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/05/Strout7/ca167dc55.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="credit">Doug McLean</figcaption></figure><p>In <em>My Name Is Lucy Barton</em>, the bestselling novel Elizabeth Strout published last year, the ailing narrator recalls her childhood with the help of her mother’s stories. Now, in a new book, <em>Anything Is Possible</em>, Strout takes us back to Lucy’s hometown—and we start to learn there’s more to the story. Not that Lucy was necessarily being coy about her traumatic upbringing, which seems to have been worse than she presented. It seems, instead, that some details are too painful for her to access consciously. In one scene in the new book, as her siblings begin discussing a sequence of particularly disturbing family memories, Lucy nearly has a nervous breakdown.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><p>This blurry boundary between memory and the past is one of Strout’s main subjects as a writer, and was the topic of our conversation for this series. With help from a Louise Glück poem, we discussed the way memory works in fiction and how Strout balances objective, factual history with her characters’ more subjective—and sometimes more revealing—recollections. Strout also shared insight into her process, explaining the astonishing way that her own long-gone memories float to the surface as she writes. That experience should be the goal of literature, too, she suggests: to help readers unbury their own submerged feelings.</p><aside class="callout" data-omni-click="r'article',r' ',d,r'related',#data-omni-index,@data-article-id"><hr><h4>
        
            Related Story
        
    </h4>

    
    
    <div>
        <a href="/entertainment/archive/2017/04/peace-is-in-the-waiting/523383/" data-omni-index="0" data-article-id="737514" data-omni-click="inherit">
            <img width="242" src="https://cdn.theatlantic.com/assets/media/img/mt/2017/04/Tinti03-1/thumb_wide_medium.jpg?1492536251" alt=""></a>
    </div>
    

    
    <p><a href="/entertainment/archive/2017/04/peace-is-in-the-waiting/523383/" data-omni-index="0" data-article-id="737514" data-omni-click="inherit">When Writing Is Actually About Waiting</a></p>
    

    <hr></aside><p><em>Anything Is Possible</em>, a novel in stories, contains a metafictional twist: Lucy’s novel, <em>My Name Is Lucy Barton</em> has just been published, to the delight and dismay of residents in Amgash, Illinois. As the locals struggle to reconcile the famous writer from New York with the unwashed, waifish little girl they once knew, Lucy’s book seems to dredge up difficult memories for them, too: a fire, a mother’s affair, the Vietnam war, violence done with a pair of seamstress’s scissors. The title doesn’t only refer to the capacity these characters have for redemption, though some manage to find it against all odds. It’s a reminder that even the defining events of our lives are up for debate, that the stories we tell to make sense of things may turn out not to be quite true.<br><br>
Elizabeth Strout is the author of six books of fiction, including <em>Olive Kitteridge</em>, which won a Pulitzer Prize in 2009, and which was adapted into an Emmy-winning HBO miniseries starring Frances McDormand. She spoke to me by phone.</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright1" targeting-pos="boxright1" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><hr><p><strong>Elizabeth Strout: </strong>I can’t remember when I first read “Nostos,” Louise Glück’s great poem about memory. I cut it out and stuck it in a little scrapbook of poems that I keep, but I don’t know exactly when. I just remember loving it, and how the last line hit me like a blast.</p><p>The title is a Greek word for “homecoming,” and can refer to a superhero type who returns from far away at sea. Which is interesting, because this poem is about trying to return to childhood. We get these wonderful, specific details, apparently the speaker’s memory of things she saw as a child: an apple tree that once stood in a yard, now gone, the smell of cut grass. These layers of detail make you feel fully placed inside the poem. Then, there’s this quiet but unbelievably grand statement just sitting there waiting for you at the end:</p><blockquote>We look at the world once in childhood. The rest is memory.</blockquote><p>This line blows me away, because it seems to me to be so <em>true</em>. When I’ve used this line in speeches around the country, there’s always an audible noise that comes from the audience—as though the people are struck by the truth of the idea, though it had not occurred to them before.</p><p>We tend to think of childhood as the realm of memory. It’s an era we recall, whether accurately or not. But this line flips that idea on its head. Here, Glück seems to be saying that childhood is the only constant, immutable thing, while everything that comes <em>after </em>that—“the rest,” she says, our whole adult life—occurs in the shifty arena of memory. Our whole present tense takes place in the shadows of the original, pure impressions of childhood. We may think we’re growing, getting older, but we’re just trying to get back to the reference point.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p>I think the edges of our experience are taken off as we get older because the language we use in civilized society is so false. Take advertisements, for example. People are always watching ads on TV, or on their computer screens—they’re everywhere. And in the ads, we see women smiling as they mop the floor. They finally have men in the ads, now, too—they’re smiling as they clean the kitchen. We have a couple walking their dog, holding hands and smiling, smiling, smiling.</p><aside class="pullquote instapaper_ignore">Memories tend to tell us something emotionally true, even when they’re not real.</aside><p>We’re bombarded with images like these all the time. And if our lives don’t look like those lives, we start to feel isolated, even if we’re not aware of it. Unconsciously, those narratives make it harder to be honest with ourselves about the true state of our lives. As we grow and become adults, maneuvering our way through the world, we learn not to speak truthfully about who we are and how we feel.</p><p>Literature should be the antithesis to that. It should sharpen our perceptions, not dull them. It should remind people of emotions they’ve had, but have pushed away. My job as a fiction writer is to get the reader to embrace the feelings like the ones they experienced as a child, and have long forgotten—back when our perceptions were still pure, when we were not yet corrupted by false language. Unlike the world where everyone’s smiling happily as they walk the dog, literature reminds us that certain intense feelings are okay: They’re still there, even if they’re muted, and they’re normal. When we let ourselves experience them, we feel much more connected to the world.</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright2" targeting-pos="boxright2" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-5"><p>As a writer, my interest is in memories and where they come from. Obviously, our memories are not reliable—and yet they still tend to tell us something emotionally true, even when they’re not real.</p><p><em>My Name Is Lucy Barton </em>is a book that’s filled with memory. It’s a first-person narration, and Lucy’s recollections play a huge part in the book. I wanted to make her as reliable a narrator as possible, which is why she’s always qualifying her memories, as in: <em>I think that’s what my mother said, though I’m not sure</em>. I’ve heard people say this makes her an unreliable narrator. No. She’s an honest narrator. She’s being upfront about the slipperiness of memory—the fact that all of us, sometimes, cannot be quite sure how things happened.</p><p>Characters who are less reliable tend to speak about their pasts straightforwardly, recounting events as if they occurred definitely. You can see that on the first page of <em>Anything Is Possible</em>:</p><blockquote>Tommy still sometimes woke with fear he had felt the night his dairy farm burned to the ground. The house had burned to the ground as well; the wind had sent sparks onto the house, which was not far from the barns. It had been his fault—he always thought it was his fault—because he had not checked that night on the milking machines to make sure they had been turned off properly, and this is where the fire started.</blockquote><p>It’s a straightforward memory, in a way: a man’s house and barn burned to the ground. But that little hiccup, “he always thought it was his fault,” tells us there is more to the story, that Tommy is a perpetual self-blamer who may not in fact deserve credit for what happened. In this way, memory can be more revealing than what actually did happen. We’re all sitting on top of a slippery mess of memories, and no matter how <em>true</em> they are, they’re real in the sense that there’s some reason that they’re there. More than anything, maybe, they tell us about who we are.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector3" targeting-pos="boxinjector3" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset></gpt-ad></div><section id="article-section-6"><p>We all watch people telling narratives about their own lives. Sometimes, we can see cracks in explanations and rationalizations—<em>well</em>, you think, <em>that’s not the story I would write for you</em>. The tricky thing about writing fictional characters is choosing which story to privilege: the objective truth of what happened, or the emotional truth of a character’s memory. I don’t think it’s the job of literature to go blasting through the narratives people have made up about themselves, to relentlessly drive home how subjective we are. Still, fiction can help people have a greater appreciation for how big and complicated experience is. I just want to have respect for the enormous amount of mess that everyone is living with and living through. That would be my goal, I think.</p><aside class="pullquote instapaper_ignore">If I didn’t write badly I would have nothing to toss.</aside><p>The writing process has a way of bringing back my own buried memories to the surface, and it’s astonishing what comes back to me. <em>Amy and Isabelle</em>, my very first book years ago, had a girl who’s abducted by somebody in town. It was based on the fact that, when I was growing up in New Hampshire and Maine, a local girl seemed to disappear every year. I used one real-life disappearance as a reference point, and wrote a character who went missing in gold-colored knee socks. Years later, my parents were researching what had happened to her, and it turned out that she had been wearing gold-colored knee socks when she disappeared. I must have known that, somehow, and forgotten. I just couldn’t believe my memory would do that, 25 years later. That’s an extreme example, but very specific and strong memories from my youth show up all the time as I’m working.</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright3" targeting-pos="boxright3" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-7"><p>A bad day for me is when I write badly. It happens not infrequently, but I’ve never—knock on wood—actually had writer’s block. I’ve always able to write; my form of writer’s block is just to write very poorly, which I think is better than not getting any words down at all. It used to be enormously frustrating for me when I knew I was writing badly. It still upsets me now, but I have enough perspective to know that I can go back and fix it later. I’ll make it better, that’s all.</p><p>It’s like any other job: When you have a bad day at work, it just stinks. I’ve had periods in my life where I’m not writing well, and it makes me feel like a terrible person. I would drive myself crazy: W<em>hy can’t I do it</em>? <em>Why</em>? But I’ve learned to just calm down and keep at it. That’s all it is, really: a matter of sticking with it. It’s actually a good thing to have bad sentences, because then I can look at them and figure out why they’re bad. And I can throw them away, which always gives me a sense of accomplishment. I really enjoy throwing things away, and if I didn’t write badly I would have nothing to toss.</p><p>My favorite time to work is first thing in the morning. There’s a quietness then. The longer we spend in the real world during the day, the further away that imaginary world becomes. For me, the imaginary world is more accessible when I can get to it without having had too many interactions. In the afternoon, it’s harder because you’ve been living in the real world longer.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector4" targeting-pos="boxinjector4" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4]]"></gpt-sizeset></gpt-ad></div><section id="article-section-8"><p>I try and write first thing in the morning, all the way until lunch. I’ll put lunchtime off as long as I can—maybe to 1:30 or 2:00 p.m., until I start to pass out from hunger. There’s something about having lunch—even if it’s just a simple lunch, which it always is—that breaks up the pattern for me. I’ve just learned that it does, so I’ll put it off as long as I can.</p><p>For me, writing fiction has always had to do with my interest in people. I just find people endlessly interesting, and I’ve never found anything else as interesting in my whole life. And so I just keep writing. Sometimes I wonder why, when so many people are running hedge funds and doing other things. Maybe it goes back to this idea: <em>We see the world once, in childhood</em>. I think there’s always some kind of wound, early on, that makes a person decide to be an artist. It doesn’t have to be something big and dramatic, necessarily. But there’s a <em>differentness</em>, somehow, something that goes way back. Or maybe we’re born with a different nature, and receive the wounds. Either way, writing is a way to get back to that place.</p><p>Maybe, writers aren’t all that different, really. There’s a truthfulness in fiction, even if it isn’t true—just the way that memories hover around a kind of truthfulness, even if they didn’t happen quite that way. Our stories stand in the forefront of the shadows.</p></section>
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'524976 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'524976 '">Tweet</a>
    </li>
    
    <li class="social-kit__item">
        <a class="btn btn--social btn--comments" href="#article-comments" data-omni-click="r'article',r' ',d,r'disq',r' ',r'524976 '">Comments</a>
    </li>
    
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom" 
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/524847/why-launching-a-war-against-north-korea-is-immoral/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/04/Still_Beinart/thumb_wide_300.jpg?1493414828" />
            
        </figure>
    


<h2 class="hed">Why Launching a War Against North Korea Would Be Immoral</h2>
</a>
<p class="dek has-dek">
    Peter Beinart argues that preventive war is betrayal of American principles
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/daniel-lombroso/" title="Daniel Lombroso">Daniel Lombroso</a> and <a href="/author/peter-beinart/" title="Peter Beinart">Peter Beinart</a></li>
    
    
    <li class="date">
        <time datetime="2017-04-28">
        
            Apr 28, 2017
        
        </time>
    </li>
    
    <li class="comments"><a href="/video/index/524847/why-launching-a-war-against-north-korea-is-immoral/#disqus_thread" data-disqus-identifier="" data-disqus-format="{}"></a></li>
    
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author without-headshot">
        
        <div class="bio">
            
                <a href="/author/joe-fassler/" class="author-link">Joe Fassler</a> is the editor of <a href="https://www.amazon.com/Light-Dark-Creativity-Inspiration-Artistic/dp/0143130846"><em>Light the Dark: Writers on Creativity, Inspiration, and the Artistic Process</em></a>. He regularly interviews writers for <em>The Atlantic</em>'s "By Heart" series. He also covers the politics and economics of the American food system as a senior editor for <a href="http://newfoodeconomy.com/" target="_blank"><em>The New Food Economy</em></a><em>.</em>

                
            
        </div>

        
            <ul class="links">
                
                
                <li><a href="https://twitter.com/intent/user?screen_name=joefassler" class="twitter">Twitter</a></li>
                
                
                
            </ul>
        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>



<div class="article-revcontent-wrapper">
    <div id="rcjsload_b2bd2c" class="revcontent"></div>


</div>

<div id="article-most-popular" class="most-popular-container fluid-container nocontent" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">

    <div class="most-popular-header">
        <h2>Most Popular</h2>
        <div class="presented-by" data-enable-if-ad="ad-logo">
            Presented by
            

    <gpt-ad id="ad-logo" 
        targeting-pos="logo"
        class="ad ad-logo"
        
        lazy-load="1" 
        
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60]]"></gpt-sizeset>
        
    </gpt-ad>


        </div>
    </div>

    
    

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/technology/archive/2017/05/porn-star-james-deens-crisis-of-conscience/523347/" class="article-link" data-article-id="523347" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/04/RTX131HR/hero_wide_640.jpg?1492505830" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/04/RTX131HR/hero_wide_640.jpg?1492505830"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Alessandro Bianchi / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Porn Star James Deen's Crisis of Conscience</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/conor-friedersdorf/" itemprop="url" title="Conor Friedersdorf" data-omni-click="inherit"><span itemprop="name">Conor Friedersdorf</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-01T06:00:00" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The most famous male adult film actor—and porn website proprietor—of his generation frets that his industry doesn’t protect children from exposure to hardcore content on the internet.</p>
        
        <div class="excerpt">
            <p>Boys who became teenagers in 1953, the year that Hugh Hefner founded <em>Playboy</em><em>,</em> and 40 years later in 1993, when I turned 13, were exposed to pornography in much the same way. A classmate pilfered a magazine from a father’s stash or an inattentive store clerk, secreted it away from adult eyes, and shared it with his peers. Most were fascinated and titillated by their first real glimpse at a naked woman. But in hindsight, the centerfold in the first <em>Playboy</em> I saw wasn’t so different from the swimsuit model spreads featured once a year in <em>Sports Illustrated</em>. As for sex, I didn’t see my first R-rated love scene for another couple of years. And more graphic fare, like what Cinemax aired late at night, was always scrambled on our cable box.  </p>


        </div>
        
    </div>
    <a class="read-more" href="/technology/archive/2017/05/porn-star-james-deens-crisis-of-conscience/523347/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/05/what-trump-gets-rightand-progressives-get-wrongabout-andrew-jackson/525015/" class="article-link" data-article-id="525015" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/AP_17028804202967-1/hero_wide_640.jpg?1493674807" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/AP_17028804202967-1/hero_wide_640.jpg?1493674807"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Alex Brandon / AP</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">What Trump Gets Right—and Progressives Get Wrong—About Andrew Jackson</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/andrew-exum/" itemprop="url" title="Andrew Exum" data-omni-click="inherit"><span itemprop="name">Andrew Exum</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-02T05:00:00" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">In the 19th century, Jackson broadened the electorate, but the self-righteousness of some Democrats impedes their efforts to do the same.</p>
        
        <div class="excerpt">
            <p>In an interview excerpt that ricocheted around the internet Monday morning, Trump implied that the Civil War didn’t have to happen, and had Andrew Jackson been the president, it might not have happened because he would have talked some sense into the parties. Or something.</p>

<p>In this same interview, the president also sang the praises of the people of Tennessee who, he assured us, love Andrew Jackson. Let me fact-check this segment: We Tennesseans are indeed “amazing,” though I’m not sure we all love Andrew Jackson. Going off demographics alone, the small number of Native Americans who remain in Tennessee despite the Trail of Tears certainly do not love Andrew Jackson. The roughly 17 percent of Tennesseans who are African Americans likely do not as well. And my fellow Chattanoogan, Jon Meacham, wrote <a href="https://www.amazon.com/AMERICAN-LION-Andrew-Jackson-White/dp/0812973461">a Pulitzer-winning political biography of the man</a> that was fair but certainly critical.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/05/what-trump-gets-rightand-progressives-get-wrongabout-andrew-jackson/525015/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/business/archive/2017/05/late-capitalism/524943/" class="article-link" data-article-id="524943" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTR2I28B/hero_wide_640.jpg?1493667851" alt="Workers in Berlin attach chains to lift a statue of Karl Marx." class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTR2I28B/hero_wide_640.jpg?1493667851"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Tobias Schwarz / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Why the Phrase 'Late Capitalism' Is Suddenly Everywhere</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/annie-lowrey/" itemprop="url" title="Annie Lowrey" data-omni-click="inherit"><span itemprop="name">Annie Lowrey</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-01T15:23:25" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">An investigation into a term that seems to perfectly capture the indignities and absurdities of the modern economy</p>
        
        <div class="excerpt">
            <p dir="ltr">A <a href="http://www.newyorker.com/culture/jia-tolentino/the-gig-economy-celebrates-working-yourself-to-death">job advertisement</a> celebrating sleep deprivation? That’s late capitalism. Free-wheeling Coachella outfits that somehow all look the same and cost <a href="http://laist.com/2017/04/16/coachella_2017_style_weekend_one.php#photo-1">thousands of dollars</a>? Also late capitalism. Same goes for this wifi-connected $400 juicer that does no better than <a href="http://www.avclub.com/article/lets-make-fun-400-wifi-connected-juicer-couldnt-be-254012">human hands</a>, Pepsi’s advertisement <a href="http://www.newyorker.com/culture/culture-desk/the-profound-silence-of-kendall-jenner">featuring Kendall Jenner</a>, United Airlines’ <a href="https://www.theatlantic.com/business/archive/2017/04/united-video-scandal-law/522552/">forcible removal of a seated passenger</a> who just wanted to go home, and the glorious debacle that was the Fyre Festival. The phrase—ominous, academic, despairing, sarcastic—has suddenly started showing up everywhere.</p>

<p dir="ltr">This publication has used “late capitalism” roughly two dozen times in recent years, describing everything from freakishly <a href="https://www.theatlantic.com/technology/archive/2013/11/the-supersized-american-turkey/281843/">oversized turkeys</a> to double-decker armrests for <a href="https://www.theatlantic.com/technology/archive/2014/05/a-manifesto-for-outsider-engineers/361721/">steerage-class plane seats</a>. <em>The New Yorker</em> is likewise enamored of it, invoking it in discussions of Bernie Sanders and <a href="http://www.newyorker.com/magazine/2006/05/15/paradise-sold">fancy lettuces</a>, among other things. There is a wildly popular, year-old <a href="https://www.reddit.com/r/LateStageCapitalism/">Reddit community</a> devoted to it, as well as a <a href="https://www.facebook.com/HumansOfLateCapitalism/">Facebook page</a>, a <a href="https://humansoflatecapitalism.tumblr.com/">Tumblr</a>, and a lively <a href="https://twitter.com/search?q=%23latecapitalism&amp;src=typd">Twitter hashtag</a>. Google search interest in its has more than <a href="https://trends.google.com/trends/explore?q=late%20capitalism">doubled</a> in the past year.</p>


        </div>
        
    </div>
    <a class="read-more" href="/business/archive/2017/05/late-capitalism/524943/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/05/why-there-was-a-civil-war/524925/" class="article-link" data-article-id="524925" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/USCT/hero_wide_640.jpg?1493656328" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/USCT/hero_wide_640.jpg?1493656328"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Library of Congress</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Why There Was a Civil War</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/yoni-appelbaum/" itemprop="url" title="Yoni Appelbaum" data-omni-click="inherit"><span itemprop="name">Yoni Appelbaum</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-01T12:32:08" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Some issues aren’t amenable to deal-making; some principles don’t lend themselves to compromise.</p>
        
        <div class="excerpt">
            <p>President Trump has peppered his first months in office with periodic announcements about the history of the nation he now leads, which he shares in the apparent presumption that others will be similarly amazed and astonished. In February, he marked Black History Month with a rambling speech, name-checking a variety of historical figures. “I am very proud now that we have a museum, National Mall, where people can learn about Reverend King, so many other things,” he said. “Frederick Douglass is an example of somebody who's done an amazing job that is being recognized more and more, I notice.”</p>

<p>“Great president,” he told the congressional campaign committee of the Party of Lincoln back in March. “Most people don’t even know he was a Republican, right? Does anyone know?”</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/05/why-there-was-a-civil-war/524925/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/05/mississippi-young-dakhlalla/524751/" class="article-link" data-article-id="524751" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/JingLi_Lead/hero_wide_640.jpg?1493644017" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/JingLi_Lead/hero_wide_640.jpg?1493644017"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">How Two Mississippi College Students Fell in Love and Decided to Join a Terrorist Group</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emma-green/" itemprop="url" title="Emma Green" data-omni-click="inherit"><span itemprop="name">Emma Green</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-01T09:00:00" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">In three short months, Jaelyn Young and Muhammad Dakhlalla found themselves at the center of America’s debate over radicalization.</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">The day she left</span> to join the Islamic State, Jaelyn Young took a floral backpack with clothes, craft supplies, and a scrapbook. Muhammad Dakhlalla, whose friends call him Moe, packed a bar of soap, gray sweats, and a pack of Starburst minis. She was organized: Her wallet held bank cards and insurance cards, plus a Sonic receipt tucked inside. He loved video games: His only t-shirt featured the robots of<em> Portal </em>2. On that hot August day, they were headed to Turkey, on their way to Syria.</p>

<p><em class="letter-writer-info">Listen to the audio version of this article:</em><a href="https://goo.gl/uOr13G"><em class="letter-writer-info">Download the Audm app</em></a><em class="letter-writer-info"> for your iPhone to listen to more titles.</em></p>

<p>Moe, 22, had graduated from Mississippi State University in Starkville a few months earlier, in the spring of 2015, and had been accepted into a psychology master’s program there for the fall. He has a friendly, slightly dorky demeanor in conversation, ever the goofy baby brother of an expressive Muslim family. Jaelyn, just turned 20, was a sophomore in chemistry, working in a lab on nanoparticles. High-school friends describe the tiny Vicksburg native as a “spunky, smart robotics chick” from a strict black family, with a Navy veteran and police officer for a father and a school superintendent for a mother. The two started dating in November 2014; she converted just a few months later. By June, they had wed in an Islamic ceremony, although they never obtained a marriage license. Moe and Jaelyn were both academically talented, but neither planned to return to school. God willing, Jaelyn allegedly told their online recruiter, they would be overseas by summer’s end.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/05/mississippi-young-dakhlalla/524751/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2017/05/trump-north-korea/524997/" class="article-link" data-article-id="524997" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTS13YAQ/hero_wide_640.jpg?1493672997" alt="A North Korean military drill marking the 85th anniversary of the establishment of the Korean People&#39;s Army" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTS13YAQ/hero_wide_640.jpg?1493672997"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">KCNA / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Who's Really in Charge of the United States Government?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-frum/" itemprop="url" title="David Frum" data-omni-click="inherit"><span itemprop="name">David Frum</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-01T18:25:25" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The administration’s flip-flopping on North Korea is only the latest incident to raise this question.</p>
        
        <div class="excerpt">
            <p>Official Washington, especially its Republican elements, is telling itself a comforting story about the Trump administration.</p>

<p>Senator John McCain summarized the story to CNN’s Jake Tapper on Sunday.</p>

<p>“Sometimes it’s important to watch what the president does rather than what he says.” The senator added: “[Trump is] surrounding himself with an outstanding national security team. I can’t guarantee to world leaders that he will always listen to them, but he has so far.” (You can watch the whole <a href="http://www.cnn.com/2017/04/30/politics/mccain-sotu-interview-trump-allies/%20">interview here</a>.)</p>

<p>McCain’s caution about Trump’s future actions should be worrying enough. But even his assurances about the present ought to be deeply worrying.</p>

<p>The basis for McCain’s Sunday interview was the latest reversal in Trump foreign policy. It’s a bad and troubling story leading up to a supposedly happy ending—but in reality, the ending is not happy at all.</p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2017/05/trump-north-korea/524997/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/05/trump-campaign-tactics/524946/" class="article-link" data-article-id="524946" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTS14I7G/hero_wide_640.jpg?1493672654" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTS14I7G/hero_wide_640.jpg?1493672654"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Carlo Allegri / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Is Trump's Campaign Act Wearing Thin?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-a-graham/" itemprop="url" title="David A. Graham" data-omni-click="inherit"><span itemprop="name">David A. Graham</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-01T17:04:13" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The more his presidency stalls, the more he turns to his old tricks. But there are signs those worn tactics are losing their power.</p>
        
        <div class="excerpt">
            <p>Usually, the first 100 days of an administration are when a president starts to figure out the job and feel at home. Sometimes, he accomplishes much during that period; other opening stretches are more vexed, but by the end a commander in chief has begun to inhabit his office.</p>

<p>Something funny is happening with President Trump, though: Over the last week or two, he has instead appeared to return to many of the habits he developed on the campaign trail. That includes another campaign-style rally on Saturday, a sudden gusher of sit-down interviews, and an even more improvisatory approach than usual. These returns to habit correspond with, and seem to follow, the president’s ongoing inability to achieve much with the presidency.</p>

        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/05/trump-campaign-tactics/524946/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/05/the-fight-for-control-of-the-heritage-foundation/525033/" class="article-link" data-article-id="525033" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTR2NSGO/hero_wide_640.jpg?1493695300" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTR2NSGO/hero_wide_640.jpg?1493695300"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Sean Gardner / Reuters </figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Fight for Control of the Heritage Foundation</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/rosie-gray/" itemprop="url" title="Rosie Gray" data-omni-click="inherit"><span itemprop="name">Rosie Gray</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/mckay-coppins/" itemprop="url" title="McKay Coppins" data-omni-click="inherit"><span itemprop="name">McKay Coppins</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-02T05:00:00" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Jim DeMint’s ouster has become the epicenter of a battle over the direction of the conservative movement.</p>
        
        <div class="excerpt">
            <p dir="ltr">The drama over the attempt to remove the president of the Heritage Foundation, Jim DeMint, is partly classic Washington power politics. But it also reflects tensions over the organization’s relationship with the Trump administration and with Trumpist ideology.</p>

<p dir="ltr">DeMint, the former South Carolina senator who has led the conservative institution since 2013, is widely expected to be ousted soon—either by resigning, or being voted out by the board, which is meeting on Tuesday. News of DeMint’s likely imminent departure was <a href="http://www.politico.com/story/2017/04/28/demint-set-to-be-ousted-from-heritage-foundation-237754">first reported</a> by <em>Politico</em> last week.</p>

<p dir="ltr">The driving force behind DeMint’s ouster, according to multiple sources close to the organization, is Mike Needham, the CEO of Heritage Action for America, the organization’s political arm. Needham, these sources say, is making a power play to push DeMint out, and is appealing to both pro- and anti-Trump elements to accomplish it.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/05/the-fight-for-control-of-the-heritage-foundation/525033/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/05/supreme-court-citizenship-maslenjak/525000/" class="article-link" data-article-id="525000" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTS141OO/hero_wide_640.jpg?1493672572" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/RTS141OO/hero_wide_640.jpg?1493672572"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jonathan Ernst / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Will the Supreme Court Defend Citizenship?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/matt-ford/" itemprop="url" title="Matt Ford" data-omni-click="inherit"><span itemprop="name">Matt Ford</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-02T04:00:00" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The federal government wants broad authority to strip naturalized immigrants of their hard-won status.</p>
        
        <div class="excerpt">
            <p>Very few Americans have heard of <em>Afroyim v. Rusk</em>, a 1967 U.S. Supreme Court case on citizenship, but all Americans can perhaps be grateful for it. Most of the Court’s landmark decisions are famous for their tangible effects, like dismantling racial segregation or legalizing abortion rights. <em>Afroyim</em>’s impact can instead be felt by what hasn’t happened: No natural-born Americans have been involuntarily stripped of their citizenship—and the protections it carries—since the ruling.</p>

<p>Naturalized Americans are also generally protected by <em>Afroyim</em>, with one notable exception: if they lied or misled a consular officer during the process to obtain their citizenship. That gap was the subject of contentious questioning by the justices recently in a case that could grant the Trump administration broad powers to strip naturalized Americans of their cherished status.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/05/supreme-court-citizenship-maslenjak/525000/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/technology/archive/2017/05/the-next-great-experiment/523890/" class="article-link" data-article-id="523890" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/TechDemArt/hero_wide_640.jpg?1493671087" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/05/TechDemArt/hero_wide_640.jpg?1493671087"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Zak Bickel / The Atlantic</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Next Great Experiment</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/adrienne-lafrance/" itemprop="url" title="Adrienne LaFrance" data-omni-click="inherit"><span itemprop="name">Adrienne LaFrance</span></a></span>, <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/irina-raicu/" itemprop="url" title="Irina Raicu" data-omni-click="inherit"><span itemprop="name">Irina Raicu</span></a></span>, and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/eric-goldman/" itemprop="url" title="Eric Goldman" data-omni-click="inherit"><span itemprop="name">Eric Goldman</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-05-02T05:55:50" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Technology is changing the way people think about—and participate in—democratic society. What does that mean for democracy?</p>
        
        <div class="excerpt">
            <p>We are witnessing, on a massive scale, diminishing faith in institutions of all kinds. People don’t trust <a href="http://www.people-press.org/2015/11/23/beyond-distrust-how-americans-view-their-government/">the government</a>. They don’t trust <a href="http://www.niemanlab.org/2017/03/from-the-unbanked-to-the-unnewsed-just-doing-good-journalism-wont-be-enough-to-bring-back-reader-trust/">banks and other corporations</a>. They certainly don’t trust <a href="http://www.gallup.com/poll/195542/americans-trust-mass-media-sinks-new-low.aspx">the news media</a>.</p>

<p>At the same time, we are living through a period of profound technological change. Along with the rise of bioengineering, networked devices, autonomous robots, space exploration, and machine learning, the mobile internet is recontextualizing how we relate to one another, dramatically changing the way people seek and share information, and reconfiguring how we express our will as citizens in a democratic society.</p>

<p>But trust is a requisite for democratic governance. And now, many are <a href="https://www.nytimes.com/2015/09/15/opinion/across-the-globe-a-growing-disillusionment-with-democracy.html?_r=0">growing disillusioned with democracy itself</a>.</p>


        </div>
        
    </div>
    <a class="read-more" href="/technology/archive/2017/05/the-next-great-experiment/523890/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/279692/ive-done-horrible-things-for-dope/" class="article-link" data-article-id="279692" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/upload/2013/09/screen-shot-2013-09-16-at-123601-pm/hero_wide_640.png?1431548533" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/upload/2013/09/screen-shot-2013-09-16-at-123601-pm/hero_wide_640.png?1431548533"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">'I've Done Horrible Things for Dope'</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/katherine-wells/" itemprop="url" title="Katherine Wells" data-omni-click="inherit"><span itemprop="name">Katherine Wells</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2013-09-17T11:04:21" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek"><p>
	A haunting documentary about a West Virginia town plagued by painkiller addiction</p>
</p>
        
    </div>
    <a class="read-more" href="/video/index/279692/ive-done-horrible-things-for-dope/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/478098/how-do-you-know-when-youre-in-love/" class="article-link" data-article-id="478098" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2016/04/Screen_Shot_2016_04_13_at_2.56.28_PM_2/hero_wide_640.jpg?1460574359" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2016/04/Screen_Shot_2016_04_13_at_2.56.28_PM_2/hero_wide_640.jpg?1460574359"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">How Do You Know When You're in Love?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/the-editors/" itemprop="url" title="The Editors" data-omni-click="inherit"><span itemprop="name">The Editors</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2016-04-13T16:00:02" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">&quot;When you travel together and don&#39;t kill each other.&quot;</p>
        
    </div>
    <a class="read-more" href="/video/index/478098/how-do-you-know-when-youre-in-love/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/523260/one-mans-fight-to-bury-his-wife-with-dignity/" class="article-link" data-article-id="523260" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/04/LMR_ATLANTIC0-1/hero_wide_640.jpg?1492611336" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/04/LMR_ATLANTIC0-1/hero_wide_640.jpg?1492611336"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">One Man's Fight to Bury His Wife With Dignity</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/erica-moriarty/" itemprop="url" title="Erica Moriarty" data-omni-click="inherit"><span itemprop="name">Erica Moriarty</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-04-19T14:41:42" />
    <meta itemprop="dateModified" content="2017-05-02T10:39:12" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">In a short film, a husband ends up in a legal battle over his wife’s final wishes to be buried in the front yard.</p>
        
    </div>
    <a class="read-more" href="/video/index/523260/one-mans-fight-to-bury-his-wife-with-dignity/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

    
</div>



<div id="article-comments">
    

    <gpt-ad id="ad-bottomleader" 
        targeting-pos="bottomleader"
        class="ad ad-bottomleader"
        
        lazy-load="0.5" 
        
        
        
        

        data-object-pk="20"
        data-object-name="bottomleader"
        >
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>



    <div id="disqus_thread">
        <a href="#disqus_thread" class="show-comments" data-omni-click="r'article',r'comments ',d,r'related',r' ',r''">Show Comments</a>
    </div>
</div>



<script type="text/injector-promo" data-obj-id="2" data-name="Daily " data-rate-limit="0.5">
    <aside>
    <form id="injector-signup-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'524976'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'524976'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'524976'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <h1 class="footer-title">Subscribe</h1>
                    <p class="promo-tag">Get 10 issues a year and save 65% off the cover price.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2017/04/14/May2017_NEW-1/large.jpg?1492204248" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

        <input type="HIDDEN" name="lsid" value="50301515139038984">
        <input type="HIDDEN" name="vid" value="1">
        <input type="HIDDEN" name="cds_page_id" value="173343">
        <input type="HIDDEN" name="cds_mag_code" value="ATL">
        <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
        <input type="HIDDEN" name="cds_doms_order_number" value="">
        <input type="HIDDEN" name="cds_doms_offer_code" value="">
        <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
        <input type="HIDDEN" name="cds_config_id" value="">
        <input type="HIDDEN" name="cds_series_status" value="">

        <input class="name label" name="cds_name" type="text" value="" placeholder="Name" keyev="true">

        <input class="address1 label" name="cds_address_1" type="text" value="" placeholder="Address 1">
        <input class="address2 label" name="cds_address_1" type="text" value="" placeholder="Address 2">
        <input class="city label" name="cds_city" type="text" value="" placeholder="City">
        <div class="styled-select">
        <select class="state" name="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>
        <input name="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
        <input name="cds_country" type="text" value="United States" placeholder="Country" class="country label" />
        <input name="cds_email" type="email" value="" placeholder="Email" class="email label" />
        <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Newsletters<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post">
    <div class="newsletter-column wide">
        <ul class="options wide">
            <li class="newsletter-header">
                The Atlantic
            </li>
            <div class="newsletter-sub-column">
                <li class="checkbox">
                    <label>
                        <input type="checkbox" value="7581216" name="newsletters">
                        <i>The Atlantic</i> Daily
                    </label>
                </li>
                <li class="checkbox">
                    <label>
                        <input type="checkbox" value="7574845" name="newsletters">
                        This Week
                    </label>
                </li>
                <li class="checkbox">
                    <label>
                        <input type="checkbox" value="7581269" name="newsletters">
                        This Month
                    </label>
                </li>
            </div>
            <div class="newsletter-sub-column">
                <li class="checkbox">
                    <label>
                        <input type="checkbox" value="7581260" name="newsletters">
                        New Photo Galleries
                    </label>
                </li>
                <li class="checkbox">
                    <label>
                        <input type="checkbox" value="7581275" name="newsletters">
                        Top Videos This Week
                    </label>
                </li>
                <li class="checkbox">
                    <label>
                        <input type="checkbox" value="7581281" name="newsletters">
                        Politics &amp; Policy Daily
                    </label>
                </li>
            </div>
        </ul>
    </div>
    <ul class="options">
        <div class="newsletter-column">
            <li class="newsletter-header">CityLab</li>
            <li class="checkbox">
                <label>
                    <input type="checkbox" value="7607485" name="newsletters">
                    Today’s Top Stories
                </label>
            </li>
            <li class="checkbox">
                <label>
                    <input type="checkbox" value="7607490" name="newsletters">
                    This Week's Most Popular Stories
                </label>
            </li>
        </div>
        <div class="signup newsletter-column">
            <li class="opt-in checkbox">
                <label>
                    <input type="checkbox" value="7607877" checked name="newsletters">
                    <em>I want to receive updates from partners and sponsors.</em>
                </label>
            </li>
            <li class="newsletter-input newsletter-email">
                <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
            </li>
            <li class="newsletter-input newsletter-submit">
                <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
            </li>
        </div>
    </ul>
    <p class="message"></p>
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Follow<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="http://wda.biz/mrmxub">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">About<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="https://accounts.theatlantic.com/?flow=cds">Manage Subscription</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> Copyright © 2017 by The Atlantic Monthly Group. All Rights Reserved. </p>
</div>
</footer>

        

    

    
    <div class="u-hidden">
    <?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18">
    <path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/>
</symbol><symbol id="icon-logo-a" viewBox="0 0 15 17">
    <path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/>
</symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25">
    <g>
        <path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/>
    </g>
</symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24">
    <path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23">
    <path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-more" viewBox="0 0 22 22">
    <path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22">
    <path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20">
    <path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/>
</symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23">
    <path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16">
    <path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-google" viewBox="0 0 16 16">
    <path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16">
    <path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16">
    <path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16">
    <path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-rss" viewBox="0 0 16 16">
    <path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14">
    <path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/>
</symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12">
    <path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/>
</symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4">
    <g fill-rule="evenodd">
        <circle cx="2" cy="2" r="2"/>
        <circle cx="8" cy="2" r="2"/>
        <circle cx="14" cy="2" r="2"/>
    </g>
</symbol><symbol id="icon-ui-search" viewBox="0 0 16 16">
    <path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/>
</symbol><symbol id="icon-ui-x" viewBox="0 0 16 16">
    <path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/>
</symbol></svg>
</div>

    
</div>



<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [], 
    "title": "when-memories-are-true-even-when-theyre-not", 
    "cat": [
      "books", 
      "culture"
    ], 
    "rubric": "entertainment", 
    "report": "by-heart", 
    "type": "non-mag-reg", 
    "id": 524976
  }, 
  "zone": "/4624/TheAtlanticOnline/channel_entertainment", 
  "adtest_domain": "dctestsite", 
  "krux": true, 
  "headerbidding": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider">
    <button class="close"><span>Close</span></button>
    

    <gpt-ad id="ad-slider" 
        targeting-pos="slider"
        class="ad ad-slider"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>


</div>




<!-- BEGIN: Welcome Screens -->
<div id="lightbox-welcome" class="welcome-lightbox">
    <div class="welcome-lightbox-continue">
        <div class="welcome-lightbox-message">
            <span class="skip-wait" href="#">Skip to article in <span class="wait-count"></span></span>
            <span class="skip-btn" href="#">Skip Ad &gt;</span>
        </div>
    </div>
    

    <gpt-ad id="ad-welcome" 
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="13"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[[640, 480], [300, 608], [768, 1024], [300, 257]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[640, 480], [300, 608], [1024, 768], [740, 450], [300, 257]]"></gpt-sizeset>
        
    </gpt-ad>


</div>


<script type="text/javascript">
    Atlantic.ad_queue = Atlantic.ad_queue || [];
    Atlantic.ad_queue.push(function(){

        // Be nice to those who whitelist
        if (Atlantic.Utils.readCookie("recently_adblocking")) {
            $(".welcome-lightbox").remove();
        }

        Atlantic.Ad.sizeListener(/^welcome/, function(pos, size){
            if (!size) {
                return false;
            }
            var $lightbox = $('#lightbox-welcome');

            // The lightbox's class includes the size, so ipad
            // ads and other weird cases can have their own styling.
            $lightbox.addClass("active format-" + size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>


<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    if (/adtest\=1/.test(window.location.search) || /adtest\./.test(window.location.hostname)) {
        amznads.debug_mode = true;
    }
</script>





    <script src="https://cdn.theatlantic.com/assets/static/b/js/s_code.js"></script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/footer.min.142fb5913866.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/vendors.min.e5901453abec.js" charset="utf-8"></script>
    



<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/article.min.15f674dbd295.js" charset="utf-8"></script>




<script type="text/javascript">
    var disqus_identifier = "mt524976";
    var disqus_url = "https://www.theatlantic.com/entertainment/archive/2017/05/when-memories-are-true-even-when-theyre-not/524976/";
    var disqus_title = "When Memories Are True Even When They’re Not";
</script>



    <div class="bottompersistent-wrapper" data-enable-if-ad="bottompersistent">
        <button class="close"><span>Close</span></button>
        

    <gpt-ad id="bottompersistent" 
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 91]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        $(".bottompersistent-wrapper .close").on("click", function(){
            $(".bottompersistent-wrapper").slideUp(250);
        });

        /**
         * Show the close button after 1 second.
         */
        Atlantic.ad_queue = Atlantic.ad_queue || [];
        Atlantic.ad_queue.push(function(){
            Atlantic.Ad.sizeListener("bottompersistent", function(pos, size){
                if (size) {
                    window.setTimeout(function(){
                        $(".bottompersistent-wrapper .close").show();
                    }, 1000);
                }
            })
        });

    </script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = ""; // Referring domain.

        // You can coerce a URL into a URL object by creating a fake <a>
        // element and setting the href. Newer browsers have a real URL
        // constructor but this works in IE<10.
        if (document.referrer !== "") {
            var tmp = document.createElement("a");
            tmp.href = document.referrer;
            s.prop69 = tmp.hostname;
        }

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    <!-- Omniture noscript counter -->
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    <!--/DO NOT REMOVE/-->





<!-- Ads. -->
<!-- Media.net and GPT Script -->

<script src="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&amp;version=3.3&amp;https=1" async="async"></script>


<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>



<!-- Analytics, etc. -->

    <!-- Begin comScore Tag -->
<script type="text/javascript">
//<![CDATA[
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6463921" });
</script>
<script type="text/javascript" async="async" src="//sb.scorecardresearch.com/beacon.js"></script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () {
d.onerror = d.onload = null;
};
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" 
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    <!-- Google Analytics -->
<script type="text/javascript">
window.GoogleAnalyticsObject = "ga";
window.ga = window.ga || function() {
    (window["ga"].q = window["ga"].q || []).push(arguments)
}
window["ga"].l = 1 * new Date();
ga('create', 'UA-20189-19', 'auto' );
ga('send', 'pageview');
</script>
<script type="text/javascript" src="//www.google-analytics.com/analytics.js" async="async"></script>
<!-- End Google Analytics -->

    <!-- Facebook Tracking Pixel -->
<script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    _fbq.push(['addPixelId', "1407501962855831"]);
})();
window._fbq = window._fbq || [];
window._fbq.push(["track", "PixelInitialized", {}]);
</script>
<script type="text/javascript" src="//connect.facebook.net/en_US/fbds.js" async="async"></script>
<noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=1407501962855831&amp;ev=NoScript" /></noscript>
<!-- End Facebook Tracking Pixel -->

    <!-- BlueConic Customer Data Platform-->
<script src="https://cdn.blueconic.net/theatlantic.js" async="async"></script>


    
    

<!-- BEGIN Krux Control Tag-->
<script class="kxct" data-id="qrixx06d0" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qrixx06d0.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->



    <script type="text/json" id="kruxevents">
        {
            "facebook": "KprCnYga",
            "twitter": "KprDGKs_",
            "linkedin": "KprE2Sd6",
            "email": "KprFEE7b"
        }
    </script>
    


    

<script type='text/javascript'>
    // Chartbeat footer
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.title = Atlantic.page_info.title;

    // Hack. All our video players live in theatlantic.com
    _sf_async_config.playerdomain = "www.theatlantic.com";

    _sf_async_config.sections = (function(page){
        var sections = [];

        switch(page.article_type) {
            case "note":
            case "thread":
                sections.push("notes");
                break;
            case "blog":
            case "citylab":
            case "wire":
                // Not meaningful
                break;
            case "":
                // Pages without articles types are landing pages
                // and have primary channels.
                sections.push(page.primary_channel);
            default:
                sections.push(page.article_type);
        }

        // Add all the channels
        sections = sections.concat(page.channels);

        return sections.join(",");
    })(Atlantic.page_info);

    _sf_async_config.authors = Atlantic.page_info.authors.join(",");

    if (Atlantic.page_info.is_sponsored) {
        _sf_async_config.zone='sponsored';
    }

    if (Atlantic.page_info.sponsor) {
        _sf_async_config.sponsorName = Atlantic.page_info.sponsor;
    }

    window._sf_endpt=(new Date()).getTime();

    
    // Chartbeat YouTube Integration
    _sf_async_config.ytApikey = "AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y"
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(["autoDetectYouTubeIframes"]);
    
</script>


<script src="//static.chartbeat.com/js/chartbeat_video.js" async="async"></script>




    


<!-- Simplereach -->
<script>
__reach_config = {
  "channels": [
    "culture"
  ], 
  "date": "2017-05-02T09:00:00", 
  "title": "When Memories Are True Even When They\u2019re Not", 
  "url": "http://www.theatlantic.com/entertainment/archive/2017/05/elizabeth-strout-when-memories-are-true-even-when-theyre-not/524976/", 
  "authors": [
    "joe-fassler"
  ], 
  "pid": "516eed0e4240cfbf3000002a", 
  "tags": [
    "By Heart"
  ], 
  "page_url": "https://www.theatlantic.com/entertainment/archive/2017/05/elizabeth-strout-when-memories-are-true-even-when-theyre-not/524976/?utm_source=feed"
}
</script>
<script type="text/javascript" src="//d8rk54i4mohrb.cloudfront.net/gz/js/reach.js.gz" async="async"></script>


    

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];
    ezt.push({
        qacct: 'p-b0K-eQJGBXxXE',
        uid: '',
        labels: "The Atlantic.Editorial.Title.When Memories Are True Even When They\u2019re Not, The Atlantic.Editorial.Author.Joe Fassler, The Atlantic.Editorial.Channel.Culture, The Atlantic.Editorial.Category.Books, The Atlantic.Editorial.Category.Culture, The Atlantic.Editorial.Report.By Heart"
    });
</script>

<script async="async" src="https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"></script>

<noscript>
  <img src="//pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" style="display: none;" border="0" height="1" width="1" />
</noscript>
<!-- End Quantcast Tag -->




    <!-- Load social buttons last, so we don't care if they hang -->
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawlser = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawlser ||
                chromeFreePV ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>






<!-- 2017-05-02T10:43:26.202611 -->
<!-- PAGE_COMPLETED -->
</body>
</html>
