






<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable=no">

    <title>Beverly Daniel Tatum on Discussing Race in the Classroom - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <meta name="apple-itunes-app" content="app-id=397599894">

        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="Two decades ago, Beverly Daniel Tatum published a bestselling book on the psychology of racism. Now, with the release of the book’s second edition, she reflects on its relevance to schools today.">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/AP_968984518950/facebook.jpg?1504303985">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="Do Conversations About Race Belong in the Classroom?">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/AP_968984518950/facebook.jpg?1504303985">
        <meta property="og:description" content="Two decades ago, Beverly Daniel Tatum published a bestselling book on the psychology of racism. Now, with the release of the book’s second edition, she reflects on its relevance to schools today.">

        
        
            
        
        <meta name="author" content="Melinda D. Anderson" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/AP_968984518950/facebook.jpg?1504303985" />
        
        

        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>

        
            <link rel="preload" href="https://cdn.optimizely.com/js/335305610.js" as="script">
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
<meta property="krux:title" content="Do Conversations About Race Belong in the Classroom?">
<meta property="krux:description" content="Two decades ago, Beverly Daniel Tatum published a bestselling book on the psychology of racism. Now, with the release of the book’s second edition, she reflects on its relevance to schools today.">


    <link rel="amphtml" href="/amp/article/538758/" />








    
    <link href="https://cdn.theatlantic.com/assets/static/b/theatlantic/css/site.min.f13f80d3e414.css" rel="stylesheet" type="text/css" />

    

    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 66.6666666667%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 66.6666666667%;
            padding-top: -webkit-calc(66.6666666667% + 35px);
            padding-top: calc(66.6666666667% + 35px);

        }

        .article-wide #article .boxtop-most-popular,
        .article-wide #article .article-blocker-msg-wrapper {
            margin-top: 66.6666666667%;
            margin-top: -webkit-calc(66.6666666667% + 35px);
            margin-top: calc(66.6666666667% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 66.6666666667%;
                padding-top: -webkit-calc(66.6666666667% + 20px);
                padding-top: calc(66.6666666667% + 20px);
            }

            .article-wide #article .boxtop-most-popular,
            .article-wide #article .article-blocker-msg-wrapper {
                margin-top: 66.6666666667%;
                margin-top: -webkit-calc(66.6666666667% + 20px);
                margin-top: calc(66.6666666667% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-full #article .article-cover {
                padding-top: 66.6666666667%;
            }
        }
    </style>

    




    <script>
        var Atlantic = {};
        Atlantic.page_info = {
  "domain": "www.theatlantic.com", 
  "image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/09/AP_968984518950/facebook.jpg?1504303985", 
  "channels": [
    "education"
  ], 
  "article_type": "blog", 
  "is_features": false, 
  "trump_channel": "education", 
  "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/09/AP_968984518950/facebook.jpg?1504303985", 
  "canonical_url": "https://www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/", 
  "is_amp": false, 
  "is_freelance": false, 
  "original_url": "https://www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/", 
  "seo_title": "Beverly Daniel Tatum on Discussing Race in the Classroom", 
  "site_url": "http://www.theatlantic.com", 
  "primary_channel": "education", 
  "share_dek": "", 
  "is_instant": false, 
  "share_title": "Do Conversations About Race Belong in the Classroom?", 
  "description": "Two decades ago, Beverly Daniel Tatum published a bestselling book on the psychology of racism. Now, with the release of the book\u2019s second edition, she reflects on its relevance to schools today.", 
  "tags": [], 
  "is_404": false, 
  "kicker": "", 
  "authors": [
    "Melinda D. Anderson"
  ], 
  "date": "2017-09-05T11:00:00-04:00", 
  "path": "/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/", 
  "article_id": 538758, 
  "categories": [], 
  "share_text": "A conversation with @BDTSpelman on how to talk about race in the classroom, by @mdawriter", 
  "url": "http://www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/", 
  "is_sponsored": false, 
  "title": "Do Conversations About Race Belong in the Classroom?", 
  "og_type": "article", 
  "report": "", 
  "is_magazine": false, 
  "view": "article"
};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/b/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {
  "CSS": [
    "https://cdn.theatlantic.com/assets/static/b/theatlantic/css/profiles.min.b5773bf7c74e.css"
  ], 
  "JS": "https://cdn.theatlantic.com/assets/static/b/janrain/profiles.c43f9fa7eaf6.js"
};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"

        // Used for comment counts
        var disqus_shortname = 'theatlantic';

        
        var s_account = "atlanticprod";
        
    </script>
    

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/head.min.82caef83c29a.js" charset="utf-8"></script>
    

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56LJR35');</script>




    
</head>

<body
    id=""
    class="article-wide header-extended header-flag "
    data-page-type="article"
    
>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        


<nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'header',d,r' ',r' ',@href">
  <div class="c-nav__container">
    <a href="#main-content" class="c-skip-link">Skip to content</a>
    <ul class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false">
      <li class="c-nav__item c-nav__item--main c-nav__item--logo">
        <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r' ',r' ',@href">
          <span class="u-element-invisible c-logo__name">The Atlantic</span>
          <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg>
        </a>
      </li>
      <li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem">
        <a href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit">
          <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg>
          <span class="c-nav__title c-nav__title--popular">Popular</span>
        </a>
      </li>
      <li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem">
        <a href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit">
          <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg>
          <span class="c-nav__title c-nav__title--latest">Latest</span>
        </a>
      </li>
      
      <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
        <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit">
          <svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg>
          <span class="c-nav__title c-nav__title--sections">Sections</span>
        </a>
        <div class="c-menu c-menu--expandable" role="menu" aria-hidden="true">
          <strong class="c-menu__title">
            <span class="c-menu__name">Sections</span>
            <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use>
          </strong>
          <section class="c-menu__section">
            <ul class="c-menu__list" aria-hidden="true" role="menu">
              
              <li class="c-menu__item" role="menuitem"><a href="/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/national/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">U.S.</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/news/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">News</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>
              
            </ul>
          </section>
          <section class="c-menu__section c-menu__section--secondary">
            <ul class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>
              
            </ul>
          </section>
        </div>
      </li>
      <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
        <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit">
          <svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg>
          <span class="c-nav__title c-nav__title--magazine">Magazine</span>
        </a>
        <div class="c-menu c-menu--expandable" role="menu" aria-hidden="true">
          <strong class="c-menu__title">
            <span class="c-menu__name">Magazine</span>
            <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use>
          </strong>
          <section class="c-menu__section">
            <ul class="c-menu__list" aria-hidden="true" role="menu">
              
                <li class="c-menu__item" role="menuitem"><a href="/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>
              
                <li class="c-menu__item" role="menuitem"><a href="/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>
              
                <li class="c-menu__item" role="menuitem"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
              
                <li class="c-menu__item" role="menuitem"><a href="/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>
              
            </ul>
          </section>
        </div>
      </li>
      <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
        <a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit">
          <svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg>
          <span class="c-nav__title c-nav__title--more">More</span>
        </a>
        <div class="c-menu c-menu--expandable" role="menu" aria-hidden="true">
          <strong class="c-menu__title">
            <span class="c-menu__name">More</span>
            <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
          </strong>
          <section class="c-menu__section">
            <ul class="c-menu__list" aria-hidden="true" role="menu">
              <li class="c-menu__item">
                <a href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit">Create account</a>
                <a href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit">Your account</a>
              </li>
              <li class="c-menu__item">
                <a href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit">Sign in</a>
                <a href="#" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit">Sign out</a>
              </li>
            </ul>
          </section>
          <section class="c-menu__section c-menu__section--secondary">
            <ul class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/audio-articles/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Audio</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/app/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">iOS App</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>
              
            </ul>
          </section>
          <section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu">
            <span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></svg></a></span>
            <span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></svg></a></span>
            <span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></svg></a></span>
            <span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></svg></a></span>
            <span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span>
          </section>
        </div>
      </li>
      
      <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item c-dropdown c-subscribe-flyout js-subscribe-flyout" role="menuitem" data-hover-delay="500">
        <a href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe" data-omni-click="inherit">
          Subscribe
        </a>
        <div class="c-dropdown__menu js-dropdown-menu c-subscribe-flyout__dropdown js-subscribe-dropdown">
          <section class="c-dropdown__section c-subscribe-flyout__section">
            <figure class="c-subscribe-flyout__figure">
              <img class="c-subscribe-flyout__image" src="https://cdn.theatlantic.com/assets/static/b/frontend/theatlantic/img/08_17_cover_devices.063777e9aa1a.png" alt="August issue">
            </figure>
            <div class="c-subscribe-flyout__content">
              <h3 class="c-subscribe-flyout__hed">Question everything. Anywhere.</h3>
              <p class="c-subscribe-flyout__dek">Subscribe now, and save up to 78%.</p>
              <a class="c-btn c-btn--large c-subscribe-flyout__btn" href="/subscribe/flyout2/">Subscribe</a>
            </div>
          </section>
        </div>
      </li>
      <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children">

        
        <div class="c-search__container--mobile">
          <a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu">
            <span class="u-element-invisible">Search</span>
            <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg>
          </a>
          <div class="c-menu c-menu--expandable">
            <strong class="c-menu__title">
              <span class="c-menu__name">Search</span>
              <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
            </strong>
            <section class="c-menu__section">
              <form action="/search/" class="c-search__form c-search__form--mobile">
                <input type="search" name="q" class="c-search c-search--mobile" placeholder="The Atlantic...">
                <input type="submit" class="c-search__submit c-search__submit--mobile">
                <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg>
              </form>
              <strong class="c-menu__title--secondary">Quick Links</strong>
              <ul class="c-menu__list">
                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li>
                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li>
              </ul>
            </section>
          </div>
        </div>

        
        <div class="c-search__container__container js-search-container">
          <div class="c-search__container">
            <a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container">
              <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg>
            </a>
            <form class="c-search__form" action="/search/">
              <input type="submit" class="c-search__submit" tabindex="-1" value="Submit">
              <label class="u-element-invisible" for="search">Search The Atlantic</label>
              <input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled>
            </form>
            <a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1">
              <svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg>
            </a>
            <div class="c-menu c-menu--search is-open">
              <section class="c-menu__section c-menu__section--search">
                <strong class="c-menu__title--secondary">Quick Links</strong>
                <ul class="c-menu__list">
                  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li>
                  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
                </ul>
              </section>
            </div>
          </div>
        </div>
      </li>
    </ul>
  </div>
</nav>



<div class="c-overlay js-overlay is-hidden"></div>

        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'538758'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/" />
        <meta itemprop="dateModified" content="2017-09-05T11:00:14" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly" 
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">Do Conversations About Race Belong in the Classroom?</h1>
            
            <p class="dek" itemprop="description">Two decades ago, Beverly Daniel Tatum published a bestselling book on the psychology of racism. Now, with the release of the book’s second edition, she reflects on its relevance to schools today.</p>
            
        </div>
    </div>

    
    
        <figure class="lead-img "  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                    <img src="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/AP_968984518950/lead_960.jpg?1504303985" alt="A blurry photo of students in a school cafeteria" />

                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/AP_968984518950/lead_960.jpg?1504303985" />
                    <meta itemprop="height" content="640" />
                    <meta itemprop="width" content="960" />
                </picture>
            </div>
                
                <figcaption>
                    
                    
                        <span class="credit">Eric Gay / AP</span>
                    
                </figcaption>
                
        </figure>
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop" 
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/science/archive/2017/09/hurricane-irma-category-5/538833/" data-omni-click="inherit">
                    What Will Hurricane Irma Do Next?
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/marina-koren/" title="Marina Koren">Marina Koren</a></li>
                <li>10:43 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/magazine/archive/2017/10/the-war-on-public-schools/537903/" data-omni-click="inherit">
                    Americans Have Given Up on Public Schools. That’s a Mistake.
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/erika-christakis/" title="Erika Christakis">Erika Christakis</a></li>
                <li>8:00 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/international/archive/2017/09/south-korea-north-korea/538815/" data-omni-click="inherit">
                    South Korea Is Right
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/peter-beinart/" title="Peter Beinart">Peter Beinart</a></li>
                <li>7:30 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/politics/archive/2017/09/mueller-investigation-black-box/538707/" data-omni-click="inherit">
                    Only Mueller's Team Knows What It's Actually Doing
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/david-a-graham/" title="David A. Graham">David A. Graham</a></li>
                <li>10:58 AM ET</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/" data-omni-click="inherit">
                    Have Smartphones Destroyed a Generation?
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/jean-twenge/" title="Jean M. Twenge">Jean M. Twenge</a></li>
                <li>Aug 3, 2017</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/melinda-anderson/" itemprop="url" title="Melinda D. Anderson" data-omni-click="inherit"><span itemprop="name">Melinda D. Anderson</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2017-09-05T11:00:00">11:00 AM ET</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/education/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Education</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'538758 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'538758 '">Tweet</a>
    </li>
    <li class="social-kit__item c-dropdown">
        <button class="btn btn--sharekit js-dropdown-btn">&#x2026</button>
        <div class="c-dropdown__menu js-dropdown-menu" role="menu">
            <section class="c-dropdown__section">
                <ul class="c-dropdown__list">
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'538758 '">LinkedIn</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="mailto:?subject=Do%20Conversations%20About%20Race%20Belong%20in%20the%20Classroom%3F&body=Two%20decades%20ago%2C%20Beverly%20Daniel%20Tatum%20published%20a%20bestselling%20book%20on%20the%20psychology%20of%20racism.%20Now%2C%20with%20the%20release%20of%20the%20book%E2%80%99s%20second%20edition%2C%20she%20reflects%20on%20its%20relevance%20to%20schools%20today.%0A%0ARead More:%0Ahttp%3A//www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/%3Futm_source%3Deb" data-omni-click="r'article',r' ',d,r'email',r' ',r'538758 '" target="_blank">Email</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'538758 '">Print</a>
                    </li>
                </ul>
            </section>
        </div>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>
            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        
        <section id="article-section-1"><p>In 1997, Beverly Daniel Tatum, one of the country’s <a href="http://www.womensmediacenter.com/shesource/expert/beverly-daniel-tatum-ph.d" data-omni-click="r'article',r'link',r'0',r'538758'">foremost authorities</a> on the psychology of racism, answered a recurring question that surfaced in her work with teachers, administrators, and parent groups: Why are all the black kids sitting together in the cafeteria? The result was a critically acclaimed book of the same name that gave readers—numbering in the hundreds of thousands—a starting point to demystify conversations about race, better understand the concept of racial identity, and communicate across racial and ethnic divides.</p><figure class="left" style="max-width: 200.0px;"><picture style="display: block; position:relative; width:100%; height:0; overflow:hidden; padding-bottom:150.5%;"><img alt="" data-srcset="https://cdn.theatlantic.com/assets/media/img/posts/2017/09/9780465060689_p0_v5_s550x406/0effbad38.jpg" class="lazyload" style="position:absolute; width:100%; height:100%; top:0; left:0; border:0;"></picture><figcaption class="credit">Basic Books</figcaption></figure><p>Now two decades later, the black kids are <u>still</u> sitting together. And Tatum has returned with a revised and updated 20th-anniversary edition of her national bestseller that publishes today. One aspect that has changed dramatically since the original release of <em>Why Are All the Black Kids Sitting Together in the Cafeteria? And Other Conversations About Race</em> are America’s demographics. Latinos and Asian Americans are the <a href="http://www.cnn.com/2013/09/20/us/hispanics-in-the-u-s-/index.html" data-omni-click="r'article',r'link',r'1',r'538758'">largest</a> and <a href="https://www.nbcnews.com/news/asian-america/asians-remain-fastest-growing-us-group-pacific-islanders-mixed-race-n597711" data-omni-click="r'article',r'link',r'2',r'538758'">fastest-growing</a> populations of color, respectively, with children of color for the first time outnumbering white children in public schools. Additionally, <a href="http://www.thedailybeast.com/southern-poverty-law-center-right-wing-hate-rises-along-with-obama" data-omni-click="r'article',r'link',r'3',r'538758'">the backlash</a> against the election of the first black president, the <a href="https://www.theatlantic.com/education/archive/2016/03/separate-still-unequal/471720/" data-omni-click="r'article',r'link',r'4',r'538758'">continuing segregation</a> of schools, and <a href="http://www.motherjones.com/media/2017/03/police-shootings-black-lives-matter-history-timeline/" data-omni-click="r'article',r'link',r'5',r'538758'">highly visible</a> incidents of police violence seem to belie the claim of a "post-racial society”—making Tatum’s perspectives on effective dialogue about race and racism especially relevant.<br><br>
Tatum recently shared some thoughts with <em>The Atlantic</em> on why conversations about race remain vexing and what can happen when educators and parents avoid those conversations. The interview that follows has been edited for length and clarity.</p><hr><p><br><strong>Melinda D. Anderson: </strong>Has your perspective changed on anything you wrote in the original edition of your book?</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><p><strong>Beverly Daniel Tatum</strong>:  In 1997 my goal in writing my book was to help others move beyond fear, anger, and denial to a new understanding of what racism is, how it impacts all of us, and ultimately what we can do about it. … I still have that goal, but in 1997 we were a nation at peace and the economy was expanding. Today we are a nation at war, suffering from economic anxiety and the combination of “post-racial” rhetoric, simmering racial resentments, and an increasing 140-character culture of communication that has made productive conversation more difficult to have.</p><p>That said, it is still the case that in a race-conscious society, we all have a racial identity that develops in predictable ways, shaped largely by the interactions we have with others. I still believe that an understanding of that identity-development process can help all of us begin to build bridges across lines of difference.</p><p><strong>Anderson: </strong>In the wake of the <a href="https://www.theatlantic.com/politics/archive/2017/08/could-the-police-have-prevented-bloodshed-in-charlottesville/536775/" data-omni-click="r'article',r'link',r'6',r'538758'">events in Charlottesville</a>, Virginia—where members of the Ku Klux Klan, neo-Nazis, and white supremacists marched through the city last month—many educators are grappling with how to help students understand and contextualize America’s history of racism and current racial divides. What would you say to teachers and administrators struggling in this area?<br><br><strong>Tatum</strong>: I like to begin my conversations with educators by talking about why it's so hard for people to talk about race. I often ask them to think about their own earliest race-related memories, and without exception what I find is that many people have [these] memories—and if you ask how old they were, they’ll often tell you 5, 6, 7 years old. Then I usually ask what emotion is associated with that memory. And they’ll mention things like embarrassment, fear, anger, sadness, shame, [and] sometimes confusion. Most often it's some uncomfortable feeling.<br><br>
[Finally] I ask: When that experience happened, did you speak about it to anyone? Did you talk to a parent, or a teacher, a caring adult about this experience? And almost always, the majority of the people in the audience will say they did not. There's often just this understanding that you're not supposed to talk about it. And I start there simply to say ...  now you’re 35 or whatever age, and you've had a lot of lifetime experiences that have told you, <em>don’t talk about this</em>.<br><br>
You can’t solve a problem without talking about it. And certainly if we think about educational environments and experiences, it is in the classroom where you can create the space for a conversation about the meaning of the <a href="https://zinnedproject.org/tag/confederate-flag/" data-omni-click="r'article',r'link',r'7',r'538758'">Confederate flag</a> and [discuss] <a href="http://www.npr.org/2017/08/20/544266880/confederate-statues-were-built-to-further-a-white-supremacist-future" data-omni-click="r'article',r'link',r'8',r'538758'">those statues</a> [and] when they were put up. There are resources that teachers can use—provided by organizations like <a href="https://www.facinghistory.org/educator-resources" data-omni-click="r'article',r'link',r'9',r'538758'">Facing History and Ourselves</a>—to inform themselves, and then bring that information into classrooms in an age-appropriate way. [Also,] if I were in a classroom talking about what happened [in Charlottesville] I’d want to lift up not only the horrific things that we all know about, but also the <a href="https://www.theatlantic.com/photo/2017/08/vigils-marches-and-memorials-after-charlottesville/536802/" data-omni-click="r'article',r'link',r'10',r'538758'">solidarity of the people</a> who came out the next day to remember the memory of Heather Heyer [a 32-year-old woman who was killed protesting the white-supremacist rally]. I think that it’s important ... in these conversations, to always leave space for hope.</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright1" targeting-pos="boxright1" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><p><strong>Anderson: </strong>You delve deeply into the racial-identity development process for black youth—from their early years through adulthood. One anecdote brings the specific role of black teachers to the forefront. Can you tell me about the role black educators—who <a href="https://www2.ed.gov/rschstat/eval/highered/racial-diversity/state-racial-diversity-workforce.pdf" data-omni-click="r'article',r'link',r'11',r'538758'">make up</a> just 7 percent of the public-school teaching force—play in black children’s lives?<br><br><strong>Tatum:</strong> I often use this analogy: If you and I were in a room together with lots of other people and somebody took a photograph of us, and I handed you that photograph at the end of our time together, and you took a look at it, what would be the first thing you would do? You’re going to look for yourself in the picture.</p><p>If you think about classrooms or workspaces or conferences, wherever we are, we go into these spaces and we look for ourselves. You want to see yourself represented. In that sense, when young people walk into a classroom, they want to see someone who they identify with, maybe because they’re the same race. It doesn't always have to be racial identification. [A student] can identify with a teacher because she likes music [or] identify with [educators] because they are into sports. But to the extent that kids of color walk into classrooms and rarely see someone who looks like themselves in that environment, that’s a missing link.</p><p><strong>Anderson: </strong>Your writing on the development of white identity was a revelatory look into the current cultural and social dynamics in the United States. Please talk about the process of redefining whiteness from “just normal” to a more nuanced conception of what it means to be white.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p><strong>Tatum: </strong>If ... you live in a neighborhood where everybody or most people are white, you grew up in a family where all the members are white, and you go to a school and most people are white, [chances are] you [see your white identity as] the norm. And you probably don’t think much about it—that’s not the part of your identity that you're focused on. But when you enter into a space, a classroom or a workplace, where you are now in a racially mixed environment, and there's conversation about issues of race in particular, you may start to have a greater awareness. You start to learn what whiteness means, in some ways, because you start to see what racial-group membership means for other people. Or maybe [that awareness comes through] ... reading a book, or taking a class.<br><br>
However that awareness starts to happen, what I’ve found is that [white] people start to realize that they’ve had some advantages. ... They’ve had some benefits as a result of being white that they’d never really paid attention to, but have taken for granted, or not even noticed. And when they start to notice or when they learn the history, it’s upsetting ... There are often feelings of guilt. It’s usually at that point where it can be really helpful [to join] an organization like<a href="http://www.showingupforracialjustice.org/" data-omni-click="r'article',r'link',r'12',r'538758'"> Showing Up for Racial Justice</a>, which helps white people support each other in their growth and learning around how to become anti-racist.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector3" targeting-pos="boxinjector3" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-5"><p>[Figuring out how to turn that guilt into action] is a learning process, and it’s not as linear as I’m describing. It often requires re-educating oneself or learning things that you never learned in school, simply because it wasn’t [taught]. Talking to people you don’t usually talk to. It’s not like it happens instantly.<br><br><strong>Anderson: </strong>Interestingly, you expand on the conversation—shifting beyond black and white—to interrupt the frequent resistance to talking about racism in non-black communities of color. What are some of the complexities surrounding identity development for students who belong to those communities?<br><br><strong>Tatum: </strong>Well, I think the basic principle goes back to that picture analogy. If we want to affirm the identities of our students, the first thing we have to think about is: Do they see themselves represented? One of the points I talk about is that the representation of Native Americans is always in the past. There’s a Native educator I quote who says Native youth, who have a <a href="http://www.pbs.org/newshour/rundown/suicide-rate-among-young-american-indians-nearly-double-national-average/" data-omni-click="r'article',r'link',r'13',r'538758'">very high suicide rate</a>, need to see themselves as <a href="https://www.theatlantic.com/education/archive/2017/08/the-real-legacy-of-crazy-horse/534924/" data-omni-click="r'article',r'link',r'14',r'538758'">having a future</a>, not just a past. It’s thinking about how students will find themselves in the curriculum, not just who’s teaching, but [also] how are they being talked about? If you’re Native American, do you see yourself represented at all except perhaps as the mascot of the football team?</p><p><br>
The common stereotype for Asians is that they’re academically successful, particularly in science and math. But what if you are a young Asian person who is interested in journalism? Are you able to express yourself fully or are you being categorized so narrowly that your options are being foreclosed? In the case of Latinos, language is important to identity. Familism [prioritizing family relationships] is an important cultural value; you want to preserve your language so you can speak to [your] grandmother. But if you’re in a school where you feel your language is perceived as a liability—not an asset—that has a direct impact on how you feel about being in school.<br><br>
Regardless of your group membership, the questions of identity are at the heart of the adolescent experience. ... Each group has its own particular social context … but at the fundamental core of each young person's [identity development] is a desire for affirmation.<br><br><strong>Anderson:</strong> You admit that you’re an optimist at heart, but for some <a href="http://www.salon.com/2017/04/07/racism-in-america-its-so-pervasive-that-white-people-pay-less-for-car-insurance_partner/" data-omni-click="r'article',r'link',r'15',r'538758'">the prevalence of racism</a> in American society can seem all-consuming. What fuels your sense of confidence?</p><p><strong>Tatum: </strong>Sometimes you have to work at feeling hopeful. Social progress tends to be two steps forward, one step back. I'm old enough to know that change is possible. I was born in September of 1954, several months after the <em>Brown v. Board of Education</em> decision. ... If you think about the sense of urgency of the <a href="https://policy.m4bl.org/platform/" data-omni-click="r'article',r'link',r'16',r'538758'">Black Lives Matter movement</a>, those young people who are out in the streets are asking: Why are we still having this conversation? Why are these things still happening? It’s a difficult moment, there’s no question. Charlottesville and the <a href="https://www.theatlantic.com/politics/archive/2017/08/trump-defends-white-nationalist-protesters-some-very-fine-people-on-both-sides/537012/" data-omni-click="r'article',r'link',r'17',r'538758'">President's response</a> have reminded us how difficult it is. But that said, there are a lot of people who want change.</p><p>And it’s only because I have seen that change is possible that I believe it is again possible. The dialogue is critical. That’s why I always put the word “conversations” in my book titles, because you can't move forward without talking to people. Talk isn’t something that comes easily [and] talk by itself isn’t sufficient; you want to have those conversations because you want to inspire action.</p></section>
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'538758 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'538758 '">Tweet</a>
    </li>
    
    <li class="social-kit__item">
        <a class="btn btn--social btn--comments" href="#article-comments" data-omni-click="r'article',r' ',d,r'disq',r' ',r'538758 '">Comments</a>
    </li>
    
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom" 
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/538440/khizr-khan-on-the-constitution/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/08/Quoted_Khan_site_1/thumb_wide_300.jpg?1504209967" />
            
        </figure>
    


<h2 class="hed">Khizr Khan on the Constitution </h2>
</a>
<p class="dek has-dek">
    The Lawyer and Gold Star father believes that Americans should look to its oldest documents for guidance.
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/nicolas-pollock/" title="Nicolas Pollock">Nicolas Pollock</a> and <a href="/author/sophia-myszkowski/" title="Sophia Myszkowski">Sophia Myszkowski</a></li>
    
    
    <li class="date">
        <time datetime="2017-09-01">
        
            Sep 1, 2017
        
        </time>
    </li>
    
    <li class="comments"><a href="/video/index/538440/khizr-khan-on-the-constitution/#disqus_thread" data-disqus-identifier="" data-disqus-format="{}"></a></li>
    
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author without-headshot">
        
        <div class="bio">
            
                <span><a href="/author/melinda-anderson/" class="author-link">Melinda D. Anderson</a> is a contributing writer for </span><em>The Atlantic</em><span> and is based in Washington, D.C.</span>

                
            
        </div>

        
            <ul class="links">
                
                
                <li><a href="https://twitter.com/intent/user?screen_name=mdawriter" class="twitter">Twitter</a></li>
                
                
                
            </ul>
        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>



<div class="article-revcontent-wrapper">
    
        <div id="rcjsload_b2bd2c" class="revcontent"></div>


   

</div>

<div id="article-most-popular" class="most-popular-container fluid-container nocontent" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">

    <div class="most-popular-header">
        <h2>Most Popular</h2>
        <div class="presented-by" data-enable-if-ad="ad-logo">
            Presented by
            

    <gpt-ad id="ad-logo" 
        targeting-pos="logo"
        class="ad ad-logo"
        
        lazy-load="1" 
        
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [240, 120]]"></gpt-sizeset>
        
    </gpt-ad>


        </div>
    </div>

    
    

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/science/archive/2017/09/hurricane-irma-category-5/538833/" class="article-link" data-article-id="538833" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/image_1_irmainfrared_suominpp_9117/hero_wide_640.jpg?1504622764" alt="A nighttime infrared image of Hurricane Irma in the Atlantic Ocean" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/image_1_irmainfrared_suominpp_9117/hero_wide_640.jpg?1504622764"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">NASA / NOAA / UWM-CIMSS / William Straka III</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">What Will Hurricane Irma Do Next?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/marina-koren/" itemprop="url" title="Marina Koren" data-omni-click="inherit"><span itemprop="name">Marina Koren</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-09-05T10:43:03" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The hurricane was just upgraded to an "extremely dangerous" Category 5 storm.</p>
        
        <div class="excerpt">
            <p dir="ltr">The continental United States is preparing for another major hurricane just weeks after Harvey unleashed torrential rains over southeastern Texas, leading to catastrophic flooding, the displacement of thousands, and the deaths of at least 60 people.</p>

<p dir="ltr">Hurricane Irma strengthened into an “extremely dangerous” <a href="http://www.nhc.noaa.gov/text/refresh/MIATCPAT1+shtml/042036.shtml">Category 5 storm</a> early Tuesday, according to the National Hurricane Center. The center said Irma packs maximum sustained winds of 180 miles per hour and continues to grow.</p>

<p dir="ltr">Irma is expected to pass over the Leeward Islands, a chain that includes the British and U.S. Virgin Islands, Tuesday night or early Wednesday. The hurricane will then continue its westward churn toward Puerto Rico. Later in the week and over the weekend, the storm could reach Hispaniola, Turks and Caicos, the Bahamas, Cuba, and Florida.</p>


        </div>
        
    </div>
    <a class="read-more" href="/science/archive/2017/09/hurricane-irma-category-5/538833/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2017/10/the-war-on-public-schools/537903/" class="article-link" data-article-id="537903" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2017/08/Web/hero_wide_640.jpg?1504104569" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2017/08/Web/hero_wide_640.jpg?1504104569"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Matt Chase</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Americans Have Given Up on Public Schools. That’s a Mistake.</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/erika-christakis/" itemprop="url" title="Erika Christakis" data-omni-click="inherit"><span itemprop="name">Erika Christakis</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-09-05T08:00:00" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The current debate over public education underestimates its value—and forgets its purpose.</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">Public schools have </span>always occupied prime space in the excitable American imagination. For decades, if not centuries, politicians have made hay of their supposed failures and extortions. In 2004, Rod Paige, then George W. Bush’s secretary of education, called the country’s leading teachers union a “terrorist organization.” In his first education speech as president, in 2009, Barack Obama lamented the fact that “despite resources that are unmatched anywhere in the world, we’ve let our grades slip, our schools crumble, our teacher quality fall short, and other nations outpace us.”</p>

<p>President Donald Trump used the occasion of his inaugural address to bemoan the way “beautiful” students had been “deprived of all knowledge” by our nation’s cash-guzzling schools. Educators have since recoiled at the Trump administration’s budget proposal detailing more than $9 billion in education cuts, including to after-school programs that serve mostly poor children. These cuts came along with increased funding for school-privatization efforts such as vouchers. Our secretary of education, Betsy DeVos, has repeatedly signaled her support for school choice and privatization, as well as her scorn for public schools, describing them as a “dead end” and claiming that unionized teachers “care more about a system, one that was created in the 1800s, than they care about individual students.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2017/10/the-war-on-public-schools/537903/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2017/09/south-korea-north-korea/538815/" class="article-link" data-article-id="538815" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/RTX3EOPV/hero_wide_640.jpg?1504574510" alt="KCNA via Reuters" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/RTX3EOPV/hero_wide_640.jpg?1504574510"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">KCNA via Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">South Korea Is Right</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/peter-beinart/" itemprop="url" title="Peter Beinart" data-omni-click="inherit"><span itemprop="name">Peter Beinart</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-09-05T07:30:00" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Trump has characterized its policy as “appeasement.” But Seoul’s approach is far more sensible than Washington’s.</p>
        
        <div class="excerpt">
            <p>Here’s a rallying cry for Democrats unsure what to say about the North Korean nuclear crisis: The South Koreans are right. On Sunday, in a typically self-aggrandizing and grammatically challenged <a href="https://twitter.com/realdonaldtrump/status/904309527381716992?refsrc=email&amp;s=11">tweet</a>, Trump chastised America’s longtime ally. “South Korea is finding, as I have told them that their talk of appeasement with North Korea will not work,” he declared. “They only understand one thing!” The implication is that because Pyongyang understands only the logic of force, Trump’s policy of <a href="https://www.washingtonpost.com/news/post-politics/wp/2017/08/08/trump-vows-north-korea-will-be-met-with-fire-and-fury-if-threats-continue/?tid=a_inl&amp;utm_term=.3f511008e14e">threatening war</a>, and <a href="http://www.abc.net.au/news/2017-09-01/us-bombers-drill-over-korean-peninsula-after-latest-north-launch/8862072">aggressively preparing for it</a>, is the best way to convince Kim Jong Un to relinquish his country’s burgeoning nuclear arsenal.</p>

<p>The premise is correct but the conclusion is exactly wrong. Yes, North Korea understands the logic of force. It says so all the time. <a href="http://thediplomat.com/2017/07/what-does-north-korea-think-of-chinas-dual-freeze-proposal/">Again</a> and <a href="http://www.telegraph.co.uk/news/worldnews/asia/northkorea/12090658/North-Korea-cites-Muammar-Gaddafis-destruction-in-nuclear-test-defence.html">again</a>, Pyongyang has observed that adversaries of the United States who abandon their nuclear weapons programs—Saddam Hussein, Muammar Qaddafi—end up dead. Kim thinks America wants to add his scalp to the list. And why shouldn’t he? The U.S. dropped <a href="http://www.cnn.com/2017/07/26/asia/north-korea-united-states-relationship/index.html">more bombs</a> on North Korea during the Korean War than it dropped on the entire Pacific region during World War II, George W. Bush declared the North a member of the “axis of evil” in 2003, and the United States regularly practices “<a href="https://www.washingtonpost.com/world/in-drills-us-south-korea-practice-striking-norths-nuclear-plants/2016/03/06/46e6019d-5f04-4277-9b41-e02fc1c2e801_story.html?utm_term=.0bb3137f2403">decapitation raids</a>” against Kim’s totalitarian regime. It is precisely because North Korea believes in the logic of force that it is accelerating its nuclear program despite economic sanctions. And it is precisely because North Korea believes in the logic of force that Trump’s policies are so wildly counterproductive. Imagine you’re in a standoff with a man you have bloodied before. You have an AK-47. He has a hunting rifle, which you consider a threat but he considers his best shot at staying alive. If you fire in the air and scream that you’re going to blow him to smithereens, as Trump has done in recent weeks, you won’t make your adversary drop his weapon. You’ll make him to cling to it for dear life.</p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2017/09/south-korea-north-korea/538815/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/09/mueller-investigation-black-box/538707/" class="article-link" data-article-id="538707" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/RTX1275H/hero_wide_640.jpg?1504621830" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/RTX1275H/hero_wide_640.jpg?1504621830"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jonathan Ernst / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Only Mueller's Team Knows What It's Actually Doing</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-a-graham/" itemprop="url" title="David A. Graham" data-omni-click="inherit"><span itemprop="name">David A. Graham</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-09-05T10:58:05" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">With so little public information about a highly important probe, the urge to interpret—and overinterpret—each new morsel is strong.</p>
        
        <div class="excerpt">
            <p>Washington sometimes comes to resemble the sitting president. Like Donald Trump, the political and media establishments of the moment have come to expect—nay, demand—instant gratification. Trump’s chaotic style have produced an unintentional experiment in unprecedented White House transparency, in which a senior aide can barely sneeze without seven colleagues telling <em>The Washington Post </em>about it. This in turn has created the expectation that any new development will soon be explained with detailed accounts of what the major players are thinking and what their motivations are—sometimes relayed by anonymous sources, but occasionally, <a href="https://www.theatlantic.com/politics/archive/2017/07/how-long-can-this-go-on/535188/">as with Anthony Scaramucci</a>, delivered in shockingly vivid terms by the principals themselves.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/09/mueller-investigation-black-box/538707/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/" class="article-link" data-article-id="534198" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Twenge_iGen_Web_Lead/hero_wide_640.jpg?1501090746" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Twenge_iGen_Web_Lead/hero_wide_640.jpg?1501090746"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jasu Hu</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Have Smartphones Destroyed a Generation?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jean-twenge/" itemprop="url" title="Jean M. Twenge" data-omni-click="inherit"><span itemprop="name">Jean M. Twenge</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-03T08:00:00" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">More comfortable online than out partying, post-Millennials are safer, physically, than adolescents have ever been. But they’re on the brink of a mental-health crisis.</p>
        
        <div class="excerpt">
            <p class="dropcap">O<span class="smallcaps">ne day </span>last summer, around noon, I called Athena, a 13-year-old who lives in Houston, Texas. She answered her phone—she’s had an iPhone since she was 11—sounding as if she’d just woken up. We chatted about her favorite songs and TV shows, and I asked her what she likes to do with her friends. “We go to the mall,” she said. “Do your parents drop you off?,” I asked, recalling my own middle-school days, in the 1980s, when I’d enjoy a few parent-free hours shopping with my friends. “No—I go with my family,” she replied. “We’ll go with my mom and brothers and walk a little behind them. I just have to tell my mom where we’re going. I have to check in every hour or every 30 minutes.”</p>

<p>Those mall trips are infrequent—about once a month. More often, Athena and her friends spend time together on their phones, unchaperoned. Unlike the teens of my generation, who might have spent an evening tying up the family landline with gossip, they talk on Snapchat, the smartphone app that allows users to send pictures and videos that quickly disappear. They make sure to keep up their Snapstreaks, which show how many days in a row they have Snapchatted with each other. Sometimes they save screenshots of particularly ridiculous pictures of friends. “It’s good blackmail,” Athena said. (Because she’s a minor, I’m not using her real name.) She told me she’d spent most of the summer hanging out alone in her room with her phone. That’s just the way her generation is, she said. “We didn’t have a choice to know any life without iPads or iPhones. I think we like our phones more than we like actual people.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/09/trump-sessions-daca/538830/" class="article-link" data-article-id="538830" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/AP_17247693615379/hero_wide_640.jpg?1504625355" alt="Protesters rally in support of the Deferred Action for Childhood Arrivals, or DACA, during a Labor Day rally in downtown Los Angeles on September 4." class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/09/AP_17247693615379/hero_wide_640.jpg?1504625355"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Richard Vogel / AP</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Trump Ends Obama-Era Protection for Undocumented Immigrants </h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/priscilla-alvarez/" itemprop="url" title="Priscilla Alvarez" data-omni-click="inherit"><span itemprop="name">Priscilla Alvarez</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-09-05T11:21:10" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Attorney General Jeff Sessions announced Tuesday that the Obama-era program shielding nearly 800,000 people brought to the U.S. as children from deportation is being rescinded.</p>
        
        <div class="excerpt">
            <p>Attorney General Jeff Sessions announced Tuesday that the administration will end the Deferred Action for Childhood Arrivals program, which protects nearly 800,000 undocumented immigrants who came to the United States as children from deportation, with a six-month delay.</p>

<p>“I am here today to announce that the program known as DACA that was effectuated under the Obama Administration is being rescinded,” Sessions said in a news conference.</p>

<p>The DACA program, <a href="https://www.theatlantic.com/politics/archive/2017/09/trump-ends-daca/538248/">announced by President Obama in June 2012</a>, offers recipients renewable protection from deportation for two years, and allows them to legally work in the country. To qualify, applicants must have entered the United States before the age of 16 and lived in the country continuously since 2007 and have no criminal record.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/09/trump-sessions-daca/538830/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2017/09/more-than-100-exceptional-works-of-journalism/536049/" class="article-link" data-article-id="536049" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/RTR3OV54/hero_wide_640.jpg?1503873183" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/RTR3OV54/hero_wide_640.jpg?1503873183"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Damir Sagolj / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">More Than 100 Exceptional Works of Journalism</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/conor-friedersdorf/" itemprop="url" title="Conor Friedersdorf" data-omni-click="inherit"><span itemprop="name">Conor Friedersdorf</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-09-04T07:00:00" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">This fantastic nonfiction from 2016 is still worth discovering and pondering today.</p>
        
        <div class="excerpt">
            <p dir="ltr">Each year, I keep a running list of exceptional nonfiction that I encounter as I publish <a href="https://www.ponyexpress.io/subscribe/thebestofjournalism">The Best of Journalism</a>, an email newsletter that I curate weekly for its subscribers. This is my annual attempt to bring roughly 100 of those stories that stood the test of time to a wider audience. I could not read or note every worthy article published in the past few years, and I haven't included any paywalled articles or anything published at <em>The Atlantic</em>. But everything that follows is worthy of wider attention and engagement. I hope it provides fodder for reflection and inspiration for future writing. My thanks to all of the publishers, editors and, writers who made these gems possible.</p>

<h3 dir="ltr" style="text-align: center;">The Art of Storytelling</h3>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2017/09/more-than-100-exceptional-works-of-journalism/536049/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2017/09/how-america-lost-its-mind/534231/" class="article-link" data-article-id="534231" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Andersen_Opener/hero_wide_640.jpg?1501100297" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Andersen_Opener/hero_wide_640.jpg?1501100297"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">R. Kikuo Johnson</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">How America Lost Its Mind</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/kurt-andersen/" itemprop="url" title="Kurt Andersen" data-omni-click="inherit"><span itemprop="name">Kurt Andersen</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-07T23:00:00" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The nation’s current post-truth moment is the ultimate expression of mind-sets that have made America exceptional throughout its history.</p>
        
        <div class="excerpt">
            <p>When did America become untethered from reality?</p>

<p>I first noticed our national lurch toward fantasy in 2004, after President George W. Bush’s political mastermind, Karl Rove, came up with the remarkable phrase <em>reality-based community</em>. People in “the reality-based community,” he told a reporter, “believe that solutions emerge from your judicious study of discernible reality … That’s not the way the world really works anymore.” A year later, <em>The Colbert Report </em>went on the air. In the first few minutes of the first episode, Stephen Colbert, playing his right-wing-populist commentator character, performed a feature called “The Word.” His first selection:<em> truthiness.</em> “Now, I’m sure some of the ‘word police,’ the ‘wordinistas’ over at <em>Webster’s</em>, are gonna say, ‘Hey, that’s not a word!’ Well, anybody who knows me knows that I’m no fan of dictionaries or reference books.</p>

        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2017/09/how-america-lost-its-mind/534231/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/photo/2017/09/photos-from-burning-man-2017/538809/" class="article-link" data-article-id="538809" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/photo/2017/09/photos-from-burning-man-2017/b01_RTX3EIK8-1/hero_wide_640.jpg?1504547104" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/photo/2017/09/photos-from-burning-man-2017/b01_RTX3EIK8-1/hero_wide_640.jpg?1504547104"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jim Urquhart / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Photos From Burning Man 2017</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alan-taylor/" itemprop="url" title="Alan Taylor" data-omni-click="inherit"><span itemprop="name">Alan Taylor</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-09-04T13:42:55" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Each year, participants in the Burning Man Festival travel to the playa of Nevada’s Black Rock Desert to form a temporary city—a self-reliant community populated by performers, artists, free spirits, and more.</p>
        
        <div class="excerpt">
            <p>Each year, participants in the Burning Man Festival travel to the playa of Nevada’s Black Rock Desert to form a temporary city—a self-reliant community populated by performers, artists, free spirits, and more. An estimated 70,000 people from all over the world came to the 31st annual Burning Man to dance, express themselves, and take in the spectacle, themed this year as “Radical Ritual.” Gathered below are some of the sights from this year, photographed by Reuters photographers Jim Urquhart and Jim Bourg.</p>

        </div>
        
    </div>
    <a class="read-more" href="/photo/2017/09/photos-from-burning-man-2017/538809/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/education/archive/2014/03/5-year-olds-can-learn-calculus/284124/" class="article-link" data-article-id="284124" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2014/02/AP11082507548/hero_wide_640.jpg?1430158980" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2014/02/AP11082507548/hero_wide_640.jpg?1430158980"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Alexander F. Yuan/AP Images</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">5-Year-Olds Can Learn Calculus</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/luba-vangelova/" itemprop="url" title="Luba Vangelova" data-omni-click="inherit"><span itemprop="name">Luba Vangelova</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2014-03-03T07:47:00" />
    <meta itemprop="dateModified" content="2017-09-05T12:22:59" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Why playing with algebraic and calculus concepts&mdash;rather than doing arithmetic drills&mdash;may be a better way to introduce children to math</p>
        
        <div class="excerpt">
            <p>The familiar, hierarchical sequence of math instruction starts with counting, followed by addition and subtraction, then multiplication and division. The computational set expands to include bigger and bigger numbers, and at some point, fractions enter the picture, too. Then in early adolescence, students are introduced to patterns of numbers and letters, in the entirely new subject of algebra. A minority of students then wend their way through geometry, trigonometry and, finally, calculus, which is considered the pinnacle of high-school-level math.</p>

<p>But this progression actually “has nothing to do with how people think, how children grow and learn, or how mathematics is built,” says pioneering math educator and curriculum designer Maria Droujkova. She echoes a number of voices from around the world that want to revolutionize the way math is taught, bringing it more in line with these principles.</p>


        </div>
        
    </div>
    <a class="read-more" href="/education/archive/2014/03/5-year-olds-can-learn-calculus/284124/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/511568/barack-obamas-unique-upbringing/" class="article-link" data-article-id="511568" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2016/12/Screen_Shot_2016_12_22_at_4.19.31_PM_2/hero_wide_640.jpg?1482442419" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2016/12/Screen_Shot_2016_12_22_at_4.19.31_PM_2/hero_wide_640.jpg?1482442419"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">A Discussion on Barack Obama's Unique Upbringing</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/the-editors/" itemprop="url" title="The Editors" data-omni-click="inherit"><span itemprop="name">The Editors</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2016-12-22T16:52:06" />
    <meta itemprop="dateModified" content="2017-09-05T12:23:14" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">Ta-Nehisi Coates speaks to <em>P</em><em>BS NewsHour </em>about Obama’s childhood, his legacy, and how he connected with the American people.</p>
        
    </div>
    <a class="read-more" href="/video/index/511568/barack-obamas-unique-upbringing/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/537582/genetics-testing-is-re-forming-bonds-broken-by-slavery/" class="article-link" data-article-id="537582" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/08/Quoted_Nelson_site_2-1/hero_wide_640.jpg?1504117876" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/08/Quoted_Nelson_site_2-1/hero_wide_640.jpg?1504117876"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Genetic Testing Is Recreating Bonds Broken by Slavery</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/nicolas-pollock/" itemprop="url" title="Nicolas Pollock" data-omni-click="inherit"><span itemprop="name">Nicolas Pollock</span></a></span>, <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/sophia-myszkowski/" itemprop="url" title="Sophia Myszkowski" data-omni-click="inherit"><span itemprop="name">Sophia Myszkowski</span></a></span>, and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/tynesha-foreman/" itemprop="url" title="Tynesha Foreman" data-omni-click="inherit"><span itemprop="name">Tynesha Foreman</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-31T08:00:00" />
    <meta itemprop="dateModified" content="2017-09-05T12:23:14" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">Alondra Nelson discusses how ancestry tests can empower African Americans.</p>
        
    </div>
    <a class="read-more" href="/video/index/537582/genetics-testing-is-re-forming-bonds-broken-by-slavery/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/474588/why-empathy-is-a-bad-thing/" class="article-link" data-article-id="474588" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2016/03/Empathy_Thumbnail_v1/hero_wide_640.jpg?1458569587" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2016/03/Empathy_Thumbnail_v1/hero_wide_640.jpg?1458569587"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Against Empathy</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/caitlin-cadieux/" itemprop="url" title="Caitlin Cadieux" data-omni-click="inherit"><span itemprop="name">Caitlin Cadieux</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/paul-bloom/" itemprop="url" title="Paul Bloom" data-omni-click="inherit"><span itemprop="name">Paul Bloom</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2016-03-21T10:54:50" />
    <meta itemprop="dateModified" content="2017-09-05T12:23:14" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">From a moral standpoint, it makes the world worse.</p>
        
    </div>
    <a class="read-more" href="/video/index/474588/why-empathy-is-a-bad-thing/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

    
</div>



<div id="article-comments">
    

    <gpt-ad id="ad-bottomleader" 
        targeting-pos="bottomleader"
        class="ad ad-bottomleader"
        
        lazy-load="0.5" 
        
        
        
        

        data-object-pk="20"
        data-object-name="bottomleader"
        >
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>



    <div id="disqus_thread">
        <a href="#disqus_thread" class="show-comments" data-omni-click="r'article',r'comments ',d,r'related',r' ',r''">Show Comments</a>
    </div>
</div>



<script type="text/injector-promo" data-obj-id="2" data-name="Daily " data-rate-limit="0.5">
    <aside>
    <form id="injector-signup-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'538758'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'538758'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'538758'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <h1 class="footer-title">Subscribe</h1>
                    <p class="promo-tag">Get 10 issues a year and save 65% off the cover price.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2017/08/07/0917_Cover-2/large.jpg?1502156401" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

    <input type="HIDDEN" name="lsid" value="50301515139038984">
    <input type="HIDDEN" name="vid" value="1">
    <input type="HIDDEN" name="cds_page_id" value="173343">
    <input type="HIDDEN" name="cds_mag_code" value="ATL">
    <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
    <input type="HIDDEN" name="cds_doms_order_number" value="">
    <input type="HIDDEN" name="cds_doms_offer_code" value="">
    <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
    <input type="HIDDEN" name="cds_config_id" value="">
    <input type="HIDDEN" name="cds_series_status" value="">

    <label class="u-element-invisible" for="cds_name">Name</label>
    <input class="name label" name="cds_name" id="cds_name" type="text" value="" placeholder="Name" keyev="true">

    <label class="u-element-invisible" for="cds_address_1">Address 1</label>
    <input class="address1 label" name="cds_address_1" id="cds_address_1" type="text" value="" placeholder="Address 1">

    <label class="u-element-invisible" for="cds_address_2">Address 2</label>
    <input class="address2 label" name="cds_address_2" id="cds_address_2" type="text" value="" placeholder="Address 2">

    <label class="u-element-invisible" for="cds_city">City</label>
    <input class="city label" name="cds_city" id="cds_city" type="text" value="" placeholder="City">

    <div class="styled-select">
        <label class="u-element-invisible" for="cds_state">State</label>
        <select class="state" name="cds_state" id="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>

    <label class="u-element-invisible" for="cds_zip">Zip Code</label>
    <input name="cds_zip" id="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
    
    <label class="u-element-invisible" for="cds_country">Country</label>
    <input name="cds_country" id="cds_country" type="text" value="United States" placeholder="Country" class="country label" />

    <label class="u-element-invisible" for="cds_email">Email Address</label>
    <input name="cds_email" id="cds_email" type="email" value="" placeholder="Email" class="email label" />

    <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Newsletters<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post" id="footer-newsletter-signup">

    <fieldset class="newsletter-column wide">

        <legend class="newsletter-header">The Atlantic</legend>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581216" name="newsletters">
                    <i>The Atlantic</i> Daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7574845" name="newsletters">
                    This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581269" name="newsletters">
                    This Month
                </label>
            </div>
        </div>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581260" name="newsletters">
                    New Photo Galleries
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581275" name="newsletters">
                    Top Videos This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581281" name="newsletters">
                    Politics &amp; Policy Daily
                </label>
            </div>
        </div>

    </fieldset>

    <fieldset class="newsletter-column">
        <legend class="newsletter-header">CityLab</legend>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607485" name="newsletters">
                Today’s Top Stories
            </label>
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607490" name="newsletters">
                This Week's Most Popular Stories
            </label>
        </div>
    </fieldset>

    <fieldset class="newsletter-column signup">
        <div class="opt-in checkbox">
            <label>
                <input type="checkbox" value="7607877" checked name="newsletters">
                <em>I want to receive updates from partners and sponsors.</em>
            </label>
        </div>
        <div class="newsletter-input newsletter-email">
            <label class="u-element-invisible" for="newsletter-email">Email Address</label>
            <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
        </div>
        <div class="newsletter-input newsletter-submit">
            <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
        </div>
    </fieldset>

    <p class="message"></p>
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Follow<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" class="social-icon instagram" href="https://www.instagram.com/theatlantic">Instagram</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="https://itunes.apple.com/app/id397599894">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">About<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                        <li><a data-omni-click="inherit" href="https://accounts.theatlantic.com/?flow=cds">Manage Subscription</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/tips/">Send a News Tip</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> TheAtlantic.com Copyright (c) 2017 by The Atlantic Monthly Group. All Rights Reserved.</p>
    </div>
</footer>

        

    
</div>



<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [], 
    "rubric": "education", 
    "title": "do-conversations-about-race-belong-in-the-classroom", 
    "type": "non-mag-reg", 
    "id": 538758, 
    "cat": []
  }, 
  "blueconic": true, 
  "perfUrl": "https://cdn.atlanticinsights.com/perf.gif", 
  "zone": "/4624/TheAtlanticOnline/channel_education", 
  "adtest_domain": "dctestsite", 
  "patchEventHandlers": true, 
  "krux": true, 
  "headerbidding": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
    

  

    <gpt-ad id="native-slider" 
        targeting-pos="native-slider"
        class="ad c-native-container"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>




</div>




<!-- BEGIN: Welcome Screens -->
<div id="lightbox-welcome" class="welcome-lightbox">
    <div class="welcome-lightbox-continue">
        <div class="welcome-lightbox-message">
            <span class="skip-wait" href="#">Skip to article in <span class="wait-count"></span></span>
            <span class="skip-btn" href="#">Skip Ad &gt;</span>
        </div>
    </div>
    

    <gpt-ad id="ad-welcome" 
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="13"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[[640, 480], [300, 608], [768, 1024], [300, 257]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[640, 480], [300, 608], [1024, 768], [740, 450], [300, 257]]"></gpt-sizeset>
        
    </gpt-ad>


</div>


<script type="text/javascript">
    window.ad_queue = window.ad_queue || [];
    window.ad_queue.push(function(){

        // Be nice to those who whitelist
        if (Atlantic.Utils.readCookie("recently_adblocking")) {
            $(".welcome-lightbox").remove();
        }

        $(".welcome-lightbox gpt-ad").on("ad-loaded", function(){
            var $lightbox = $('#lightbox-welcome');

            // The lightbox's class includes the size, so ipad
            // ads and other weird cases can have their own styling.
            $lightbox.addClass("active format-" + this.size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>




<script src="https://cdn.optimizely.com/js/335305610.js"></script>



    <script src="https://cdn.theatlantic.com/assets/static/b/js/s_code.js"></script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/footer.min.bccddf5a6c36.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/vendors.min.d0f4d5dd5100.js" charset="utf-8"></script>
    



<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/article.min.b70bfa304425.js" charset="utf-8"></script>




<script type="text/javascript">
    var disqus_identifier = "mt538758";
    var disqus_url = "https://www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/";
    var disqus_title = "Do Conversations About Race Belong in the Classroom?";
</script>



    <div class="bottompersistent-wrapper">
        <button class="close" data-omni-click="r'close-bottompersistent'">
            <span>Close</span>
        </button>
        

    <gpt-ad id="bottompersistent" 
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 91]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        (function(){
            function closeBottomPersistent() {
                $(".bottompersistent-wrapper").slideUp(250, function(){
                    this.remove();
                });
            }

            $("#bottompersistent").on("ad-loaded", function(){
                $(".bottompersistent-wrapper").show();
            }).on("viewable-impression", function(){
                setTimeout(function(){
                    $(window).one("scroll", closeBottomPersistent)
                }, 20000);
            });

            $(".bottompersistent-wrapper .close").on("click", closeBottomPersistent);
        })();
    </script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = ""; // Referring domain.

        // You can coerce a URL into a URL object by creating a fake <a>
        // element and setting the href. Newer browsers have a real URL
        // constructor but this works in IE<10.
        if (document.referrer !== "") {
            var tmp = document.createElement("a");
            tmp.href = document.referrer;
            s.prop69 = tmp.hostname;
        }

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    






<!-- Media.net and GPT Script -->

<script src="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&amp;version=3.3&amp;https=1" async="async"></script>


<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>





    


<!-- Simplereach -->
<script>
__reach_config = {
  "channels": [
    "education"
  ], 
  "date": "2017-09-05T11:00:00", 
  "title": "Do Conversations About Race Belong in the Classroom?", 
  "url": "http://www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/", 
  "authors": [
    "melinda-d-anderson"
  ], 
  "pid": "516eed0e4240cfbf3000002a", 
  "tags": [], 
  "page_url": "https://www.theatlantic.com/education/archive/2017/09/beverly-daniel-tatum-classroom-conversations-race/538758/?utm_source=feed"
}
</script>
<script type="text/javascript" src="//d8rk54i4mohrb.cloudfront.net/gz/js/reach.js.gz" async="async"></script>


    

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];
    ezt.push({
        qacct: 'p-b0K-eQJGBXxXE',
        uid: '',
        labels: "The Atlantic.Editorial.Title.Do Conversations About Race Belong in the Classroom?, The Atlantic.Editorial.Author.Melinda D Anderson, The Atlantic.Editorial.Channel.Education"
    });
</script>

<script async="async" src="https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"></script>

<noscript>
  <img src="//pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" style="display: none;" border="0" height="1" width="1" />
</noscript>
<!-- End Quantcast Tag -->






    
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawlser = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawlser ||
                chromeFreePV ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>






<!-- 2017-09-05T12:39:34.774898 -->
<!-- PAGE_COMPLETED -->
</body>
</html>
