






<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable=no">

    <title>The Urban-Education Stigma and School Segregation - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="Influenced by biases against urban education, parents are moving away from city schools and contributing to segregation in the process.">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/urban_schools_lead/facebook.jpg?1503612751">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="Why Parents Are Afraid of City Schools">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/urban_schools_lead/facebook.jpg?1503612751">
        <meta property="og:description" content="Influenced by biases against urban education, parents are moving away from city schools and contributing to segregation in the process.">

        
        
            
        
        <meta name="author" content="Jack Schneider" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/urban_schools_lead/facebook.jpg?1503612751" />
        
        

        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>

        
            <link rel="preload" href="https://cdn.optimizely.com/js/335305610.js" as="script">
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
        
            

    <script type="text/javascript">
        // Chartbeat head
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 17396; // ACCOUNT NUMBER
        _sf_async_config.domain = (function() {
            // Paid Facebook traffic will have a UTM code in the form of
            // fbMMDD_VERSION. When this happens, we send traffic to the
            // a different site in Chartbeat to differentiate the traffic
            var domain = window.location.host;
            var is_paid = location.search.match(/utm_(?:campaign|source)=fb\d{4}_\d+/i);
            if (is_paid !== null) {
                domain = domain.replace('www.', 'paid.');
            }
            return domain;
        })();
        _sf_async_config.flickerControl = false;
        _sf_async_config.path = "/education/archive/2017/08/the\u002Durban\u002Dschool\u002Dstigma/537966/" || window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


        
    

    
<meta property="krux:title" content="The Urban-School Stigma">
<meta property="krux:description" content="Influenced by biases against urban education, parents are moving away from city schools and contributing to segregation in the process.">


    <link rel="amphtml" href="/amp/article/537966/" />








    
    <link href="https://cdn.theatlantic.com/assets/static/b/theatlantic/css/site.min.fe548bfc1ab6.css" rel="stylesheet" type="text/css" />

    

    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 66.6666666667%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 66.6666666667%;
            padding-top: -webkit-calc(66.6666666667% + 35px);
            padding-top: calc(66.6666666667% + 35px);

        }

        .article-wide #article .boxtop-most-popular,
        .article-wide #article .article-blocker-msg-wrapper {
            margin-top: 66.6666666667%;
            margin-top: -webkit-calc(66.6666666667% + 35px);
            margin-top: calc(66.6666666667% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 66.6666666667%;
                padding-top: -webkit-calc(66.6666666667% + 20px);
                padding-top: calc(66.6666666667% + 20px);
            }

            .article-wide #article .boxtop-most-popular,
            .article-wide #article .article-blocker-msg-wrapper {
                margin-top: 66.6666666667%;
                margin-top: -webkit-calc(66.6666666667% + 20px);
                margin-top: calc(66.6666666667% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-full #article .article-cover {
                padding-top: 66.6666666667%;
            }
        }
    </style>

    




    <script>
        var Atlantic = {};
        Atlantic.page_info = {
  "domain": "www.theatlantic.com", 
  "image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/08/urban_schools_lead/facebook.jpg?1503612751", 
  "channels": [
    "national", 
    "education"
  ], 
  "article_type": "blog", 
  "is_features": false, 
  "trump_channel": "education", 
  "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/08/urban_schools_lead/facebook.jpg?1503612751", 
  "canonical_url": "https://www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/", 
  "is_amp": false, 
  "is_freelance": false, 
  "original_url": "https://www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/", 
  "seo_title": "The Urban-Education Stigma and School Segregation", 
  "site_url": "http://www.theatlantic.com", 
  "primary_channel": "education", 
  "share_dek": "", 
  "is_instant": false, 
  "share_title": "Why Parents Are Afraid of City Schools", 
  "description": "Influenced by biases against urban education, parents are moving away from city schools and contributing to segregation in the process.", 
  "tags": [], 
  "is_404": false, 
  "kicker": "", 
  "authors": [
    "Jack Schneider"
  ], 
  "date": "2017-08-25T07:00:00-04:00", 
  "path": "/education/archive/2017/08/the-urban-school-stigma/537966/", 
  "article_id": 537966, 
  "categories": [], 
  "share_text": "The bias against city schools contributes to segregation, writes @Edu_Historian", 
  "url": "http://www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/", 
  "is_sponsored": false, 
  "title": "The Urban-School Stigma", 
  "og_type": "article", 
  "report": "", 
  "is_magazine": false, 
  "view": "article"
};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/b/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {
  "CSS": [
    "https://cdn.theatlantic.com/assets/static/b/theatlantic/css/profiles.min.b5773bf7c74e.css"
  ], 
  "JS": "https://cdn.theatlantic.com/assets/static/b/janrain/profiles.c43f9fa7eaf6.js"
};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"

        // Used for comment counts
        var disqus_shortname = 'theatlantic';

        
        var s_account = "atlanticprod";
        
    </script>
    

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/head.min.82caef83c29a.js" charset="utf-8"></script>

    
</head>

<body
    id=""
    class="article-wide header-extended header-flag "
    data-page-type="article"
    
>

<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        


<nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'header',d,r' ',r' ',@href">
  <div class="c-nav__container">
    <a href="#main-content" class="c-skip-link">Skip to content</a>
    <ul class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false">
      <li class="c-nav__item c-nav__item--main c-nav__item--logo">
        <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r' ',r' ',@href">
          <span class="u-element-invisible c-logo__name">The Atlantic</span>
          <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg>
        </a>
      </li>
      <li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem">
        <a href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit">
          <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg>
          <span class="c-nav__title c-nav__title--popular">Popular</span>
        </a>
      </li>
      <li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem">
        <a href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit">
          <svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg>
          <span class="c-nav__title c-nav__title--latest">Latest</span>
        </a>
      </li>
      
      <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
        <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit">
          <svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg>
          <span class="c-nav__title c-nav__title--sections">Sections</span>
        </a>
        <div class="c-menu c-menu--expandable" role="menu" aria-hidden="true">
          <strong class="c-menu__title">
            <span class="c-menu__name">Sections</span>
            <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use>
          </strong>
          <section class="c-menu__section">
            <ul class="c-menu__list" aria-hidden="true" role="menu">
              
              <li class="c-menu__item" role="menuitem"><a href="/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/national/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">U.S.</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/news/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">News</a></li>
              
              <li class="c-menu__item" role="menuitem"><a href="/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>
              
            </ul>
          </section>
          <section class="c-menu__section c-menu__section--secondary">
            <ul class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>
              
            </ul>
          </section>
        </div>
      </li>
      <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
        <a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit">
          <svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg>
          <span class="c-nav__title c-nav__title--magazine">Magazine</span>
        </a>
        <div class="c-menu c-menu--expandable" role="menu" aria-hidden="true">
          <strong class="c-menu__title">
            <span class="c-menu__name">Magazine</span>
            <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use>
          </strong>
          <section class="c-menu__section">
            <ul class="c-menu__list" aria-hidden="true" role="menu">
              
                <li class="c-menu__item" role="menuitem"><a href="/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>
              
                <li class="c-menu__item" role="menuitem"><a href="/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>
              
                <li class="c-menu__item" role="menuitem"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
              
                <li class="c-menu__item" role="menuitem"><a href="/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>
              
            </ul>
          </section>
        </div>
      </li>
      <li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true">
        <a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit">
          <svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg>
          <span class="c-nav__title c-nav__title--more">More</span>
        </a>
        <div class="c-menu c-menu--expandable" role="menu" aria-hidden="true">
          <strong class="c-menu__title">
            <span class="c-menu__name">More</span>
            <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
          </strong>
          <section class="c-menu__section">
            <ul class="c-menu__list" aria-hidden="true" role="menu">
              <li class="c-menu__item">
                <a href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit">Create account</a>
                <a href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit">Your account</a>
              </li>
              <li class="c-menu__item">
                <a href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit">Sign in</a>
                <a href="#" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit">Sign out</a>
              </li>
            </ul>
          </section>
          <section class="c-menu__section c-menu__section--secondary">
            <ul class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/audio-articles/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Audio</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/app/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">iOS App</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>
              
                <li class="c-menu__item c-menu__item--secondary" role="menuitem"><a href="/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>
              
            </ul>
          </section>
          <section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu">
            <span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></svg></a></span>
            <span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></svg></a></span>
            <span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></svg></a></span>
            <span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></svg></a></span>
            <span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span>
          </section>
        </div>
      </li>
      
      <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item c-dropdown c-subscribe-flyout js-subscribe-flyout" role="menuitem" data-hover-delay="500">
        <a href="/locator/subscribe-magazine/" class="c-nav__link c-nav__link--main c-nav__link--subscribe" data-omni-click="inherit">
          Subscribe
        </a>
        <div class="c-dropdown__menu js-dropdown-menu c-subscribe-flyout__dropdown js-subscribe-dropdown">
          <section class="c-dropdown__section c-subscribe-flyout__section">
            <figure class="c-subscribe-flyout__figure">
              <img class="c-subscribe-flyout__image" src="https://cdn.theatlantic.com/assets/static/b/frontend/theatlantic/img/08_17_cover_devices.063777e9aa1a.png" alt="August issue">
            </figure>
            <div class="c-subscribe-flyout__content">
              <h3 class="c-subscribe-flyout__hed">Question everything. Anywhere.</h3>
              <p class="c-subscribe-flyout__dek">Subscribe now, and save up to 78%.</p>
              <a class="c-btn c-btn--large c-subscribe-flyout__btn" href="/subscribe/flyout2/">Subscribe</a>
            </div>
          </section>
        </div>
      </li>
      <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children">

        
        <div class="c-search__container--mobile">
          <a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu">
            <span class="u-element-invisible">Search</span>
            <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg>
          </a>
          <div class="c-menu c-menu--expandable">
            <strong class="c-menu__title">
              <span class="c-menu__name">Search</span>
              <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg>
            </strong>
            <section class="c-menu__section">
              <form action="/search/" class="c-search__form c-search__form--mobile">
                <input type="search" name="q" class="c-search c-search--mobile" placeholder="The Atlantic...">
                <input type="submit" class="c-search__submit c-search__submit--mobile">
                <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg>
              </form>
              <strong class="c-menu__title--secondary">Quick Links</strong>
              <ul class="c-menu__list">
                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li>
                <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li>
              </ul>
            </section>
          </div>
        </div>

        
        <div class="c-search__container__container js-search-container">
          <div class="c-search__container">
            <a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container">
              <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg>
            </a>
            <form class="c-search__form" action="/search/">
              <input type="submit" class="c-search__submit" tabindex="-1" value="Submit">
              <label class="u-element-invisible" for="search">Search The Atlantic</label>
              <input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled>
            </form>
            <a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1">
              <svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg>
            </a>
            <div class="c-menu c-menu--search is-open">
              <section class="c-menu__section c-menu__section--search">
                <strong class="c-menu__title--secondary">Quick Links</strong>
                <ul class="c-menu__list">
                  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li>
                  <li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li>
                  <li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>
                </ul>
              </section>
            </div>
          </div>
        </div>
      </li>
    </ul>
  </div>
</nav>



<div class="c-overlay js-overlay is-hidden"></div>

        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'537966'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/" />
        <meta itemprop="dateModified" content="2017-08-25T07:00:08" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly" 
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">The Urban-School Stigma</h1>
            
            <p class="dek" itemprop="description">Influenced by biases against urban education, parents are moving away from city schools and contributing to segregation in the process.</p>
            
        </div>
    </div>

    
    
        <figure class="lead-img "  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                    <img src="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/urban_schools_lead/lead_960.jpg?1503612751" alt="Parents cross the street with their children. " />

                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/urban_schools_lead/lead_960.jpg?1503612751" />
                    <meta itemprop="height" content="640" />
                    <meta itemprop="width" content="960" />
                </picture>
            </div>
                
                <figcaption>
                    
                    
                        <span class="credit">Jonathan Alcorn / Reuters </span>
                    
                </figcaption>
                
        </figure>
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop" 
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            
                
                
                    



<aside class="boxtop-most-popular" data-omni-click="r'article',r' ',d,r'mostpop-noads',$li,@data-article-id">
    <h2 class="boxtop-most-popular__label">Most Popular</h2>
    <ol class="boxtop-most-popular__list">
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/magazine/archive/2013/09/advertisement-for-murder/309435/" data-omni-click="inherit">
                    Murder by Craigslist
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/hanna-rosin/" title="Hanna Rosin">Hanna Rosin</a></li>
                <li>Aug 14, 2013</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/" data-omni-click="inherit">
                    Have Smartphones Destroyed a Generation?
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/jean-twenge/" title="Jean M. Twenge">Jean M. Twenge</a></li>
                <li>Aug 3, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/entertainment/archive/2017/08/diana-20-years-after-death/537702/" data-omni-click="inherit">
                    The Enduring Fictions of Princess Diana
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/megan-garber/" title="Megan Garber">Megan Garber</a></li>
                <li>Aug 24, 2017</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/entertainment/archive/2013/11/-em-starship-troopers-em-one-of-the-most-misunderstood-movies-ever/281236/" data-omni-click="inherit">
                    <em>Starship Troopers</em>: One of the Most Misunderstood Movies Ever
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/calum-marsh/" title="Calum Marsh">Calum Marsh</a></li>
                <li>Nov 7, 2013</li>
            </ul>
        </li>
    
        <li class="boxtop-most-popular__item">
            <h3 class="boxtop-most-popular__hed">
                <a class="boxtop-most-popular__link" href="/entertainment/archive/2017/08/saturday-night-live-needs-to-ditch-the-special-guests/537795/" data-omni-click="inherit">
                    <em>Saturday Night Live</em> Needs to Ditch the Special Guests
                </a>
            </h3>
            <ul class="metadata">
                <li><a href="/author/david-sims/" title="David Sims">David Sims</a></li>
                <li>Aug 24, 2017</li>
            </ul>
        </li>
    
    </ol>
</aside>

                
                
            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jack-schneider/" itemprop="url" title="Jack Schneider" data-omni-click="inherit"><span itemprop="name">Jack Schneider</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2017-08-25T07:00:00">7:00 AM ET</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/education/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Education</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'537966 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'537966 '">Tweet</a>
    </li>
    <li class="social-kit__item c-dropdown">
        <button class="btn btn--sharekit js-dropdown-btn">&#x2026</button>
        <div class="c-dropdown__menu js-dropdown-menu" role="menu">
            <section class="c-dropdown__section">
                <ul class="c-dropdown__list">
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'537966 '">LinkedIn</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="mailto:?subject=The%20Urban-School%20Stigma&body=Influenced%20by%20biases%20against%20urban%20education%2C%20parents%20are%20moving%20away%20from%20city%20schools%20and%20contributing%20to%20segregation%20in%20the%20process.%0A%0ARead More:%0Ahttp%3A//www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/%3Futm_source%3Deb" data-omni-click="r'article',r' ',d,r'email',r' ',r'537966 '" target="_blank">Email</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'537966 '">Print</a>
                    </li>
                </ul>
            </section>
        </div>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>
            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        
        <section id="article-section-1"><p>Urban schools don’t inspire much confidence these days. Politicians and policy leaders routinely <a href="https://www.whitehouse.gov/the-press-office/2017/02/14/remarks-president-trump-parent-teacher-conference-listening-session" data-omni-click="r'article',r'link',r'0',r'537966'">bemoan their quality</a>. And media outlets regularly run stories of “<a href="http://www.kob.com/albuquerque-news/public-education-department-ped-albuquerque-public-schools-aps-grades/4585233/" data-omni-click="r'article',r'link',r'1',r'537966'">failing urban schools</a>.”</p><p>Middle- and upper-income parents have expressed misgivings, too. But they’ve done it much less volubly. With relatively little fuss, they’ve simply picked up and moved—departing from city school systems at <a href="http://asr.sagepub.com/content/early/2016/04/21/0003122416642430.abstract" data-omni-click="r'article',r'link',r'2',r'537966'">ever-greater rates</a>. Among expressions of no-confidence, this has arguably been the most significant, because it has reshaped district demography. Each year, it seems, urban schools serve larger concentrations of poor students, racial minorities, and English-language learners. As higher-income families depart, resources go with them, and schools are faced with the daunting prospect of doing more with less.</p><p>If such departures are driven by good information about school quality, one can hardly blame parents with resources for acting in the best interests of their children.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><p>Yet what if the information people are acting on is inaccurate or misleading?</p><aside class="callout" data-omni-click="r'article',r' ',d,r'related',#data-omni-index,@data-article-id"><hr><h4>
        
            Related Stories
        
    </h4>

    
    
    <div>
        <a href="/education/archive/2016/04/urban-education-heroes/476571/" data-omni-index="0" data-article-id="833517" data-omni-click="inherit">
            <img width="242" src="https://cdn.theatlantic.com/assets/media/img/mt/2016/04/11042066023_afe931586f_o/thumb_wide_medium.jpg?1459542754" alt=""></a>
    </div>
    

    
    <ul><li><a href="/education/archive/2016/04/urban-education-heroes/476571/" data-omni-index="0" data-article-id="833517" data-omni-click="inherit">Those Urban-Education Heroes</a>
        </li>
        
        <li><a href="/education/archive/2017/07/the-education-perception-gap/533898/" data-omni-index="1" data-article-id="833520" data-omni-click="inherit">Why Americans Think So Poorly of the Country's Schools</a>
        </li>
        
        <li><a href="/education/archive/2016/06/everything-in-american-education-is-broken/488189/" data-omni-index="2" data-article-id="833523" data-omni-click="inherit">America's Not-So-Broken Education System</a>
        </li>
        
    </ul><hr></aside><p>Thanks largely to No Child Left Behind, the public has access to performance data for all public elementary and high schools. The data collected and reported, however, largely consist of student standardized test scores. As <a href="http://www.presidency.ucsb.edu/ws/index.php?pid=64363" data-omni-click="r'article',r'link',r'3',r'537966'">George W. Bush</a>, who as president signed the act into law, put it, “We measure. We post the scores. We look at results.” Today, over 15 years after NCLB first went into effect, test scores are commonly used—by policy leaders, parents, and the general public—as a measure of school quality, often in the total absence of other information. A recent <a href="https://www.nytimes.com/interactive/2017/03/30/upshot/good-schools-affordable-homes-suburban-sweet-spots.html?_r=0" data-omni-click="r'article',r'link',r'4',r'537966'"><em>New York Times</em></a> feature, for instance, produced a set of charts for prospective suburban homebuyers using only two inputs: “home price data from Redfin … and school quality data based on test scores.”</p><p>As a growing body of <a href="http://www.hup.harvard.edu/catalog.php?isbn=9780674976399" data-omni-click="r'article',r'link',r'5',r'537966'">research</a> suggests, however, test scores don’t truly measure school quality. And, if that is the case, chances are the greatest threat to urban schools isn’t a flaw in the design or execution of urban education. Instead, it is a self-fulfilling prophecy—one in which privileged families presume city schools to be failing and, in taking flight from them, bring about a real decline.</p><p>To be sure, urban students don’t post achievement scores equal to their suburban peers. But discrepancies in test scores indicate more about families and neighborhoods than they do about the work being done in schools. One <a href="http://www.tandfonline.com/doi/abs/10.1080/09645299900000018" data-omni-click="r'article',r'link',r'6',r'537966'">notable study</a>, for instance, found that the influence of family and neighborhood factors accounts for roughly 60 percent of the variance in student test scores; teachers, by contrast, account for only about 10 percent.</p><aside class="pullquote instapaper_ignore">Believing that they are fleeing bad schools, or securing spots in good ones, middle-class parents have inadvertently exacerbated segregation.</aside><p>Consider the suburbs. <a href="https://www.brookings.edu/wp-content/uploads/2016/06/0504_census_ethnicity_frey.pdf" data-omni-click="r'article',r'link',r'7',r'537966'">Roughly two-thirds</a> of suburban kids are white, and the <a href="http://nces.ed.gov/programs/coe/indicator_tla.asp" data-omni-click="r'article',r'link',r'8',r'537966'">vast majority</a> do not live in poverty. They are also more likely than their urban counterparts to have parents with college degrees. Given this confluence of variables, suburban students tend to enter school with the early literacy and numeracy skills necessary to learn the prescribed curriculum. Equally important, it means that suburban students are likely to have absorbed school-ready <a href="https://www.nap.edu/read/10421/chapter/4" data-omni-click="r'article',r'link',r'9',r'537966'">behaviors and attitudes</a> from role models at home and in the community. Children in these environments, in short, don’t need to be explicitly taught the value of school. They hear positive school messages all the time and quickly develop the sense that doing well in school matters. When it comes time to take tests, such students tend to score quite well, and their schools tend to get the credit.</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright1" targeting-pos="boxright1" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><p>City schools, by contrast, serve a very different mix of young people. Roughly two-thirds of urban students are nonwhite, and in the 20 largest school districts, that figure is <a href="https://nces.ed.gov/pubs2007/minoritytrends/ind_2_7.asp" data-omni-click="r'article',r'link',r'10',r'537966'">80 percent</a> on average. As <a href="http://www.gse.harvard.edu/news/14/11/claude-steele-stereotype-threat" data-omni-click="r'article',r'link',r'11',r'537966'">research</a> indicates, these students are more likely to absorb negative stereotypes about their own abilities—something that is particularly true when they are in segregated schools. Urban schools also serve an increasing majority of young people from <a href="http://prospect.org/article/urban-poor-shall-inherit-poverty" data-omni-click="r'article',r'link',r'12',r'537966'">persistently disadvantaged</a> households. Such students are likely to be surrounded by adults with low levels of educational attainment and limited professional prospects—a social context that can have a powerful impact on how students approach school and envision their futures. Additionally, <a href="https://www.ncbi.nlm.nih.gov/pubmed/16130545" data-omni-click="r'article',r'link',r'13',r'537966'">research</a> reveals that compared to their more-affluent peers, poor children are read to less frequently and exposed to less complex language at home, inhibiting the early development of their <a href="http://www.sciencedirect.com/science/article/pii/S0885200609000210" data-omni-click="r'article',r'link',r'14',r'537966'">cognitive skills</a>. Not surprisingly, their scores tend to be lower.</p><p>Believing that they are fleeing bad schools, or securing spots in good ones, middle-class parents have inadvertently exacerbated segregation. And that has had a very real impact on urban schools. Demographically integrated schools have been shown to foster a <a href="http://www.edweek.org/media/does_segregation_still_matter.pdf" data-omni-click="r'article',r'link',r'15',r'537966'">culture of success</a> that can change a child’s sense of <a href="http://www.uky.edu/~eushe2/BanduraPubs/Bandura1996CD.pdf" data-omni-click="r'article',r'link',r'16',r'537966'">academic self-efficacy</a> and plans for the future. This, in part, is due to the influence of a more varied group of <a href="http://www.edweek.org/media/does_segregation_still_matter.pdf" data-omni-click="r'article',r'link',r'17',r'537966'">peers</a> in such schools. But it is also a result of the fact that integrated schools end up being <a href="http://www.edweek.org/media/does_segregation_still_matter.pdf" data-omni-click="r'article',r'link',r'18',r'537966'">organized and operated differently</a> than segregated ones—focused less on compliance and discipline, and more on development and achievement. Additionally, in diverse schools with smaller concentrations of high-poverty students, educators can devote extra attention to their neediest pupils—a practice that appears to facilitate the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4554342/" data-omni-click="r'article',r'link',r'19',r'537966'">narrowing or closing</a> of learning gaps. Finally, integrated schools can help young people develop the comfort and competence to live and work in a wide variety of settings—opening up their worlds in new ways.</p><aside class="pullquote instapaper_ignore">What if, instead of relying on test scores ... parents had rich and accurate information about the quality of America’s schools?</aside><p>Integrated, highly diverse schools seem an obvious solution with regard to serving the least advantaged. But what about middle-class white students with college-graduate parents? Wouldn’t they be harmed if they were in these schools? <a href="https://nces.ed.gov/nationsreportcard/subject/studies/pdf/school_composition_and_the_bw_achievement_gap_2015.pdf" data-omni-click="r'article',r'link',r'20',r'537966'">Evidence</a> indicates otherwise. Given their out-of-school advantages, these students are likely to remain focused in class, absorb lessons, and move ahead, irrespective of peers. Additionally, middle-class white students develop a whole host of <a href="https://tcf.org/content/report/how-racially-diverse-schools-and-classrooms-can-benefit-all-students/" data-omni-click="r'article',r'link',r'21',r'537966'">skills and dispositions</a> in diverse schools—cognitive skills like critical thinking, as well as social skills like working with others.</p><p>Despite all this, urban schools are tipping severely in the wrong direction: toward higher levels of segregation. In states like New York, Illinois, and California—home to the nation’s three largest school districts—<a href="https://www.civilrightsproject.ucla.edu/research/k-12-education/integration-and-diversity/brown-at-62-school-segregation-by-race-poverty-and-state/Brown-at-62-final-corrected-2.pdf" data-omni-click="r'article',r'link',r'22',r'537966'">a majority</a> of black or Latino students attend schools that are 90 percent to 100 percent non-white. Students are increasingly segregated by social class as well: The average low-income student in the U.S. today attends a school where <a href="https://www.civilrightsproject.ucla.edu/research/k-12-education/integration-and-diversity/brown-at-62-school-segregation-by-race-poverty-and-state/Brown-at-62-final-corrected-2.pdf" data-omni-click="r'article',r'link',r'23',r'537966'">two-thirds</a> of the student body is low-income—a 28 percent increase from just a quarter century ago. Such schools are asked to do too much, often with too little, and the entire public-education system is often <a href="https://www.theatlantic.com/education/archive/2016/06/everything-in-american-education-is-broken/488189/" data-omni-click="r'article',r'link',r'24',r'537966'">maligned</a> <a href="https://www.theatlantic.com/education/archive/2016/06/everything-in-american-education-is-broken/488189/" data-omni-click="r'article',r'link',r'25',r'537966'">b</a>y politicians and the public when they come up short.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p>Many urban schools remain <a href="http://www.cms.k12.nc.us/cmsdepartments/StudentPlacement/PlanningServices/20172018StuAsgnReview/Documents/All%20School%20SES%20Level%202016.pdf" data-omni-click="r'article',r'link',r'26',r'537966'">socioeconomically diverse</a>. Yet parents with means are increasingly wary of urban education. Mistaking test results for a true barometer of school quality, they are increasingly <a href="https://www.washingtonpost.com/realestate/school-quality-is-tied-home-prices-in-new-study-but-other-factors-may-affect-values/2013/10/02/f7b12e24-2aa4-11e3-8ade-a1f23cda135e_story.html?utm_term=.aeae8a7f10b0" data-omni-click="r'article',r'link',r'27',r'537966'">opting for districts with better scores</a>.</p><p>What if the measures were better?</p><p>What if, instead of relying on test scores, which seem destined to present urban schools in negative light, parents had rich and accurate information about the quality of America’s schools? What if parents could know how safe a school is and how much students feel like they belong there? What if they could know more about the relationships teachers form with their students and the kind of instruction they deliver in class? What if they could know how challenged students feel in class, how rigorous the curriculum is, and how much time is devoted to literature and the arts? What if they could know how much students are growing academically, socially, and emotionally?</p><p>Although it is likely that some schools with low test scores would fare poorly on such measures, <a href="http://journals.sagepub.com/doi/abs/10.1177/0031721717702631" data-omni-click="r'article',r'link',r'28',r'537966'">research</a> suggests that the number of truly bad schools is much smaller than imagined. Even much-lambasted city schools are nurturing engaged thinkers who value learning. Many are expanding the way young people see the world. Many are cultivating engaged citizens and fostering creativity. If parents knew this, and if they knew how to interpret what test scores actually tell them, might they be more willing to send their children to urban schools? Might that change the common assumption that there is a limited supply of “good” schools and that they are mostly located in affluent suburbs?</p><p>School segregation is one of the great challenges of American education. As decades of failure have made clear, the problem will not be solved easily.</p><p>That said, it seems that parents and policymakers might do a great deal to reverse the intensifying segregation of American public education simply by educating themselves about what test scores do and don’t say about school quality. Acting on perception that schools are far more unequal than they really are, many well-intended parents play a crucial role in turning perception into reality. Questioning what they have long accepted, however, they might begin to create something different.</p></section>
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'537966 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'537966 '">Tweet</a>
    </li>
    
    <li class="social-kit__item">
        <a class="btn btn--social btn--comments" href="#article-comments" data-omni-click="r'article',r' ',d,r'disq',r' ',r'537966 '">Comments</a>
    </li>
    
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom" 
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/537165/dolores-huerta-wants-more-activism/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/08/Quoted_Huerta_Site_1/thumb_wide_300.jpg?1503074153" />
            
        </figure>
    


<h2 class="hed">Dolores Huerta's Life of Activism</h2>
</a>
<p class="dek has-dek">
    The 87-year-old labor leader who fought with Cesar Chavez says grassroots organizing is still effective.
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/nicolas-pollock/" title="Nicolas Pollock">Nicolas Pollock</a>, <a href="/author/brianna-pressey/" title="Brianna Pressey">Brianna Pressey</a>, and <a href="/author/tynesha-foreman/" title="Tynesha Foreman">Tynesha Foreman</a></li>
    
    
    <li class="date">
        <time datetime="2017-08-18">
        
            Aug 18, 2017
        
        </time>
    </li>
    
    <li class="comments"><a href="/video/index/537165/dolores-huerta-wants-more-activism/#disqus_thread" data-disqus-identifier="" data-disqus-format="{}"></a></li>
    
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author without-headshot">
        
        <div class="bio">
            
                <a href="/author/jack-schneider/" class="author-link">Jack Schneider</a> is an assistant professor of education at the College of the Holy Cross. He is the author of the forthcoming book, <a href="https://www.indiebound.org/book/9780674976399"><em>Beyond Test Scores: A Better Way to Measure School Quality.</em></a>

                
            
        </div>

        
            <ul class="links">
                
                
                <li><a href="https://twitter.com/intent/user?screen_name=Edu_Historian" class="twitter">Twitter</a></li>
                
                
                
            </ul>
        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>



<div class="article-revcontent-wrapper">
    
        <div id="rcjsload_b2bd2c" class="revcontent"></div>


   

</div>

<div id="article-most-popular" class="most-popular-container fluid-container nocontent" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">

    <div class="most-popular-header">
        <h2>Most Popular</h2>
        <div class="presented-by" data-enable-if-ad="ad-logo">
            Presented by
            

    <gpt-ad id="ad-logo" 
        targeting-pos="logo"
        class="ad ad-logo"
        
        lazy-load="1" 
        
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [240, 120]]"></gpt-sizeset>
        
    </gpt-ad>


        </div>
    </div>

    
    

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2013/09/advertisement-for-murder/309435/" class="article-link" data-article-id="309435" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2013/08/15/0913_WEL_Murder_Beasley_trial/hero_wide_640.jpg?1429716752" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2013/08/15/0913_WEL_Murder_Beasley_trial/hero_wide_640.jpg?1429716752"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">&lt;i&gt;Akron Beacon Journal&lt;/i&gt;/AP</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Murder by Craigslist</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/hanna-rosin/" itemprop="url" title="Hanna Rosin" data-omni-click="inherit"><span itemprop="name">Hanna Rosin</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2013-08-14T20:20:30" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">A serial killer finds a newly vulnerable class of victims: white, working-class men.</p>
        
        <div class="excerpt">
            <blockquote>Wanted: Caretaker For Farm. Simply watch over a 688 acre patch of hilly farmland and feed a few cows, you get 300 a week and a nice 2 bedroom trailer, someone older and single preferred but will consider all, relocation a must, you must have a clean record and be trustworthy—this is a permanent position, the farm is used mainly as a hunting preserve, is overrun with game, has a stocked 3 acre pond, but some beef cattle will be kept, nearest neighbor is a mile away, the place is secluded and beautiful, it will be a real get away for the right person, job of a lifetime—if you are ready to relocate please contact asap, position will not stay open.</blockquote>

<p><span class="smallcaps">Scott Davis</span> had answered the job ad on Craigslist on October 9, 2011, and now, four weeks later to the day, he was watching the future it had promised glide past the car window: acre after acre of Ohio farmland dotted with cattle and horses, each patch framed by rolling hills and anchored by a house and a barn—sometimes old and worn, but never decrepit. Nothing a little carpentry couldn’t fix.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2013/09/advertisement-for-murder/309435/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/" class="article-link" data-article-id="534198" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Twenge_iGen_Web_Lead/hero_wide_640.jpg?1501090746" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Twenge_iGen_Web_Lead/hero_wide_640.jpg?1501090746"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jasu Hu</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Have Smartphones Destroyed a Generation?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/jean-twenge/" itemprop="url" title="Jean M. Twenge" data-omni-click="inherit"><span itemprop="name">Jean M. Twenge</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-03T08:00:00" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">More comfortable online than out partying, post-Millennials are safer, physically, than adolescents have ever been. But they’re on the brink of a mental-health crisis.</p>
        
        <div class="excerpt">
            <p class="dropcap">O<span class="smallcaps">ne day </span>last summer, around noon, I called Athena, a 13-year-old who lives in Houston, Texas. She answered her phone—she’s had an iPhone since she was 11—sounding as if she’d just woken up. We chatted about her favorite songs and TV shows, and I asked her what she likes to do with her friends. “We go to the mall,” she said. “Do your parents drop you off?,” I asked, recalling my own middle-school days, in the 1980s, when I’d enjoy a few parent-free hours shopping with my friends. “No—I go with my family,” she replied. “We’ll go with my mom and brothers and walk a little behind them. I just have to tell my mom where we’re going. I have to check in every hour or every 30 minutes.”</p>

<p>Those mall trips are infrequent—about once a month. More often, Athena and her friends spend time together on their phones, unchaperoned. Unlike the teens of my generation, who might have spent an evening tying up the family landline with gossip, they talk on Snapchat, the smartphone app that allows users to send pictures and videos that quickly disappear. They make sure to keep up their Snapstreaks, which show how many days in a row they have Snapchatted with each other. Sometimes they save screenshots of particularly ridiculous pictures of friends. “It’s good blackmail,” Athena said. (Because she’s a minor, I’m not using her real name.) She told me she’d spent most of the summer hanging out alone in her room with her phone. That’s just the way her generation is, she said. “We didn’t have a choice to know any life without iPads or iPhones. I think we like our phones more than we like actual people.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2017/09/has-the-smartphone-destroyed-a-generation/534198/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2017/08/diana-20-years-after-death/537702/" class="article-link" data-article-id="537702" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/AP_8711020233/hero_wide_640.jpg?1503580423" alt="Diana, Princess of Wales, in a diamond tiara and black dress during a reception in Bonn, Germany, in 1987" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/AP_8711020233/hero_wide_640.jpg?1503580423"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Herman Knippertz / AP</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Enduring Fictions of Princess Diana</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/megan-garber/" itemprop="url" title="Megan Garber" data-omni-click="inherit"><span itemprop="name">Megan Garber</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-24T13:03:00" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Twenty years after her death, her life still asks uncomfortable questions about what we demand of fame.</p>
        
        <div class="excerpt">
            <p>In June of 2011, to celebrate what would have been the 50th birthday of Princess Diana, <i>Newsweek</i> published a cover story with a title both simple and ominous: “<a href="http://www.newsweek.com/what-princess-dianas-life-might-look-now-67971">Diana at 50: If She Were Here Now</a>.” Written by the magazine’s then-editor, Tina Brown, who had been a friend of Diana’s during her short life, the essay was a blend of speculative and fan fictions: Brown imagined Diana having lived beyond mid-1997 and into the world of mid-2011. The images that accompanied Brown’s essay depicted Diana, age eerily grafted onto her with the assistance of Photoshop, gallivanting with her daughter-in-law, Kate Middleton, clutching an iPhone, grinning. The package indulged, on the whole, in a very particular kind of fantasy—that Diana’s unruly humanity might later in her life have resolved into the thing that had for so long eluded her: happiness.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2017/08/diana-20-years-after-death/537702/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2013/11/-em-starship-troopers-em-one-of-the-most-misunderstood-movies-ever/281236/" class="article-link" data-article-id="281236" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2013/11/2846629/hero_wide_640.jpg?1430162912" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2013/11/2846629/hero_wide_640.jpg?1430162912"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline"><em>Starship Troopers</em>: One of the Most Misunderstood Movies Ever</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/calum-marsh/" itemprop="url" title="Calum Marsh" data-omni-click="inherit"><span itemprop="name">Calum Marsh</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2013-11-07T10:05:51" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The sci-fi film&#39;s<em> </em>self-aware satire went unrecognized by critics when it came out 16 years ago. Now, some are finally getting the joke.</p>
        
        <div class="excerpt">
            <p>When Paul Verhoeven’s <em>Starship Troopers</em> hit theaters 16 years ago today, most American critics slammed it. In the <em>New York Times, </em>Janet Maslin panned the “crazed, lurid spectacle,” as featuring “raunchiness tailor-made for teen-age boys.” Jeff Vice, in the <em>Deseret News</em>, called it “a nonstop splatterfest so devoid of taste and logic that it makes even the most brainless summer blockbuster look intelligent.” Roger Ebert, who had praised the “pointed social satire” of Verhoeven’s <em>Robocop</em>, found the film “one-dimensional,” a trivial nothing “pitched at 11-year-old science-fiction fans.”</p>

<p>But those critics had missed the point. <em>Starship Troopers</em> is satire, a ruthlessly funny and keenly self-aware <span>sendup of right-wing militarism</span><em>. </em>The fact that it was and continues to be taken at face value speaks to the very vapidity the movie skewers.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2013/11/-em-starship-troopers-em-one-of-the-most-misunderstood-movies-ever/281236/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2017/08/saturday-night-live-needs-to-ditch-the-special-guests/537795/" class="article-link" data-article-id="537795" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/mooch/hero_wide_640.jpg?1503587918" alt="Bill Hader as Anthony Scaramucci on &#39;Saturday Night Live Weekend Update: Summer Edition&#39;" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/mooch/hero_wide_640.jpg?1503587918"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">NBC</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline"><em>Saturday Night Live</em> Needs to Ditch the Special Guests</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-sims/" itemprop="url" title="David Sims" data-omni-click="inherit"><span itemprop="name">David Sims</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-24T11:18:00" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The show’s summer <em>Weekend Update </em>specials have laid bare a troubling dependence on actors outside of the core ensemble.</p>
        
        <div class="excerpt">
            <p>It’s easy to understand the reasoning behind <em>Saturday Night Live Weekend Update: Summer Edition</em>, convoluted name aside. <em>SNL</em>’s September-to-May network schedule keeps it off the air for the whole summer, and as the Trump administration (the program’s biggest ratings booster) rumbles along making news every day, the show doesn’t get any bites at the satirical apple, so to speak. So these half-hour episodes, centered entirely on the Michael Che and Colin Jost-hosted topical-news segment, are a way for the show to try and stay relevant ahead of a pivotal season. It’s also no coincidence that the most viral clips to come out of these specials have starred <em>SNL</em> veterans like Bill Hader, Jimmy Fallon, Seth Meyers, and Tina Fey.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2017/08/saturday-night-live-needs-to-ditch-the-special-guests/537795/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/national/archive/2017/08/hurricane-harvey-predictions/537933/" class="article-link" data-article-id="537933" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/RTR21WAT/hero_wide_640.jpg?1503606293" alt="The aftermath of Hurricane Ike in Gilchrist, Texas" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/RTR21WAT/hero_wide_640.jpg?1503606293"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Is Texas Ready for Hurricane Harvey?</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-a-graham/" itemprop="url" title="David A. Graham" data-omni-click="inherit"><span itemprop="name">David A. Graham</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-24T17:04:09" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Experts have long worried that a powerful storm striking the Gulf Coast could be a costly and deadly environmental disaster.</p>
        
        <div class="excerpt">
            <p>Hurricane Ike, a storm that struck the Texas Gulf Coast in 2008, was the kind of event that’s often described as a wake-up call. Hurricane Harvey, which is expected to strike near Corpus Christi early Friday, could show whether the region actually woke up.</p>

<p>Harvey is expected to make landfall as a Category 3 storm, with winds of at least 111 miles per hour—the most powerful storm to strike the mainland U.S. since 2005. The current National Hurricane Center forecast has it making landfall on the middle Texas coast, well below Houston, although forecasters caution that its track remains uncertain. Portions of the coast, from the Padre Island National Seashore to Sargent, could receive a storm surge of 6 to 12 feet above ground level, forecasters predict. Depending on where it hits, and with what force, the storm could kill dozens, cause heavy flooding, and disrupt the national economy for months to come.</p>

        </div>
        
    </div>
    <a class="read-more" href="/national/archive/2017/08/hurricane-harvey-predictions/537933/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/technology/archive/2017/08/inside-waymos-secret-testing-and-simulation-facilities/537648/" class="article-link" data-article-id="537648" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/WayMo/hero_wide_640.gif?1503495195" alt="An illustration of a white Waymo van emitting radio signals" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/WayMo/hero_wide_640.gif?1503495195"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">The Atlantic / Waymo</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Inside Waymo's Secret World for Training Self-Driving Cars</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alexis-madrigal/" itemprop="url" title="Alexis C. Madrigal" data-omni-click="inherit"><span itemprop="name">Alexis C. Madrigal</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-23T11:24:56" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">An exclusive look at how Alphabet understands its most ambitious artificial intelligence project</p>
        
        <div class="excerpt">
            <p class="dropcap" dir="ltr">I<span class="smallcaps">n a corner</span> of Alphabet’s campus, there is a team working on a piece of software that may be the key to self-driving cars. No journalist has ever seen it in action until now. They call it Carcraft, after the popular game World of Warcraft.</p>

<p>The software’s creator, a shaggy-haired, baby-faced young engineer named James Stout, is sitting next to me in the headphones-on quiet of the open-plan office. On the screen is a virtual representation of a roundabout. To human eyes, it is not much to look at: a simple line drawing rendered onto a road-textured background. We see a self-driving Chrysler Pacifica at medium resolution and a simple wireframe box indicating the presence of another vehicle.</p>


        </div>
        
    </div>
    <a class="read-more" href="/technology/archive/2017/08/inside-waymos-secret-testing-and-simulation-facilities/537648/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2017/09/how-america-lost-its-mind/534231/" class="article-link" data-article-id="534231" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Andersen_Opener/hero_wide_640.jpg?1501100297" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2017/07/WEL_Andersen_Opener/hero_wide_640.jpg?1501100297"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">R. Kikuo Johnson</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">How America Lost Its Mind</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/kurt-andersen/" itemprop="url" title="Kurt Andersen" data-omni-click="inherit"><span itemprop="name">Kurt Andersen</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-07T23:00:00" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The nation’s current post-truth moment is the ultimate expression of mind-sets that have made America exceptional throughout its history.</p>
        
        <div class="excerpt">
            <p>When did America become untethered from reality?</p>

<p>I first noticed our national lurch toward fantasy in 2004, after President George W. Bush’s political mastermind, Karl Rove, came up with the remarkable phrase <em>reality-based community</em>. People in “the reality-based community,” he told a reporter, “believe that solutions emerge from your judicious study of discernible reality … That’s not the way the world really works anymore.” A year later, <em>The Colbert Report </em>went on the air. In the first few minutes of the first episode, Stephen Colbert, playing his right-wing-populist commentator character, performed a feature called “The Word.” His first selection:<em> truthiness.</em> “Now, I’m sure some of the ‘word police,’ the ‘wordinistas’ over at <em>Webster’s</em>, are gonna say, ‘Hey, that’s not a word!’ Well, anybody who knows me knows that I’m no fan of dictionaries or reference books.</p>

        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2017/09/how-america-lost-its-mind/534231/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/science/archive/2017/08/how-mushrooms-became-magic/537789/" class="article-link" data-article-id="537789" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/RTXB1Y7/hero_wide_640.jpg?1503582773" alt="Boxes containing magic mushrooms at a shop in Rotterdam" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/RTXB1Y7/hero_wide_640.jpg?1503582773"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Jerry Lampen / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">How Mushrooms Became Magic </h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/ed-yong/" itemprop="url" title="Ed Yong" data-omni-click="inherit"><span itemprop="name">Ed Yong</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-24T09:50:07" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Did they evolve a powerful hallucinogen to stop insects from getting the munchies?</p>
        
        <div class="excerpt">
            <p>If you were an American scientist interested in hallucinogens, the 1950s and 1960s were a great time to be working. Drugs like LSD and psilocybin—the active ingredient in magic mushrooms—were legal and researchers could acquire them easily. With federal funding, they <a href="https://www.newyorker.com/magazine/2015/02/09/trip-treatment">ran more than a hundred studies</a> to see if these chemicals could treat psychiatric disorders.</p>

<p>That heyday ended in 1970, when Richard Nixon signed the Controlled Substances Act. It completely banned the use, sale, and transport of psychedelics—and stifled research into them. “There was an expectation that you could potentially derail your career if you were found to be a psychedelics researcher,” says <a href="https://plantpath.osu.edu/our-people/jason-c-slot">Jason Slot</a> from Ohio State University.</p>


        </div>
        
    </div>
    <a class="read-more" href="/science/archive/2017/08/how-mushrooms-became-magic/537789/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2017/08/the-secret-life-of-a-book-manuscript/536982/" class="article-link" data-article-id="536982" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/atl6/hero_wide_640.png?1503365823" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/08/atl6/hero_wide_640.png?1503365823"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Katie Posner</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Book He Wasn't Supposed to Write</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/thomas-e-ricks/" itemprop="url" title="Thomas E. Ricks" data-omni-click="inherit"><span itemprop="name">Thomas E. Ricks</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-22T08:15:00" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:29" />

    <div itemprop="description" class="article-content ">
        <p class="dek">A best-selling author submits a draft to his editor. Hijinks ensue.</p>
        
        <div class="excerpt">
            <p>I had written five books for Scott Moyers, following him as he moved from editing jobs at Scribner’s to Random House and then to Penguin Press. We worked well together, and in part thanks to his strong editing hand, my last three books had been bestsellers.</p>

<p>So what happened when I finished years of work and sent him the manuscript of my sixth book stunned me. In fact, I was in for a series of surprises.</p>

<p>They began about 18 months ago, after I emailed to him that manuscript, a dual appreciation of Winston Churchill and George Orwell. When I had begun work on it, in 2013, some old friends of mine thought the subject was a bit obscure. Why would anyone care how two long-dead Englishmen, a conservative politician and a socialist journalist who never met, had dealt with the polarized political turmoil of the 1930s and the world war that followed? By 2016, as people on both the American left and right increasingly seemed to favor opinion over fact, the book had become more timely.</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2017/08/the-secret-life-of-a-book-manuscript/536982/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/372328/lets-talk-about-female-orgasms/" class="article-link" data-article-id="372328" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2014/06/Screen_Shot_2014_06_06_at_8.43.22_AM/hero_wide_640.png?1431548076" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2014/06/Screen_Shot_2014_06_06_at_8.43.22_AM/hero_wide_640.png?1431548076"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Let's Talk About Female Orgasms</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/james-hamblin/" itemprop="url" title="James Hamblin" data-omni-click="inherit"><span itemprop="name">James Hamblin</span></a></span>, <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/katherine-wells/" itemprop="url" title="Katherine Wells" data-omni-click="inherit"><span itemprop="name">Katherine Wells</span></a></span>, and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/paul-rosenfeld/" itemprop="url" title="Paul Rosenfeld" data-omni-click="inherit"><span itemprop="name">Paul Rosenfeld</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2014-06-06T09:19:46" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:42" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">It doesn't have to be awkward. James Hamblin and Dr. Lauren Streicher, author of <em>Love Sex Again</em>, discuss how to bring up sexual issues with your doctor, partner, and friends.</p>
        
    </div>
    <a class="read-more" href="/video/index/372328/lets-talk-about-female-orgasms/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/536793/hate-groups-are-growing-under-trump/" class="article-link" data-article-id="536793" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/08/Quoted_Berich_site_1/hero_wide_640.jpg?1502827090" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/08/Quoted_Berich_site_1/hero_wide_640.jpg?1502827090"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Hate Groups Are Growing Under Trump</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/nicolas-pollock/" itemprop="url" title="Nicolas Pollock" data-omni-click="inherit"><span itemprop="name">Nicolas Pollock</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/sophia-myszkowski/" itemprop="url" title="Sophia Myszkowski" data-omni-click="inherit"><span itemprop="name">Sophia Myszkowski</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-15T16:21:49" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:42" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">The director of the Southern Poverty Law Center’s Intelligence Project discusses an alarming new trend.</p>
        
    </div>
    <a class="read-more" href="/video/index/536793/hate-groups-are-growing-under-trump/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/536697/the-controversial-decision-to-take-down-confederate-monuments/" class="article-link" data-article-id="536697" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/08/Confed_momuments_site/hero_wide_640.jpg?1502630884" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/08/Confed_momuments_site/hero_wide_640.jpg?1502630884"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Problem With Confederate Monuments</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/nicolas-pollock/" itemprop="url" title="Nicolas Pollock" data-omni-click="inherit"><span itemprop="name">Nicolas Pollock</span></a></span> and <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/brianna-pressey/" itemprop="url" title="Brianna Pressey" data-omni-click="inherit"><span itemprop="name">Brianna Pressey</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-08-13T10:00:00" />
    <meta itemprop="dateModified" content="2017-08-25T07:52:42" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">New Orleans Mayor Mitch Landrieu believes that the Civil War should be remembered, not revered.</p>
        
    </div>
    <a class="read-more" href="/video/index/536697/the-controversial-decision-to-take-down-confederate-monuments/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/b/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

    
</div>



<div id="article-comments">
    

    <gpt-ad id="ad-bottomleader" 
        targeting-pos="bottomleader"
        class="ad ad-bottomleader"
        
        lazy-load="0.5" 
        
        
        
        

        data-object-pk="20"
        data-object-name="bottomleader"
        >
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>



    <div id="disqus_thread">
        <a href="#disqus_thread" class="show-comments" data-omni-click="r'article',r'comments ',d,r'related',r' ',r''">Show Comments</a>
    </div>
</div>



<script type="text/injector-promo" data-obj-id="2" data-name="Daily " data-rate-limit="0.5">
    <aside>
    <form id="injector-signup-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'537966'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'537966'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'537966'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <h1 class="footer-title">Subscribe</h1>
                    <p class="promo-tag">Get 10 issues a year and save 65% off the cover price.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2017/08/07/0917_Cover-2/large.jpg?1502156401" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

    <input type="HIDDEN" name="lsid" value="50301515139038984">
    <input type="HIDDEN" name="vid" value="1">
    <input type="HIDDEN" name="cds_page_id" value="173343">
    <input type="HIDDEN" name="cds_mag_code" value="ATL">
    <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
    <input type="HIDDEN" name="cds_doms_order_number" value="">
    <input type="HIDDEN" name="cds_doms_offer_code" value="">
    <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
    <input type="HIDDEN" name="cds_config_id" value="">
    <input type="HIDDEN" name="cds_series_status" value="">

    <label class="u-element-invisible" for="cds_name">Name</label>
    <input class="name label" name="cds_name" id="cds_name" type="text" value="" placeholder="Name" keyev="true">

    <label class="u-element-invisible" for="cds_address_1">Address 1</label>
    <input class="address1 label" name="cds_address_1" id="cds_address_1" type="text" value="" placeholder="Address 1">

    <label class="u-element-invisible" for="cds_address_2">Address 2</label>
    <input class="address2 label" name="cds_address_2" id="cds_address_2" type="text" value="" placeholder="Address 2">

    <label class="u-element-invisible" for="cds_city">City</label>
    <input class="city label" name="cds_city" id="cds_city" type="text" value="" placeholder="City">

    <div class="styled-select">
        <label class="u-element-invisible" for="cds_state">State</label>
        <select class="state" name="cds_state" id="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>

    <label class="u-element-invisible" for="cds_zip">Zip Code</label>
    <input name="cds_zip" id="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
    
    <label class="u-element-invisible" for="cds_country">Country</label>
    <input name="cds_country" id="cds_country" type="text" value="United States" placeholder="Country" class="country label" />

    <label class="u-element-invisible" for="cds_email">Email Address</label>
    <input name="cds_email" id="cds_email" type="email" value="" placeholder="Email" class="email label" />

    <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Newsletters<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post" id="footer-newsletter-signup">

    <fieldset class="newsletter-column wide">

        <legend class="newsletter-header">The Atlantic</legend>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581216" name="newsletters">
                    <i>The Atlantic</i> Daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7574845" name="newsletters">
                    This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581269" name="newsletters">
                    This Month
                </label>
            </div>
        </div>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581260" name="newsletters">
                    New Photo Galleries
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581275" name="newsletters">
                    Top Videos This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581281" name="newsletters">
                    Politics &amp; Policy Daily
                </label>
            </div>
        </div>

    </fieldset>

    <fieldset class="newsletter-column">
        <legend class="newsletter-header">CityLab</legend>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607485" name="newsletters">
                Today’s Top Stories
            </label>
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607490" name="newsletters">
                This Week's Most Popular Stories
            </label>
        </div>
    </fieldset>

    <fieldset class="newsletter-column signup">
        <div class="opt-in checkbox">
            <label>
                <input type="checkbox" value="7607877" checked name="newsletters">
                <em>I want to receive updates from partners and sponsors.</em>
            </label>
        </div>
        <div class="newsletter-input newsletter-email">
            <label class="u-element-invisible" for="newsletter-email">Email Address</label>
            <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
        </div>
        <div class="newsletter-input newsletter-submit">
            <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
        </div>
    </fieldset>

    <p class="message"></p>
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">Follow<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" class="social-icon instagram" href="https://www.instagram.com/theatlantic">Instagram</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="https://itunes.apple.com/app/id397599894">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <h1 class="footer-title toggle">About<span>+</span></h1>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                        <li><a data-omni-click="inherit" href="https://accounts.theatlantic.com/?flow=cds">Manage Subscription</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/tips/">Send a News Tip</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> TheAtlantic.com Copyright (c) 2017 by The Atlantic Monthly Group. All Rights Reserved.</p>
    </div>
</footer>

        

    
</div>



<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [
      "national"
    ], 
    "rubric": "education", 
    "title": "the-urban-school-stigma", 
    "type": "non-mag-reg", 
    "id": 537966, 
    "cat": []
  }, 
  "blueconic": true, 
  "perfUrl": "https://cdn.atlanticinsights.com/perf.gif", 
  "zone": "/4624/TheAtlanticOnline/channel_education", 
  "adtest_domain": "dctestsite", 
  "patchEventHandlers": true, 
  "krux": true, 
  "headerbidding": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
    

  

    <gpt-ad id="native-slider" 
        targeting-pos="native-slider"
        class="ad c-native-container"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>




</div>




<!-- BEGIN: Welcome Screens -->
<div id="lightbox-welcome" class="welcome-lightbox">
    <div class="welcome-lightbox-continue">
        <div class="welcome-lightbox-message">
            <span class="skip-wait" href="#">Skip to article in <span class="wait-count"></span></span>
            <span class="skip-btn" href="#">Skip Ad &gt;</span>
        </div>
    </div>
    

    <gpt-ad id="ad-welcome" 
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="13"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[[640, 480], [300, 608], [768, 1024], [300, 257]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[640, 480], [300, 608], [1024, 768], [740, 450], [300, 257]]"></gpt-sizeset>
        
    </gpt-ad>


</div>


<script type="text/javascript">
    window.ad_queue = window.ad_queue || [];
    window.ad_queue.push(function(){

        // Be nice to those who whitelist
        if (Atlantic.Utils.readCookie("recently_adblocking")) {
            $(".welcome-lightbox").remove();
        }

        $(".welcome-lightbox gpt-ad").on("ad-loaded", function(){
            var $lightbox = $('#lightbox-welcome');

            // The lightbox's class includes the size, so ipad
            // ads and other weird cases can have their own styling.
            $lightbox.addClass("active format-" + this.size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>




<script src="https://cdn.optimizely.com/js/335305610.js"></script>



    <script src="https://cdn.theatlantic.com/assets/static/b/js/s_code.js"></script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/footer.min.4e5f1e3bd369.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/vendors.min.419b79cbab77.js" charset="utf-8"></script>
    



<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/b/theatlantic/js/article.min.b70bfa304425.js" charset="utf-8"></script>




<script type="text/javascript">
    var disqus_identifier = "mt537966";
    var disqus_url = "https://www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/";
    var disqus_title = "The Urban-School Stigma";
</script>



    <div class="bottompersistent-wrapper">
        <button class="close" data-omni-click="r'close-bottompersistent'">
            <span>Close</span>
        </button>
        

    <gpt-ad id="bottompersistent" 
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 91]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        (function(){
            function closeBottomPersistent() {
                $(".bottompersistent-wrapper").slideUp(250, function(){
                    this.remove();
                });
            }

            $("#bottompersistent").on("ad-loaded", function(){
                $(".bottompersistent-wrapper").show();
            }).on("viewable-impression", function(){
                setTimeout(function(){
                    $(window).one("scroll", closeBottomPersistent)
                }, 20000);
            });

            $(".bottompersistent-wrapper .close").on("click", closeBottomPersistent);
        })();
    </script>


<script>
(function (window, Atlantic) {
    if (Atlantic && Atlantic.page_info && Atlantic.page_info.article_id) {
        Atlantic.set_metadata = function (data) {
            Atlantic.article_metadata = data;
        };

        (function (articleid) {
            var watson = document.createElement('script');
            watson.type = 'text/javascript';
            watson.async = true;
            watson.src = 'https://metadata.atlanticinsights.com/' + articleid + '/metadata.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(watson, s);
        } (Atlantic.page_info.article_id));
    }
} (self, self.Atlantic));
</script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = ""; // Referring domain.

        // You can coerce a URL into a URL object by creating a fake <a>
        // element and setting the href. Newer browsers have a real URL
        // constructor but this works in IE<10.
        if (document.referrer !== "") {
            var tmp = document.createElement("a");
            tmp.href = document.referrer;
            s.prop69 = tmp.hostname;
        }

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    






<!-- Media.net and GPT Script -->

<script src="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&amp;version=3.3&amp;https=1" async="async"></script>


<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>





    <!-- Begin comScore Tag -->
<script type="text/javascript">
//<![CDATA[
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6463921" });
</script>
<script type="text/javascript" async="async" src="//sb.scorecardresearch.com/beacon.js"></script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6463921&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
(function () {
var d = new Image(1, 1);
d.onerror = d.onload = function () {
d.onerror = d.onload = null;
};
d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
})();
</script>
<noscript>
<div>
<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-906344h&cg=0&cc=1&ts=noscript" 
width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    <!-- Google Analytics -->
<script type="text/javascript">
window.GoogleAnalyticsObject = "ga";
window.ga = window.ga || function() {
    (window["ga"].q = window["ga"].q || []).push(arguments)
}
window["ga"].l = 1 * new Date();
ga('create', 'UA-20189-19', 'auto' );
ga('send', 'pageview');
</script>
<script type="text/javascript" src="//www.google-analytics.com/analytics.js" async="async"></script>
<!-- End Google Analytics -->

    <!-- Facebook Tracking Pixel -->
<script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    _fbq.push(['addPixelId', "1407501962855831"]);
})();
window._fbq = window._fbq || [];
window._fbq.push(["track", "PixelInitialized", {}]);
</script>
<script type="text/javascript" src="//connect.facebook.net/en_US/fbds.js" async="async"></script>
<noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=1407501962855831&amp;ev=NoScript" /></noscript>
<!-- End Facebook Tracking Pixel -->

    <!-- BlueConic Customer Data Platform-->
<script src="https://cdn.blueconic.net/theatlantic.js" async="async"></script>


    
    

<!-- BEGIN Krux Control Tag-->
<script class="kxct" data-id="qrixx06d0" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/qrixx06d0.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag -->



    <script type="text/json" id="kruxevents">
        {
            "facebook": "KprCnYga",
            "twitter": "KprDGKs_",
            "linkedin": "KprE2Sd6",
            "email": "KprFEE7b"
        }
    </script>
    

    

<script type='text/javascript'>
    // Chartbeat footer
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.title = Atlantic.page_info.title;

    // Hack. All our video players live in theatlantic.com
    _sf_async_config.playerdomain = "www.theatlantic.com";

    _sf_async_config.sections = (function(page){
        var sections = [];

        switch(page.article_type) {
            case "note":
            case "thread":
                sections.push("notes");
                break;
            case "blog":
            case "citylab":
            case "wire":
                // Not meaningful
                break;
            case "":
                // Pages without articles types are landing pages
                // and have primary channels.
                sections.push(page.primary_channel);
            default:
                sections.push(page.article_type);
        }

        // Add all the channels
        sections = sections.concat(page.channels);

        return sections.join(",");
    })(Atlantic.page_info);

    _sf_async_config.authors = Atlantic.page_info.authors.join(",");

    if (Atlantic.page_info.is_sponsored) {
        _sf_async_config.zone='sponsored';
    }

    if (Atlantic.page_info.sponsor) {
        _sf_async_config.sponsorName = Atlantic.page_info.sponsor;
    }

    window._sf_endpt=(new Date()).getTime();

    
    // Chartbeat YouTube Integration
    _sf_async_config.ytApikey = "AIzaSyDP5dqEZLyedSSUKle2MCEtXyN6ppCmx8Y"
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(["autoDetectYouTubeIframes"]);
    
</script>


<script src="//static.chartbeat.com/js/chartbeat_video.js" async="async"></script>




    


<!-- Simplereach -->
<script>
__reach_config = {
  "channels": [
    "us", 
    "education"
  ], 
  "date": "2017-08-25T07:00:00", 
  "title": "The Urban-School Stigma", 
  "url": "http://www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/", 
  "authors": [
    "jack-schneider"
  ], 
  "pid": "516eed0e4240cfbf3000002a", 
  "tags": [], 
  "page_url": "https://www.theatlantic.com/education/archive/2017/08/the-urban-school-stigma/537966/?utm_source=feed"
}
</script>
<script type="text/javascript" src="//d8rk54i4mohrb.cloudfront.net/gz/js/reach.js.gz" async="async"></script>


    

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];
    ezt.push({
        qacct: 'p-b0K-eQJGBXxXE',
        uid: '',
        labels: "The Atlantic.Editorial.Title.The Urban-School Stigma, The Atlantic.Editorial.Author.Jack Schneider, The Atlantic.Editorial.Channel.US, The Atlantic.Editorial.Channel.Education"
    });
</script>

<script async="async" src="https://secure.quantserve.com/aquant.js?a=p-b0K-eQJGBXxXE"></script>

<noscript>
  <img src="//pixel.quantserve.com/pixel/p-b0K-eQJGBXxXE.gif" style="display: none;" border="0" height="1" width="1" />
</noscript>
<!-- End Quantcast Tag -->






    
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawlser = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawlser ||
                chromeFreePV ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>






<!-- 2017-08-25T08:05:11.482320 -->
<!-- PAGE_COMPLETED -->
</body>
</html>
