







<!doctype html>

<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">

<head data-template-set="html5-reset" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">

    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>How Online Retail Is Changing Product Packaging - The Atlantic</title>

    

        
        <link rel="shortcut icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/favicon.ico">
        <link rel="apple-touch-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-iphone-retina.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-touch-icon-ipad-retina.png">
        <link rel="mask-icon" href="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/apple-mask-icon.svg" color="#000000">

        <meta name="application-name" content="">
        <meta name="msapplication-TileColor" content="">
        <meta name="msapplication-TileImage" content="">

        <meta name="apple-itunes-app" content="app-id=397599894">

        <link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/" />
        <link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/" />
        

        
        
        <meta name="keywords" content="The Atlantic, The Atlantic Magazine, TheAtlantic.com, Atlantic, news, opinion, breaking news, analysis, commentary, business, politics, culture, international, science, technology, national and life">
        <meta name="description" content="A conversation with the editor of the trade publication Packaging Digest">
        <link rel="image_src" href="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/GettyImages_454598656/facebook.jpg?1512573898">

        
        <meta name="referrer" content="unsafe-url" />

        <meta property="og:site_name" content="The Atlantic">
        <meta property="og:locale" content="en_US">
        <meta property="fb:admins" content="577048155,17301937">
        <meta property="fb:app_id" content="100770816677686">

        
        <meta property="fb:pages" content="1061579677251147,370457103090695,29259828486,1631141167169115,236061986423933,1468531833474495,457711054591520,148681772342453,1510507419185410,128344747344340,128377530562508" />

        <link href="https://plus.google.com/109258622984321091629" rel="publisher" />
        <meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/>

        <meta property="og:title" content="How Online Retail Is Changing Product Packaging">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/" />

        
            <link rel="canonical" href="https://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/" />
        

        <meta property="og:image" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/GettyImages_454598656/facebook.jpg?1512573898">
        <meta property="og:description" content="A conversation with the editor of the trade publication &#39;Packaging Digest&#39;">

        
        
            
        
        <meta name="author" content="Joe Pinsker" />
        

        <meta name="twitter:site" content="@theatlantic" />
        <meta name="twitter:domain" content="theatlantic.com" />
        
        <meta name="twitter:card" content="summary_large_image" />
        
        <meta name="twitter:image:src" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/GettyImages_454598656/facebook.jpg?1512573898" />
        
        

        
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "Organization",
          "name": "The Atlantic",
          "url": "https://www.theatlantic.com",
          "logo": "https://cdn.theatlantic.com/front/images/logo/213x70.png",
          "sameAs" : [
            "https://www.facebook.com/TheAtlantic",
            "https://twitter.com/theatlantic",
            "https://plus.google.com/109258622984321091629/posts"]
        }
        </script>
        <script type="application/ld+json">
        {
          "@context" : "http://schema.org",
          "@type" : "WebSite",
          "name" : "The Atlantic",
          "url" : "https://www.theatlantic.com",
          "potentialAction" : {
            "@type" : "SearchAction",
            "target" : "https://www.theatlantic.com/search/?q={search_term}",
            "query-input" : "required name=search_term"
          }
        }
        </script>
        

        
            <link rel="preload" href="https://cdn.optimizely.com/js/335305610.js" as="script">
        

        
            
                <meta name="ROBOTS" content="INDEX, FOLLOW">
            
        

    

    
<meta property="krux:title" content="How Online Retail Is Changing Product Packaging">
<meta property="krux:description" content="A conversation with the editor of the trade publication Packaging Digest">


    <link rel="amphtml" href="/amp/article/547640/" />








    
    <link href="https://cdn.theatlantic.com/assets/static/a/theatlantic/css/site.min.e048f30cf12a.css" rel="stylesheet" type="text/css" />

    

    <style type="text/css" media="screen">
        #article .lead-img .img {
            padding-bottom: 59.375%;
        }

        .article-wide #article .article-cover,
        .article-wide #article .ad-article-wrapper {
            padding-top: 59.375%;
            padding-top: -webkit-calc(59.375% + 35px);
            padding-top: calc(59.375% + 35px);

        }

        .article-wide #article .boxtop-most-popular {
            margin-top: 59.375%;
            margin-top: -webkit-calc(59.375% + 35px);
            margin-top: calc(59.375% + 35px);
        }

        @media (max-width: 680px) {
            .article-wide #article .article-cover,
            .article-wide #article .ad-article-wrapper {
                padding-top: 59.375%;
                padding-top: -webkit-calc(59.375% + 20px);
                padding-top: calc(59.375% + 20px);
            }

            .article-wide #article .boxtop-most-popular {
                margin-top: 59.375%;
                margin-top: -webkit-calc(59.375% + 20px);
                margin-top: calc(59.375% + 20px);
            }
        }

        @media (max-width: 1010px) {
            
            .article-full #article .article-cover {
                padding-top: 59.375%;
            }
        }
    </style>





    <script>
        var Atlantic = {};
        Atlantic.page_info = {
  "domain": "www.theatlantic.com", 
  "image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/12/GettyImages_454598656/facebook.jpg?1512573898", 
  "channels": [
    "business"
  ], 
  "article_type": "blog", 
  "is_features": false, 
  "trump_channel": "business", 
  "twitter_image": "https://cdn.theatlantic.com/assets/media/img/mt/2017/12/GettyImages_454598656/facebook.jpg?1512573898", 
  "canonical_url": "https://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/", 
  "date": "2017-12-06T10:56:04-05:00", 
  "is_amp": false, 
  "is_freelance": false, 
  "original_url": "https://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/", 
  "seo_title": "How Online Retail Is Changing Product Packaging", 
  "site_url": "http://www.theatlantic.com", 
  "primary_channel": "business", 
  "share_dek": "A conversation with the editor of the trade publication 'Packaging Digest'", 
  "is_instant": false, 
  "share_title": "How Online Retail Is Changing Product Packaging", 
  "description": "A conversation with the editor of the trade publication <em>Packaging Digest</em>", 
  "tags": [], 
  "is_404": false, 
  "kicker": "", 
  "authors": [
    "Joe Pinsker"
  ], 
  "hours_since_published": 0, 
  "path": "/business/archive/2017/12/product-packaging-digest/547640/", 
  "article_id": 547640, 
  "categories": [
    "Tricks of the Trade"
  ], 
  "share_text": "How online retail is changing product packaging, by @jpinsk", 
  "url": "http://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/", 
  "is_sponsored": false, 
  "title": "How Online Retail Is Changing Product Packaging", 
  "og_type": "article", 
  "report": "", 
  "is_magazine": false, 
  "view": "article", 
  "days_since_published": 0
};
        Atlantic.STATIC_URL = "https://cdn.theatlantic.com/assets/static/a/";
        Atlantic.MEDIA_URL = "https://cdn.theatlantic.com/assets/media/";
        Atlantic.PROFILES_STATICFILES = {
  "CSS": [
    "https://cdn.theatlantic.com/assets/static/a/theatlantic/css/profiles.min.b5773bf7c74e.css"
  ], 
  "JS": "https://cdn.theatlantic.com/assets/static/a/janrain/profiles.cc18c5fc9790.js"
};
        Atlantic.PROFILES_URL = "https://accounts.theatlantic.com/"
        Atlantic.GTM = {
            quantcastLabels: ["The Atlantic.Editorial.Title.How Online Retail Is Changing Product Packaging", "The Atlantic.Editorial.Author.Joe Pinsker", "The Atlantic.Editorial.Channel.business", "The Atlantic.Editorial.Category.Tricks of the Trade"],
            simplereach: {"is_404": false, "conf": {"channels": ["business"], "date": "2017-12-06T10:56:04-05:00", "title": "How Online Retail Is Changing Product Packaging", "url": "http://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/", "authors": ["joe-pinsker"], "tags": [], "page_url": "https://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/?utm_source=feed"}}
        };

        // Used for comment counts
        var disqus_shortname = 'theatlantic';

        
        var s_account = "atlanticprod";
        
    </script>
    

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/head.min.7dc84308f5d4.js" charset="utf-8"></script>
    

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56LJR35');</script>




    
</head>

<body
    id=""
    class="article-wide header-extended header-flag "
    data-page-type="article"
    
>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LJR35" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



<div class="u-hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-arrow-right" viewBox="0 0 11 18"><path d="M1 1l8 7.928L1.267 17" fill-rule="evenodd"/></symbol><symbol id="icon-logo-a" viewBox="0 0 15 17"><path d="M11.435 3.13v5.913H7.609l3.826-5.913zM12.826 0L2.391 15.652H1V16h3.826v-.348H3.087l4.174-6.26h4.174v6.26h-1.74V16h4.522v-.348h-1.39V0z" fill-rule="evenodd"/></symbol><symbol id="icon-logo-atl" viewBox="0 0 82 25"><g><path d="M25.509.349h-.669L9.297 23.188H7.976l-.21.845h4.406l.212-.845H10.36l5.62-8.258h5.152l-.934 8.258h-1.803l-.212.845h6.185l.208-.845h-1.642L25.509.349zm-3.35 5.503l-.928 8.205h-4.656l5.584-8.205zM70.052 8.578c.812 0 1.423-.662 1.423-1.54 0-.811-.562-1.422-1.308-1.422-.825 0-1.424.659-1.424 1.567 0 .795.563 1.395 1.309 1.395zM29.809 20.791c-.421.962-1.131 2.084-1.747 2.084-.174 0-.352-.052-.352-.438 0-.2.053-.521.137-.823l2.641-10.29h2.205l.212-.842h-2.202l1.145-4.409H29.27l-1.145 4.409h-1.689l-.212.842h1.687l-2.408 9.445-.048.18c-.135.501-.275 1.02-.275 1.688 0 .764.485 1.653 1.853 1.653 1.438 0 2.605-1.028 3.467-3.058l.165-.359-.759-.305-.097.223zM35.675 20.797c-.279.678-1.073 2.078-1.744 2.078-.207 0-.323-.021-.323-.438 0-.287.031-.525.106-.823L39.118.807h-4.497l-.21.843h1.858l-4.9 19.124-.047.188c-.136.534-.276 1.086-.276 1.68 0 .799.487 1.651 1.853 1.651 2.263 0 3.335-2.664 3.527-3.198l.081-.227-.739-.299-.093.228zM77.5 13.191c0 .671.513 1.193 1.167 1.193.777 0 1.279-.625 1.279-1.593 0-1.199-.792-2.599-3.025-2.599-2.252 0-3.8 1.357-4.731 4.147-.444 1.311-1.272 3.747-1.272 6.406 0 1.712.908 3.542 3.456 3.542 1.238 0 2.98-.668 4.25-3.854l.14-.33-.829-.381-.1.238c-.32.762-1.293 3.081-2.889 3.081-.974 0-1.468-.744-1.468-2.211 0-2.229.673-4.556 1.332-6.534.797-2.386 1.245-3.233 2.168-3.233.56 0 .951.226.951.549 0 .284-.097.497-.2.723-.107.242-.229.51-.229.856zM70.573 10.48H64.79l1.117-4.409h-2.576l-1.117 4.409h-1.889l-.209.842h1.886l-2.41 9.447-.045.172c-.136.513-.277 1.041-.277 1.638 0 .789.5 1.71 1.91 1.71 2.166 0 3.246-2.664 3.441-3.197l.083-.228-.736-.296-.098.222c-.57 1.305-1.223 2.084-1.746 2.084-.189 0-.323-.031-.323-.438 0-.229.041-.475.136-.822l2.615-10.289 3.258.001-2.437 9.442c-.137.492-.324 1.168-.324 1.756 0 .814.507 1.768 1.938 1.768 2.157 0 3.245-2.663 3.441-3.197l.083-.228-.741-.274-.1.215c-.84 1.803-1.432 2.069-1.71 2.069-.281 0-.352-.055-.352-.466 0-.254.049-.483.135-.797l2.83-11.134zM58.158 20.88c-.27.546-.988 1.995-1.674 1.995-.297 0-.378-.088-.378-.408 0-.238.045-.523.134-.854l1.832-7.101.047-.18c.156-.593.304-1.151.304-1.886 0-1.094-.759-2.197-2.454-2.197-1.026 0-1.937.428-2.718 1.275l.261-1.045H49.09l-.279.842h1.884L47.431 24.03h2.577l2.281-8.802c.495-1.871 1.633-3.765 2.851-3.765.692 0 .837.44.837.809 0 .363-.102.762-.22 1.224l-1.872 7.306c-.117.477-.314 1.271-.314 1.83 0 .799.502 1.653 1.911 1.653.958 0 2.33-.538 3.428-3.103l.143-.315-.743-.3-.152.313zM47.765 20.866l-.743-.298-.097.223c-.789 1.812-1.432 2.083-1.745 2.083-.164 0-.217-.058-.235-.074-.069-.073-.101-.229-.088-.448 0-.158.045-.404.135-.737l2.857-11.133h-2.58l-.202.828c-.418-.74-1.128-1.114-2.12-1.114-2.718 0-3.95 2.378-4.641 4.167-.39 1.022-1.415 4.151-1.477 6.32-.047 1.209.25 2.183.857 2.812.5.521 1.201.796 2.026.796 1.22 0 2.087-.83 2.617-1.567.03.389.186.743.449 1.018.348.361.851.552 1.456.552 1.436 0 2.65-1.116 3.439-3.19l.092-.238zm-7.564 2.238c-.312 0-.538-.076-.69-.229-.208-.213-.305-.606-.291-1.171.072-2.161 1.23-6.062 1.904-8.028.385-1.136 1.073-2.491 2.167-2.491h.001c.299 0 .546.099.735.293.261.269.402.715.388 1.222-.053 1.295-.642 3.936-1.535 6.888-.692 2.2-1.693 3.516-2.679 3.516zM6.992 3.046l-.052.294h.721L8.322.75H2.71l-.658 2.59h.719l.062-.158c.582-1.478.76-1.665 1.593-1.665h.132L2.519 9.494h-.832l-.215.767h3.33l.225-.767H4.1l2.041-7.977h.186c.383 0 .622.02.707.121.153.184.058.849-.042 1.408zM9.119 6.277c.257-.957.775-1.679 1.204-1.679.163 0 .245.069.245.206 0 .204-.076.497-.144.736L9.67 8.45c-.039.116-.166.639-.166.954 0 .599.373.972.973.972.729 0 1.31-.506 1.745-1.547.089.996.686 1.546 1.713 1.546 1.378 0 2.041-1.46 2.211-1.908l.081-.211-.666-.336-.105.244c-.202.468-.642 1.253-1.329 1.253-.126 0-.511 0-.511-.699 0-.351.058-.703.113-.973 1.376-.358 3.193-1.427 3.193-2.829 0-.799-.519-1.276-1.389-1.276-1.643 0-3.315 2.465-3.329 4.896l-.528-.217-.097.225c-.248.576-.508.838-.613.876 0-.001-.01-.023-.01-.093 0-.156.069-.507.106-.656l.765-2.872c.076-.309.154-.627.154-.995 0-.578-.395-1.162-1.276-1.162a1.72 1.72 0 0 0-1.002.337l.829-3.228H8.424l-.217.768h.655l-2.243 8.742h1.466l1.034-3.984zm4.83.567c.392-1.402 1.132-2.437 1.585-2.437.184 0 .203.019.203.207.001.742-.715 1.759-1.788 2.23z"/></g></symbol><symbol id="icon-nav-latest" viewBox="0 0 24 24"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm0-2C6.477 22 2 17.523 2 12S6.477 2 12 2s10 4.477 10 10-4.477 10-10 10zm1-18.003a1 1 0 1 0-2 .006l.024 9c.002.893 1.085 1.335 1.712.7l3.976-4.034a1 1 0 0 0-1.424-1.404l-2.27 2.303L13 3.998z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-magazine" viewBox="0 0 24 23"><path d="M22 19.108l-9 1.03V3.163l9-1.03v16.974zM2 2.134l9 1.03v16.973l-9-1.029V2.134zM23.001.006L12 1.266.999.005C.447-.057 0 .337 0 .887v19.01c0 .544.447 1.046.999 1.11l10.586 1.21a.928.928 0 0 0 .414.048h.002a.928.928 0 0 0 .414-.048l10.586-1.21c.552-.064.999-.566.999-1.11V.887c0-.55-.447-.944-.999-.88z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-more" viewBox="0 0 22 22"><path d="M10 10V1a1 1 0 0 1 2 0v9h9a1 1 0 0 1 0 2h-9v9a1 1 0 0 1-2 0v-9H1a1 1 0 0 1 0-2h9z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-popular" viewBox="0 0 24 22"><path d="M20.297 3.566l-7.198 12.602a1 1 0 0 1-1.695.068l-2.9-4.251-6.693 9.27a1 1 0 1 1-1.622-1.172L7.716 9.66a1 1 0 0 1 1.637.022l2.802 4.107L18.59 2.52l-4.365 1.007a1 1 0 0 1-.45-1.948l6.73-1.554a1 1 0 0 1 1.2.75l1.596 6.914a1 1 0 1 1-1.948.45l-1.056-4.574z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-sections" viewBox="0 0 20 20"><path d="M1 20h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 0 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2zm0-6h18a1 1 0 0 0 0-2H1a1 1 0 1 0 0 2z" fill-rule="evenodd"/></symbol><symbol id="icon-nav-writers" viewBox="0 0 24 23"><path d="M2.013 21.042l3.288.041h16.663c-.279-2.07-1.549-6.83-7.332-7.951a.956.956 0 0 1-.272-1.785c1.611-.865 2.613-2.564 2.613-4.435 0-2.755-2.174-4.995-4.845-4.995s-4.844 2.24-4.844 4.995c0 1.836.974 3.52 2.54 4.395a.957.957 0 0 1-.3 1.781c-5.827 1.03-7.192 5.857-7.51 7.954M23 23H5.289l-4.342-.055A.963.963 0 0 1 0 21.97c.002-.085.245-7.823 7.252-10.268a6.995 6.995 0 0 1-1.885-4.79C5.367 3.102 8.401 0 12.128 0c3.728 0 6.762 3.1 6.762 6.912 0 1.859-.721 3.596-1.961 4.87 6.942 2.543 7.03 10.176 7.03 10.26 0 .53-.43.958-.96.958" fill-rule="evenodd"/></symbol><symbol id="icon-social-facebook" viewBox="0 0 16 16"><path d="M15.117 0H.883A.883.883 0 0 0 0 .883v14.234c0 .488.395.883.883.883h7.663V9.804H6.461V7.389h2.085V5.61c0-2.067 1.262-3.192 3.106-3.192.883 0 1.642.065 1.863.095v2.16h-1.279c-1.002 0-1.196.476-1.196 1.176v1.541h2.39l-.31 2.415h-2.08V16h4.077a.883.883 0 0 0 .883-.883V.883A.883.883 0 0 0 15.117 0" fill-rule="evenodd"/></symbol><symbol id="icon-social-google" viewBox="0 0 16 16"><path d="M8.163 6.857V9.6h4.63c-.187 1.177-1.4 3.451-4.63 3.451-2.787 0-5.061-2.262-5.061-5.051s2.274-5.051 5.061-5.051c1.586 0 2.647.662 3.254 1.234l2.216-2.092C12.21.79 10.367 0 8.163 0 3.65 0 0 3.577 0 8s3.65 8 8.163 8C12.875 16 16 12.754 16 8.183c0-.526-.058-.926-.128-1.326H8.163z" fill-rule="evenodd"/></symbol><symbol id="icon-social-instagram" viewBox="0 0 16 16"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.087 3.269.222 2.76.42a3.921 3.921 0 0 0-1.417.923c-.445.444-.719.89-.923 1.417-.198.509-.333 1.09-.372 1.942C.01 5.555 0 5.827 0 8s.01 2.445.048 3.298c.039.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.719 1.417.923.509.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.445-.01 3.298-.048c.852-.039 1.433-.174 1.942-.372a3.921 3.921 0 0 0 1.417-.923c.445-.444.719-.89.923-1.417.198-.509.333-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.298c-.039-.852-.174-1.433-.372-1.942a3.921 3.921 0 0 0-.923-1.417A3.921 3.921 0 0 0 13.24.42c-.509-.198-1.09-.333-1.942-.372C10.445.01 10.173 0 8 0zm0 1.442c2.136 0 2.39.008 3.233.046.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.046 1.097.046 3.233s-.008 2.39-.046 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.478 2.478 0 0 1-.598-.92c-.11-.282-.24-.705-.276-1.485-.038-.844-.047-1.097-.047-3.233s.009-2.39.047-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.844-.038 1.097-.046 3.233-.046zM7.9 3.8a4.1 4.1 0 1 0 0 8.2 4.1 4.1 0 0 0 0-8.2zm0 6.761a2.661 2.661 0 1 1 0-5.322 2.661 2.661 0 0 1 0 5.322zM13.4 3.8a1 1 0 1 1-2 0 1 1 0 0 1 2 0z" fill-rule="evenodd"/></symbol><symbol id="icon-social-linkedin" viewBox="0 0 16 16"><path d="M3.502 15.925H.343V5.085h3.09v10.84h.07zM1.854 3.738C.687 3.738 0 2.916 0 1.87 0 .822.755 0 1.923 0 3.09 0 3.777.822 3.777 1.87c0 .971-.756 1.868-1.923 1.868zM16 15.925h-3.57v-5.607c0-1.496-.55-2.468-1.786-2.468-.962 0-1.442.673-1.717 1.346-.069.225-.069.598-.069.897V16H5.356s.069-9.944 0-10.916h3.502v1.72c.206-.748 1.305-1.795 3.09-1.795 2.198 0 3.983 1.57 3.983 4.935v5.981H16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-pinterest" viewBox="0 0 16 16"><path d="M16 8c0-4.417-3.583-8-8-8a8.002 8.002 0 0 0-3.208 15.333c-.021-.562-.01-1.24.135-1.843 0 0 .156-.646 1.031-4.355-.26-.51-.26-1.27-.26-1.27 0-1.188.687-2.073 1.542-2.073.729 0 1.083.552 1.083 1.208 0 .73-.469 1.823-.708 2.833-.198.855.427 1.542 1.26 1.542 1.52 0 2.542-1.948 2.542-4.25 0-1.76-1.188-3.073-3.334-3.073-2.427 0-3.937 1.813-3.937 3.833 0 .698.208 1.188.531 1.573.146.177.167.24.115.448-.042.146-.125.5-.167.636-.052.208-.219.28-.396.208-1.114-.458-1.635-1.687-1.635-3.062 0-2.271 1.916-5 5.708-5 3.063 0 5.073 2.218 5.073 4.583 0 3.146-1.75 5.49-4.323 5.49-.865 0-1.677-.47-1.948-1a345.426 345.426 0 0 1-.562 2.197c-.167.615-.51 1.23-.813 1.709C6.46 15.885 7.21 16 8 16c4.417 0 8-3.583 8-8z" fill-rule="evenodd"/></symbol><symbol id="icon-social-rss" viewBox="0 0 16 16"><path d="M2.74 16a2.74 2.74 0 1 0 0-5.48 2.74 2.74 0 0 0 0 5.48zm11.89 0a1.37 1.37 0 0 1-1.37-1.37c0-7.335-4.556-11.89-11.89-11.89a1.37 1.37 0 0 1 0-2.74c4.331 0 8 1.384 10.625 4.005C14.62 6.625 16 10.3 16 14.63A1.37 1.37 0 0 1 14.63 16zm-5.185 0a1.37 1.37 0 0 1-1.37-1.37c0-4.449-2.256-6.705-6.705-6.705a1.37 1.37 0 0 1 0-2.74c6.001 0 9.445 3.442 9.445 9.444A1.37 1.37 0 0 1 9.445 16z" fill-rule="evenodd"/></symbol><symbol id="icon-social-twitter" viewBox="0 0 16 14"><path d="M14.115 2.13A3.393 3.393 0 0 0 15.558.25a6.437 6.437 0 0 1-2.085.825A3.226 3.226 0 0 0 11.077 0C9.265 0 7.795 1.523 7.795 3.401c0 .267.029.527.085.776C5.152 4.035 2.733 2.68 1.114.623a3.48 3.48 0 0 0-.445 1.71c0 1.18.58 2.22 1.46 2.83a3.183 3.183 0 0 1-1.486-.425v.043c0 1.648 1.131 3.023 2.633 3.335a3.18 3.18 0 0 1-1.483.059c.418 1.351 1.63 2.334 3.067 2.362A6.442 6.442 0 0 1 0 11.946a9.057 9.057 0 0 0 5.032 1.528c6.038 0 9.34-5.183 9.34-9.678 0-.148-.004-.294-.01-.44A6.811 6.811 0 0 0 16 1.595a6.385 6.385 0 0 1-1.885.536z" fill-rule="evenodd"/></symbol><symbol id="icon-social-youtube" viewBox="0 0 16 12"><path d="M11.428 6a.589.589 0 0 1-.267.506l-4.572 3a.508.508 0 0 1-.303.094.585.585 0 0 1-.277-.075A.613.613 0 0 1 5.714 9V3c0-.216.116-.422.295-.525a.542.542 0 0 1 .58.019l4.572 3c.17.103.268.3.268.506zM16 6c0-1.34 0-2.766-.277-4.069-.196-.919-.893-1.594-1.732-1.697C12.01 0 10 0 8 0 6 0 3.991 0 2.009.234 1.169.338.482 1.013.286 1.931 0 3.234 0 4.66 0 6c0 1.34 0 2.766.277 4.069.196.919.893 1.594 1.732 1.697C3.99 12 6 12 8 12c2 0 4.009 0 5.991-.234.84-.104 1.536-.779 1.723-1.697C16 8.766 16 7.34 16 6z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-ellipses" viewBox="0 0 16 4"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="8" cy="2" r="2"/><circle cx="14" cy="2" r="2"/></g></symbol><symbol id="icon-ui-lock" viewBox="0 0 12 14"><path d="M10 5h1.5a.5.5 0 0 1 .5.5v8a.5.5 0 0 1-.5.5H.5a.5.5 0 0 1-.5-.5v-8A.5.5 0 0 1 .5 5H2V4a4 4 0 0 1 4-4 4 4 0 0 1 4 4zM8 5V4a2 2 0 0 0-2-2 2 2 0 0 0-2 2v1z"/></symbol><symbol id="icon-ui-search" viewBox="0 0 16 16"><path d="M16 14.783l-4.896-4.83c.866-1.065 1.237-2.28 1.237-3.763C12.34 2.771 9.578 0 6.17 0 2.762 0 0 2.771 0 6.19c0 3.419 2.763 6.19 6.17 6.19 1.486 0 2.613-.33 3.678-1.207L14.742 16 16 14.783zM1.234 6.189c0-2.735 2.21-4.953 4.936-4.953 2.727 0 4.937 2.218 4.937 4.953a4.943 4.943 0 0 1-4.937 4.952c-2.726 0-4.936-2.217-4.936-4.952z" fill-rule="evenodd"/></symbol><symbol id="icon-ui-x" viewBox="0 0 16 16"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 1 1-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 0 1-1.525 0 1.078 1.078 0 0 1 0-1.525L6.476 8 .315 1.841A1.078 1.078 0 1 1 1.841.316L8 6.476l6.16-6.16a1.078 1.078 0 1 1 1.524 1.525L9.524 8z" fill-rule="evenodd"/></symbol></svg></div>



<div id="site" class="">
    

        
        <nav id="main-navigation" class="c-nav c-nav--main u-border-box u-smooth-font" role="navigation" aria-label="Main menu" data-omni-click="r'article',r'header',d,r' ',r' ',@href"><div class="c-nav__container"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__list c-nav__list--main" role="menubar" aria-hidden="false"><li class="c-nav__item c-nav__item--main c-nav__item--logo"><a href="#main-content" class="c-skip-link">Skip to content</a> <a href="/" class="c-nav__link c-nav__link--main c-logo c-logo--nav" data-omni-click="r'article',r'logo',d,r' ',r' ',@href"><span class="u-element-invisible c-logo__name">The Atlantic</span> <svg class="c-logo__icon o-icon" viewBox="0 0 256 84"><use xlink:href="#icon-logo-atl"></use></svg></a></li><li class="c-nav__item c-nav__item--main c-nav__item--popular js-nav-item" role="menuitem"><a itemprop="url" href="/most-popular/" class="c-nav__link c-nav__link--main" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-popular"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--popular">Popular</span></a></li><li class="c-nav__item c-nav__item--main js-nav-item" role="menuitem"><a itemprop="url" href="/latest/" class="c-nav__link c-nav__link--main c-nav__link--latest" data-omni-click="inherit"><svg class="c-nav__icon o-icon"><use xlink:href="#icon-nav-latest"></use></svg> <span itemprop="name" class="c-nav__title c-nav__title--latest">Latest</span></a></li>  <li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--sections has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--sections o-icon"><use xlink:href="#icon-nav-sections"></use></svg> <span class="c-nav__title c-nav__title--sections">Sections</span></a><div class="c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Sections</span> <svg class="c-menu__close o-icon c-icon--sections"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/politics/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Politics &amp; Policy</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/entertainment/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Culture</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/business/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Business</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/science/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Science</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/technology/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Technology</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/health/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Health</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/education/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Education</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/national/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">U.S.</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/international/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Global</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/notes/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Notes</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/membership/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">The Masthead</a></li>  </ul></section><section class="c-menu__section c-menu__section--secondary"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/photo/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Photo</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/video/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Video</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/writers/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Writers</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/projects/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Projects</a></li>  </ul></section></div></li><li itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main c-nav__link--magazine has-children js-expandable-menu" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--magazine o-icon"><use xlink:href="#icon-nav-magazine"></use></svg> <span class="c-nav__title c-nav__title--magazine">Magazine</span></a><div class="c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Magazine</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><ul class="c-menu__list" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Current issue</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/magazine/backissues/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">All issues</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li>  <li itemprop="name" class="c-menu__item" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/locator/navdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Subscribe</a></li>  </ul></section></div></li><li class="c-nav__item c-nav__item--main has-children js-nav-item" role="menuitem" aria-haspopup="true"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--more js-expandable-menu js-load-janrain" data-omni-click="inherit"><svg class="c-nav__icon c-nav__icon--more o-icon"><use xlink:href="#icon-nav-more"></use></svg> <span class="c-nav__title c-nav__title--more">More</span></a><div class="c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">More</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/register/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Create account</span></a> <a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureProfileLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Your account</span></a></li><li class="c-menu__item"><a itemprop="url" href="https://accounts.theatlantic.com/" class="c-menu__link captureSignInLink signed-out-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign in</span></a> <a itemprop="url" href="javascript:void(0)" class="c-menu__link captureSignOutLink signed-in-utils" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Sign out</span></a></li></ul></section><section class="c-menu__section c-menu__section--secondary"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list c-menu__list--secondary" aria-hidden="true" role="menu">  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/newsletters/sign-up/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Newsletters</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/podcasts/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Audio</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/app/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">iOS App</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/timeline/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Life Timeline</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/events/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Events</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/ebooks/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Books</a></li>  <li itemprop="name" class="c-menu__item c-menu__item--secondary" role="menuitem"><a itemprop="url" href="https://www.theatlantic.com/store/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Shop</a></li>  </ul></section><section class="c-menu__section c-menu__section--tertiary" aria-hidden="true" role="menu"><span class="c-menu__section__icon"><a href="https://www.facebook.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-facebook"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://www.instagram.com/theatlantic/" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-instagram"></use></svg></a></span><span class="c-menu__section__icon"><a href="https://twitter.com/TheAtlantic" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-twitter"></use></svg></a></span><span class="c-menu__section__icon"><a href="http://www.theatlantic.com/follow-the-atlantic/#follow-rssfeeds" target="_blank" tabindex="-1" data-omni-click="inherit"><svg class="o-icon"><use xlink:href="#icon-social-rss"></use></svg></a></span><span class="c-menu__section__view-all"><a href="/follow-the-atlantic/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">View all</a></span></section></div></li>  <li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--subscribe js-nav-item" role="menuitem"><a href="javascript:void(0)" class="c-nav__link c-nav__link--main has-children c-nav__link--subscribe js-expandable-menu" data-omni-click="inherit"><span class="c-nav__title c-nav__title--subscribe">Subscribe</span></a><div class="c-menu c-menu--expandable" role="menu" aria-hidden="true"><strong class="c-menu__title"><span class="c-menu__name">Subscribe</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section c-menu__section--subscribe"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="c-menu__list" aria-hidden="true" role="menu"><li class="c-menu__item"><a itemprop="url" href="/locator/subscribe-magazine/" class="c-menu__link" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Subscribe</span></a></li><li class="c-menu__item"><a itemprop="url" href="/subscribe/giftdropdown/" class="c-menu__link" tabindex="-1" data-omni-click="inherit"><span itemprop="name">Give a Gift</span></a></li><li class="c-menu__item"><a href="/subscribe/coverdropdown/"><img class="c-menu__image lazyload" data-src="https://www.theatlantic.com/magazine/images/current-issue.large.jpg"></a></li></ul></section></div></li><li class="c-nav__item c-nav__item--main c-nav__item--upper-shelf c-nav__item--search has-children"><div class="c-search__container--mobile"><a href="javascript:void(0)" class="c-nav__link has-children js-expandable-menu"><span class="u-element-invisible">Search</span> <svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><div class="c-menu c-menu--expandable"><strong class="c-menu__title"><span class="c-menu__name">Search</span> <svg class="c-menu__close o-icon"><use xlink:href="#icon-ui-x"></use></svg></strong><section class="c-menu__section"><form action="/search/" class="c-search__form c-search__form--mobile"><input type="search" name="q" class="c-search c-search--mobile" placeholder="The Atlantic..."> <input type="submit" class="c-search__submit c-search__submit--mobile"> <svg class="c-search__icon c-search__icon--inline c-search__icon--inline--mobile o-icon"><use xlink:href="#icon-ui-search"></use></svg></form><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div><div class="c-search__container__container js-search-container"><div class="c-search__container"><a href="javascript:void(0)" class="js-search-button c-search__open c-nav__search-icon-container"><svg class="c-search__icon"><use xlink:href="#icon-ui-search"></use></svg></a><form class="c-search__form" action="/search/"><input type="submit" class="c-search__submit" tabindex="-1" value="Submit"><label class="u-element-invisible" for="search">Search The Atlantic</label><input type="search" name="q" id="search" class="c-search js-search" placeholder="Search The Atlantic..." autocomplete="off" disabled="disabled"></form><a href="javascript:void(0)" class="js-close c-search__close" tabindex="-1"><svg class="c-search__icon" stroke-width="2"><use xlink:href="#icon-ui-x"></use></svg></a><div class="c-menu c-menu--search is-open"><section class="c-menu__section c-menu__section--search"><strong class="c-menu__title--secondary">Quick Links</strong><ul class="c-menu__list"><li class="c-menu__item c-menu__item--quick-link"><a href="/author/james-fallows/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">James Fallows</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="/author/ta-nehisi-coates/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Ta Nehisi Coates</a></li><li class="c-menu__item c-menu__item--quick-link"><a href="https://accounts.theatlantic.com/" class="c-menu__link" tabindex="-1" data-omni-click="inherit">Manage subscription</a></li></ul></section></div></div></div></li></ul></div></nav>  <div class="c-overlay js-overlay is-hidden"></div>
        

        
<article id="article" data-omni-click="r'article',r' ',d,r' ',r' ',r'547640'" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

    <!-- Google Microdata -->
    <div class="article-microdata" style="display: none;">
        <meta itemprop="mainEntityOfPage" content="https://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/" />
        <meta itemprop="dateModified" content="2017-12-06T10:56:05" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="The Atlantic" />
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
                <meta itemprop="width" content="150" />
                <meta itemprop="height" content="50" />
            </div>
        </div>
        
    </div>

    <!-- Mobile only ad -->
    

    <gpt-ad id="ad-boxonly"
        targeting-pos="boxonly"
        class="ad ad-boxonly"
        
        lazy-load="0" 
        
        
        

        data-object-pk="2"
        data-object-name="boxonly"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>



    <!-- Article "Cover" -->
    <div class="article-above fluid-container">

        
<div class="article-cover">
    <div class="article-cover-content-wrapper">
        <div class="article-cover-content" id="main-content">
            <h1 class="hed" itemprop="headline">How Online Retail Is Changing Product Packaging</h1>
            
            <p class="dek" itemprop="description">A conversation with the editor of the trade publication <em>Packaging Digest</em></p>
            
        </div>
    </div>

    
    
        <figure class="lead-img has-caption"  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="img-wrapper">
                <picture class="img">
                    <img src="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/GettyImages_454598656/lead_960.jpg?1512573898" alt="" />

                    <!-- Google Metadata -->
                    <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/GettyImages_454598656/lead_960.jpg?1512573898" />
                    <meta itemprop="height" content="570" />
                    <meta itemprop="width" content="960" />
                </picture>
            </div>
                
                <figcaption>
                    
                        <span class="caption">A worker pulls items for shipment at an Amazon warehouse in Brieselang, Germany.</span>
                    
                    
                        <span class="credit">Sean Gallup / Getty</span>
                    
                </figcaption>
                
        </figure>
    
</div>


        <div class="ad-article-wrapper">
        
            

    <gpt-ad id="ad-boxtop"
        targeting-pos="boxtop"
        class="ad ad-article"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="25"
        data-object-name="boxtop"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 251], [300, 351], [300, 600], [300, 850]]"></gpt-sizeset>
        
    </gpt-ad>


        
        </div>
        <div class="article-cover-extra-wrapper show-share">

            

            <div class="article-cover-extra">
                <ul class="metadata">
                    
                    <li class="byline" data-omni-click="r'article',r' ',d,r'author',r' ',@href"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/joe-pinsker/" itemprop="url" title="Joe Pinsker" data-omni-click="inherit"><span itemprop="name">Joe Pinsker</span></a></span></li>
                    
                    <li class="date">
                        
                            <time itemprop="datePublished" datetime="2017-12-06T10:56:04">10:56 AM ET</time>
                        
                    </li>

                    
                    <li class="category">
                        <a href="/business/category/tricks-of-the-trade/" class="rubric" data-omni-click="r'article',r' ',d,r'rubric',r' ',@href">
                        Tricks of the Trade</a>
                    </li>
                    
                    
                </ul>
                


<ul class="social-kit-top">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-top',r' ',r'547640 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-top',r' ',r'547640 '">Tweet</a>
    </li>
    <li class="social-kit__item c-dropdown">
        <button class="btn btn--sharekit js-dropdown-btn">&#x2026</button>
        <div class="c-dropdown__menu js-dropdown-menu" role="menu">
            <section class="c-dropdown__section">
                <ul class="c-dropdown__list">
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="linkedin" data-omni-click="r'article',r' ',d,r'lnkd-top',r' ',r'547640 '">LinkedIn</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="mailto:?&subject=How Online Retail Is Changing Product Packaging&body=A conversation with the editor of the trade publication &lt;em&gt;Packaging Digest&lt;/em&gt;%0A%0ARead More:%0Ahttp://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/?utm_source=eb" data-omni-click="r'article',r' ',d,r'email',r' ',r'547640 '">Email</a>
                    </li>
                    <li class="c-dropdown__item" role="menuitem">
                        <a class="c-dropdown__link" href="#" data-share="print" data-omni-click="r'article',r' ',d,r'print',r' ',r'547640 '">Print</a>
                    </li>
                </ul>
            </section>
        </div>
    </li>
    <div class="text-resizer">
        <div class="resizer-title">Text Size</div>
        <div data-omni-click="r'decrease-text-size',d" class="minus"></div>
        <div data-omni-click="r'increase-text-size',d" class="plus"></div>
    </div>
</ul>

            </div>
        </div>
    </div>

    

    <div class="article-body" itemprop="articleBody">
    
        <div class="injector-promo-wrapper--article-top js-inject-promo"></div>
        

        <!-- START "SEE ALSO" v. 1 --><!-- END "SEE ALSO" v. 1 --><section id="article-section-1"><p>In the mid-to-late 1800s, shoppers interested in purchasing many everyday products—<a href="https://www.indiebound.org/book/9780809095438" data-omni-click="r'article',r'link',r'0',r'547640'">from flour to crackers to pickles</a>—usually had to ask store attendants to fish what they wanted out of a barrel for them. Customers would then transport their goods home in a cloth sack, a paper bag, or wrapped in paper.</p><p>Shortly after the turn of the century, the burgeoning field of marketing brought consumer products out of barrels and into individual jars, cans, tubes, and other containers emblazoned with corporate iconography. “Branding really led the way towards packaging that looks the same in Des Moines as it did in New York City,” says Sean Riley, a spokesperson for the trade group PMMI, which used to stand for the Packaging Machinery Manufacturers Institute.</p><p>Today, as people buy more and more products online, product packaging is again changing, in a way that reflects the differences between digital and physical retail: Anything bought online needs to be able to withstand being shipped individually, often necessitating extra plastic coverings. And on the internet, it’s images of products themselves, not their packaging, that usually show up in search results, which makes the visual appeal of any box or label a lesser concern than it once was.</p><aside class="callout"><hr><h4>About <em>Packaging Digest</em></h4>

<p><strong>Founded:</strong> 1963</p>

<p><strong>Based in:</strong> Oak Brook, Illinois</p>

<p><strong>Readership:</strong> 65,000 average monthly unique visitors</p>

<p><strong>Primary competitor:</strong> <i>Packaging World</i></p>

<p><strong>Most-read article of 2017 (so far):</strong> <a href="http://www.packagingdigest.com/optimization/amazon-on-creating-ecommerce-packaging-thats-great-for-customers-companies-and-environment-2017-04-14" data-omni-click="r'article',r'callout',r'0',r'547640'">“Amazon on creating ecommerce packaging that’s great for all”</a></p>

<hr></aside><p>Lisa Pierce is watching developments like these closely. She is the editor of <em>Packaging Digest</em>, a trade publication, and has been covering product packaging for about 35 years. She says her magazine’s purview is the packaging of “basically any product you can buy in a store.”</p><p>I recently talked to Pierce for <a href="https://www.theatlantic.com/business/category/tricks-of-the-trade/" data-omni-click="r'article',r'link',r'1',r'547640'">“Tricks of the Trade,”</a> a series of interviews with the editors of trade publications, and asked her about how online retail is changing product packaging, as well as how much packaging is too much and how she’s seen the industry change over three and a half decades. The conversation that follows has been edited for length and clarity.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector1" targeting-pos="boxinjector1" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-2"><hr><p><strong>Joe Pinsker:</strong> When you walk into a store, what do you notice that you think most people wouldn’t?</p><p><strong>Lisa Pierce:</strong> There are a couple things. The first is when there’s a new packaging format for a product. I can look at a package on a shelf and pretty much guess how it was packaged. Sometimes that's where the innovation is: on the production-machinery side of things, not necessarily on the physical-package side of things. For example, dairy beverages are typically sold in the refrigerator section because they’re dairy-based, right? But one company came out with a dairy-based beverage that was shelf-stable, meaning that it did not need refrigeration. Consumers expected dairy to be in the cold section, so they still put it there, but they were able to save immensely on the non-refrigerated distribution, the shipping of it, because it didn’t need to stay cold.</p><p>The other thing I'm a little bit more aware of than some consumers is whether packaging is necessary or excessive. A lot of consumers, they just see layer upon layer of packaging without realizing the reasons behind it. There's usually always a reason why a product is packaged the way it's packaged. Sometimes it's not necessarily a good reason, but there's always a reason.</p><p>Take a skin-care product. I'm the right demographic for anti-aging skin care products—that's the polite way of putting it. And the majority of them, especially the higher-end products, are usually in a jar or a bottle, and then that is placed into a carton, and that's how it's sold. Do we really need the carton? Well, there are a couple of reasons why we really might need that carton: to communicate information a customer would want about the product, to contain an anti-theft tag, to cushion the jar during shipment. Also, when you're looking at something on a shelf, if it's round, you're only seeing a portion of the front, whereas if it's a square carton, you're seeing the entire front panel. That has better merchandising—they call it "billboarding." So overall, you need the carton, but a lot of consumers, they'll open the carton, take out the jar, and think to themselves, as they're throwing away the carton, "Why did they do that? All I'm doing is throwing it away." But there are all those other considerations.</p></section><div class="ad-boxright-wrapper" data-pos="boxright"><gpt-ad id="boxright1" targeting-pos="boxright1" class="ad ad-boxright" lazy-load="2" data-object-pk="3" data-object-name="boxright"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250], [300, 600]]"></gpt-sizeset></gpt-ad></div><section id="article-section-3"><p><strong>Pinsker:</strong> I get what you’re saying, but at the same time, I can think back to a time when I ordered a book online, and it came in this box that was three times the size of the book, and it also had all these packets of sealed air. Am I misunderstanding what the considerations are there, or is that an example of truly superfluous packaging?</p><p><strong>Pierce:</strong> Well, in that particular instance, that definitely is over-packaging. However, there are things that have happened that will make that a problem of the past. In shipping, there's something called dimensional weight, also known as “dim weight,” and it is a new pricing standard by UPS, FedEx, and the United States Postal Service, where they measure the size of the package, as well as its weight, to determine how much it's going to cost to ship—packages that are big are going to cost more. So it's to the benefit of everyone involved for the packages to be just the right size.</p><p><strong>Pinsker:</strong> You’ve been following the industry for several decades. What are the most striking differences in how products are packaged between when you started and what you see now?</p><p><strong>Pierce: </strong>Mostly how the variety and creativity of packaging has changed. We've had a lot of new types of packaging come up. Tuna in a pouch was a huge disrupter: You didn't need a can opener and you didn't need a spoon, really. With a pouch, you just tear it open and shake the product out. It was portable—you could take it to work with you, and open it at your desk.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector2" targeting-pos="boxinjector2" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-4"><p>That was a major one that even the consumer would notice, but there are other ones that are a lot more subtle. In the ‘90s, we saw single-serve plastic bottles of milk, instead of those little cartons that nobody could ever open. That change really captured the on-the-go portability needs of consumers, which wasn’t just about food. Now there are these little nubby things that go on your finger, and you can “brush” your teeth on the go. That trend has continued—people want to be able to carry and consume products wherever, whenever. That’s a big change from when I started covering this. We’re just too busy these days.</p><p><strong>Pinsker:</strong> Has packaging changed in response to online retail? I would guess that the needs are different when a product is sitting on a shelf, versus appearing in a set of search results. For instance, I just bought a pair of earbuds online, and I was looking at the earbuds themselves when I shopped, not the package they came in.</p><p><strong>Pierce:</strong> Sure, so in e-commerce the design is not as important for the sale, but I would make the argument that it is still immensely important for the re-sale—getting a consumer to buy it not once, but twice or three times—because of the impression that the primary pack design has on the consumer when they receive it. But, I have to ask you, when you got those headphones at home, what was the packaging like?</p><p><strong>Pinsker: </strong>They showed up in a little cardboard box that looked like it could have been on any sort of rack at an electronics store.</p></section><div class="ad-boxinjector-wrapper"><gpt-ad id="boxinjector3" targeting-pos="boxinjector3" class="ad ad-boxinjector" lazy-load="2" data-object-pk="1" data-object-name="boxinjector"><gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 250], [320, 350], [300, 350], [1, 3], [320, 520], [320, 430], [1, 4], [1, 1], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[760, 0]" sizes="[[728, 90], [728, 350], [1, 3], [768, 350], [768, 520], [640, 360], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1010, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1, 3], [768, 350], [768, 520], [640, 360], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset><gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 90], [728, 350], [970, 250], [1024, 350], [1, 3], [1600, 520], [1000, 350], [1600, 500], [970, 350], [760, 350], [1, 4], [1, 5]]"></gpt-sizeset></gpt-ad></div><section id="article-section-5"><p><strong>Pierce:</strong> Did that add to your experience? Or did it not matter to you at all? If you had just gotten the buds in a baggie, would you have been fine with that?</p><p><strong>Pinsker:</strong> That is a really good question. It's probably more a question for my subconscious brain than my conscious brain. But my conscious brain says I do not care, and that I would have happily taken whatever—as long as it arrives intact, I am happy with the thing that uses the fewest materials.</p><p><strong>Pierce:</strong> Most people, I think, would be quite happy with no packaging, if they spent, like, $5.99 on a pair of earbuds. But if you were spending $35.99, I think you might feel like, “Wow, these are pretty cheesy for $35.99.”</p><p><strong>Pinsker: </strong>So in a way, the packaging kind of becomes part of the product that you're buying.</p><p><strong>Pierce:</strong> Yes. Well, it becomes part of the <em>experience</em>.</p><p><strong>Pinsker: </strong>What other ways has e-commerce influenced product packaging?</p><p><strong>Pierce:</strong> I have to say, anytime we do an article and we have the word <em>Amazon</em> in the headline, the pageviews just go off the charts. Everybody wants to know, what does Amazon want in packaging?</p><p>So obviously Amazon is huge in e-commerce, and they're being very active now in communicating some of these packaging needs and wants to their product vendors. One thing is the folks at Amazon admit that the aesthetics don't matter as much when products are being sold online; the way one Amazon manager <a href="http://www.packagingdigest.com/optimization/amazon-on-creating-ecommerce-packaging-thats-great-for-customers-companies-and-environment-2017-04-14" data-omni-click="r'article',r'link',r'2',r'547640'">said it to me</a> was, “Many of the fundamental design features for packaging in traditional retail are far less relevant online.” You know, nobody in the packaging industry wants to hear that the packaging is not important, because we don't feel that way. But at times, it isn't. And e-commerce could be one of those times.</p></section>
    
    </div>

    <div class="article-tools fluid-container">
        
        
        


<ul class="social-kit-bottom">
    <li class="social-kit__item">
        <a class="btn btn--social btn--facebook" href="#" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-bottom',r' ',r'547640 '">Share</a>
    </li>
    <li class="social-kit__item">
        <a class="btn btn--social btn--twitter" href="#" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-bottom',r' ',r'547640 '">Tweet</a>
    </li>
    
    <li class="social-kit__item">
        <a class="btn btn--social btn--comments" href="#article-comments" data-omni-click="r'article',r' ',d,r'disq',r' ',r'547640 '">Comments</a>
    </li>
    
</ul>


        <div class="article-after">
            <div class="ad-article-wrapper-bottom">
                

    <gpt-ad id="ad-boxbottom"
        targeting-pos="boxbottom"
        class="ad ad-boxbottom"
        
        lazy-load="1.5" 
        
        
        

        data-object-pk="21"
        data-object-name="boxbottom"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[300, 250]]"></gpt-sizeset>
        
    </gpt-ad>


            </div>

            
                



<div class="module module-related related-categorization video" data-omni-click="r'article',r' ',d,r'related',r' ',@href">
    <h2 class="module-label">
        <a href="/video/">Latest Video</a>
    </h2>

    




<a href="/video/index/547541/what-is-gerrymandering-technology/" data-omni-click="inherit">


    
    
    
    
        <figure>
            <img class="lazyload" data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/12/GERRY_YAH_Site/thumb_wide_300.jpg?1512506386" />
            
        </figure>
    


<h2 class="hed">How Politicians Can Use Big Data to Win Elections</h2>
</a>
<p class="dek has-dek">
    With the help of new data aggregation tech, Gerrymandering is now more precise than ever.
</p>

<ul class="metadata">
    
    
    <li class="byline"><a href="/author/vann-newkirk/" title="Vann R. Newkirk II">Vann R. Newkirk II</a>, <a href="/author/alice-roth/" title="Alice Roth">Alice Roth</a>, <a href="/author/atthar-mirza/" title="Atthar Mirza">Atthar Mirza</a>, and <a href="/author/tynesha-foreman/" title="Tynesha Foreman">Tynesha Foreman</a></li>
    
    
    <li class="date">
        <time datetime="2017-12-05">
        
            Dec 5, 2017
        
        </time>
    </li>
    
    <li class="comments"><a href="/video/index/547541/what-is-gerrymandering-technology/#disqus_thread" data-disqus-identifier="" data-disqus-format="{}"></a></li>
    
    
</ul>

</div>


            

            
            <div id="about-the-authors" class="module module-authors">
                <h2 class="module-label">About the Author</h2>
                


<ul class="authors">
    
    <li class="author">
        
            
            <img src="https://cdn.theatlantic.com/assets/media/None/IMG_5306_copy/headshot.jpg?1493152834" class="headshot" height="72" width="59" alt="Joe Pinsker" />
        
        <div class="bio">
            
                <a href="/author/joe-pinsker/" class="author-link">Joe Pinsker</a> is an associate editor at <em>The Atlantic, </em>where he covers business.

                
            
        </div>

        
            <ul class="links">
                
                
                <li><a href="https://twitter.com/intent/user?screen_name=jpinsk" class="twitter">Twitter</a></li>
                
                
                
            </ul>
        
    </li>
    
</ul>

            </div>
            
        </div>
    </div>
</article>



<div class="article-revcontent-wrapper">
    
        <div id="rcjsload_b2bd2c" class="revcontent"></div>


    <gpt-ad id="rc-signal-ad"
        targeting-pos="revcontent-signal"
        class="ad ad-revcontent-signal"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="237"
        data-object-name="revcontent-signal"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[13, 1]]"></gpt-sizeset>
        
    </gpt-ad>




   

</div>

<div id="article-most-popular" class="most-popular-container fluid-container nocontent" data-omni-click="r'article',r' ',d,r'mostpop',$li,@data-article-id">

    <div class="most-popular-header">
        <h2>Most Popular</h2>
        <div class="presented-by" data-enable-if-ad="ad-logo">
            Presented by
            

    <gpt-ad id="ad-logo"
        targeting-pos="logo"
        class="ad ad-logo"
        
        lazy-load="1" 
        
        
        

        data-object-pk="38"
        data-object-name="logo"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[88, 31], [120, 60], [240, 120]]"></gpt-sizeset>
        
    </gpt-ad>


        </div>
    </div>

    
    

<div class="most-popular-list">
    <ul class="most-popular">
        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2018/01/gods-plan-for-mike-pence/546569/" class="article-link" data-article-id="546569" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2017/11/WEL_Coppins_Pence/hero_wide_640.jpg?1511382902" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2017/11/WEL_Coppins_Pence/hero_wide_640.jpg?1511382902"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Tim O&#39;Brien</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">God’s Plan for Mike Pence</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/mckay-coppins/" itemprop="url" title="McKay Coppins" data-omni-click="inherit"><span itemprop="name">McKay Coppins</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-05T06:00:00" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Will the vice president—and the religious right—be rewarded for their embrace of Donald Trump?</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">No man can </span>serve two masters, the Bible teaches, but Mike Pence is giving it his all. It’s a sweltering September afternoon in Anderson, Indiana, and the vice president has returned to his home state to deliver the Good News of the Republicans’ recently unveiled tax plan. The visit is a big deal for Anderson, a fading manufacturing hub about 20 miles outside Muncie that hasn’t hosted a sitting president or vice president in 65 years—a fact noted by several warm-up speakers. To mark this historic civic occasion, the cavernous factory where the event is being held has been transformed. Idle machinery has been shoved to the perimeter to make room for risers and cameras and a gargantuan American flag, which—along with bleachers full of constituents carefully selected for their ethnic diversity and ability to stay awake during speeches about tax policy—will serve as the TV-ready backdrop for Pence’s remarks.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2018/01/gods-plan-for-mike-pence/546569/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/12/pro-natalism/547493/" class="article-link" data-article-id="547493" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/RTSD6HF/hero_wide_640.jpg?1512491354" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/RTSD6HF/hero_wide_640.jpg?1512491354"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Regis Duvignau / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Rebirth of America's Pro-Natalist Movement</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emma-green/" itemprop="url" title="Emma Green" data-omni-click="inherit"><span itemprop="name">Emma Green</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-06T06:00:00" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Activists on the right and left want policies that will reverse the country’s baby bust. But the broader culture—and Congress—don’t seem to care.</p>
        
        <div class="excerpt">
            <p>America needs more babies.</p>

<p>That’s what policymakers seem to have decided, from the White House to Capitol Hill. Congress spent November considering the Child Tax Credit, a measure that reduces the federal income taxes owed by families with kids. The Senate and the House both voted to raise the credit in their recent tax bills, which will soon be reconciled. Meanwhile, two Democratic senators, Michael Bennet and Sherrod Brown, <a href="https://www.vox.com/policy-and-politics/2017/10/26/16552200/child-allowance-tax-credit-bill-michael-bennet-sherrod-brown">proposed</a> their own version of an increase. And led by Ivanka Trump, the Trump administration has been softly pushing a child-care tax deduction and federal paid-maternity-leave program.</p>

<p>These programs have been sold as ways to support struggling middle-class families, but they also address another issue: declining birth rates. Government data <a href="http://www.pewresearch.org/fact-tank/2015/02/24/is-u-s-fertility-at-an-all-time-low-it-depends/">suggests</a> the U.S. has experienced drops in fertility across multiple measures in recent years. Even Hispanic Americans, who have had high fertility rates compared to other ethnic groups in recent decades, are <a href="http://www.pewhispanic.org/2016/09/08/latino-population-growth-and-dispersion-has-slowed-since-the-onset-of-the-great-recession/">starting to have fewer babies</a>. Lyman Stone, an economist at the U.S. Department of Agriculture who blogs about fertility in his spare time, <a href="https://medium.com/migration-issues/the-great-baby-bust-of-2017-2f63907402fc">called</a> this year’s downward fertility trend “the great baby bust of 2017.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/12/pro-natalism/547493/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/international/archive/2017/12/jerusalem-embassy-capital-trump/547592/" class="article-link" data-article-id="547592" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/RTX3LPQF/hero_wide_640.jpg?1512505458" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/RTX3LPQF/hero_wide_640.jpg?1512505458"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Ammar Awad / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">‘Jerusalem Is Not the Explosive Device—It’s the Detonator’</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emma-green/" itemprop="url" title="Emma Green" data-omni-click="inherit"><span itemprop="name">Emma Green</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-05T17:00:00" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">President Trump’s announcement on the status of the holy city may be perceived as a threat to sacred space—and could spark a crisis across the Middle East.</p>
        
        <div class="excerpt">
            <p>JERUSALEM—Even before reports <a href="https://www.nytimes.com/2017/12/05/world/middleeast/american-embassy-israel-trump-move.html?hp&amp;action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=first-column-region&amp;region=top-news&amp;WT.nav=top-news">suggested</a> President Trump will declare that Jerusalem is the capital of Israel and eventually move the U.S. embassy from Tel Aviv to Jerusalem, officials were predicting that the announcement would create chaos. By predetermining the final status of Jerusalem, Trump’s announcement would derail any hope for an Israeli-Palestinian peace process, and spark violent protests across the Middle East.</p>

<p>Foreign leaders from across the Arab world have been warning the Trump administration of the potential for violence. King Abdullah II of Jordan, which has custodianship of Christian and Muslim holy sites in Jerusalem, <a href="http://www.jordantimes.com/news/local/moving-us-embassy-jerusalem-would-threaten-peace-%E2%80%94-king">told</a> U.S. lawmakers that the move could be exploited by terrorists to stoke anger in the region<i>.</i> Turkish President Recep Tayyip Erdogan threatened to cut diplomatic ties with Israel if the U.S. moves its embassy, and Saudi Arabia also condemned the plan. Saeb Erekat, the general secretary of the Palestinian Liberation Organization, said the move would “promote international anarchy and disrespect for global institutions and law.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/international/archive/2017/12/jerusalem-embassy-capital-trump/547592/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2018/01/success-academy-charter-schools-eva-moskowitz/546554/" class="article-link" data-article-id="546554" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2017/11/BOB_Green_Moskowitz_lead_full-1/hero_wide_640.jpg?1512052511" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2017/11/BOB_Green_Moskowitz_lead_full-1/hero_wide_640.jpg?1512052511"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Nuria Riaza Rovira</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Charter-School Crusader</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/elizabeth-green/" itemprop="url" title="Elizabeth Green" data-omni-click="inherit"><span itemprop="name">Elizabeth Green</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-06T08:00:00" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The combative Eva Moskowitz has created the nation’s most impressive school system—and made lots of enemies in the process.</p>
        
        <div class="excerpt">
            <p class="dropcap"><span class="smallcaps">In the spring of 2007,</span> I moved to New York City to cover what I was sure was the most important story in the country. One of those annoying people who had settled on a career before I knew how to drive, I was a young and enthusiastic reporter on the education beat. In New York, I could cover the biggest education revolution ever attempted: a total overhaul of the way public schools worked, in the country’s largest school system.</p>

<p>The drivers of this transformation were the city’s billionaire mayor, Michael Bloomberg, and his handpicked schools chancellor, Joel Klein, a prosecutor who had previously taken on Microsoft and had now set his sights on toppling his hometown’s education status quo. “BloomKlein,” as their enemies called them, radiated a crusading moral confidence. Both liked to say that their work, begun in 2003, was the next phase of the civil-rights movement. And they wielded unprecedented authority to actually follow through on their enlightened mission to tackle inequities and eradicate dysfunction; in 2002, state lawmakers had dissolved New York City’s elected school board and handed total control to the mayor. Supporters and opponents alike shared the BloomKlein conviction that their “disruptions” would soon spread to cities all across the country.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2018/01/success-academy-charter-schools-eva-moskowitz/546554/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/12/trump-wags-the-dog-jerusalem/547571/" class="article-link" data-article-id="547571" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/AP_17143479801887/hero_wide_640.jpg?1512532012" alt="President Trump and First Lady Melania Trump depart Jerusalem in May." class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/AP_17143479801887/hero_wide_640.jpg?1512532012"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Evan Vucci / AP</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Wag the Embassy</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/david-a-graham/" itemprop="url" title="David A. Graham" data-omni-click="inherit"><span itemprop="name">David A. Graham</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-06T10:02:49" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The timing and circumstances of Trump’s Jerusalem announcement suggest he might be the latest president to view a splashy overseas maneuver as a solution to domestic political woes.</p>
        
        <div class="excerpt">
            <p>On Christmas Day 1997, the movie <em>Wag the Dog </em>hit theaters, telling the story of a president of the United States who, caught making advances on an underaged girl, launches a war on Albania to distract the public.</p>

<p>The next day, a young staffer named Monica Lewinsky quit her job at the Pentagon.</p>

<p>Skipping over <a href="https://www.theguardian.com/world/1998/nov/18/clinton.usa">just a little bit of detail</a>, on August 17, 1998, eight months later, President Bill Clinton testified before a grand jury inquiring into his affair with Lewinsky while she was a White House intern. That evening, Clinton spoke to the nation and <a href="http://www.cnn.com/ALLPOLITICS/1998/08/17/speech/">admitted</a> having “a relationship with Ms. Lewinsky that was not appropriate.” Three days later, Clinton ordered airstrikes on terrorist targets in Afghanistan and Sudan.</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/12/trump-wags-the-dog-jerusalem/547571/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2017/12/christmas-what/547298/" class="article-link" data-article-id="547298" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/RTX3KLXI-1/hero_wide_640.jpg?1512490253" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/RTX3KLXI-1/hero_wide_640.jpg?1512490253"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Carlos Barria / Reuters</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">What Is This 'Christmas' You Speak Of? </h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/james-hamblin/" itemprop="url" title="James Hamblin" data-omni-click="inherit"><span itemprop="name">James Hamblin</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-06T09:38:00" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">President Trump has been attempting to call more attention to the country's most popular holiday.</p>
        
        <div class="excerpt">
            <p>The crowd just south of the White House roared last week as Interior Secretary Ryan Zinke introduced “a man who loves our parks” and “who brought ‘Merry Christmas!’ back to our nation’s capital.”</p>

<p>Zinke beamed as he pointed to Trump, who was off stage. “And you did, sir! It is my high honor to introduce the president of the United States, Donald J. Trump and our beautiful first lady [Melania Trump].”</p>

<p>The honor was Zinke’s because he oversees the National Park Service (he opened his remarks by saying that “our public lands are our greatest treasures”), and the park service oversees the annual lighting of the National Christmas Tree.</p>

<p>The tradition, including use of the phrase “Merry Christmas,” dates to 1923. That year the D.C. public schools put a 48-foot fir tree outside the White House. On Christmas eve, President Coolidge walked out and hit a switch that lit the tree. The event was described in <em><a href="http://content.time.com/time/subscriber/article/0,33009,717324,00.html">Time</a></em> magazine on January 7 of 1924—the news cycle moved more slowly then. A brass quartet of the Marine Band played, and “at nine in the evening the choir and an assembled multitude sang Christmas carols on the north lawn. At midnight a group of Negro voices renewed the carolling about the great Christmas tree.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2017/12/christmas-what/547298/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/magazine/archive/2018/01/listening-to-jellyfish/546542/" class="article-link" data-article-id="546542" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/2017/11/CULT_Giggs_Jellyfish_Web_Art-1/hero_wide_640.jpg?1511906182" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/2017/11/CULT_Giggs_Jellyfish_Web_Art-1/hero_wide_640.jpg?1511906182"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Susaro / Getty</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Imagining the Jellyfish Apocalypse</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/rebecca-giggs/" itemprop="url" title="Rebecca Giggs" data-omni-click="inherit"><span itemprop="name">Rebecca Giggs</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-05T13:00:00" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">The stinging, gelatinous blobs could take over the world’s oceans.</p>
        
        <div class="excerpt">
            <p class="dropcap">I<span class="smallcaps">n my mid-20s, </span>I spent three months living in Broome, a coastal township in Western Australia famous for its moonrises, pink beaches, and pearl farms. Each morning during what is known locally as “the buildup” (the hot, muggy weeks heralding the wet season), I would stuff a towel in a bag and trudge out to where the red pindan soil—distinctive to the Kimberley region—marbles powdery dunes, longing to dunk my body in the postcard sea. Often, I could go no farther than the water’s edge. Signs pitched by lifeguards along the beach showed a stick figure lashed by a mass of tentacles: Irukandji jellyfish.</p>

<p>By midday, the mercury might have drifted above 100 degrees Fahrenheit, and still no one would dare to even dabble in the shallows of the jade ocean—corduroyed by waves—knowing that Irukandji had been detected. Back from the shoreline, a few tourists resolutely sweated their silhouettes onto beach chairs. If the notices were plucked from the sand in the afternoon, a tense choreography would ensue. Each heat-strained person would approach the surf and make an elaborate pantomime of applying sunscreen or stretching out hamstrings, hoping not to have to be the first to get in.</p>


        </div>
        
    </div>
    <a class="read-more" href="/magazine/archive/2018/01/listening-to-jellyfish/546542/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/entertainment/archive/2017/12/ye-of-bad-faith/547562/" class="article-link" data-article-id="547562" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/shutterstock_395777524/hero_wide_640.jpg?1512513733" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/shutterstock_395777524/hero_wide_640.jpg?1512513733"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Esin Deniz / Shutterstock</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Ye of 'Bad Faith'</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/megan-garber/" itemprop="url" title="Megan Garber" data-omni-click="inherit"><span itemprop="name">Megan Garber</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-05T17:58:00" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">From Sartre to Seder, how the legal—and philosophical—term became a metaphor for the death of truth</p>
        
        <div class="excerpt">
            <p>On Monday, <i>The Wrap </i><a href="https://www.thewrap.com/msnbc-will-not-renew-contract-with-contributor-after-roman-polanski-rape-joke/">reported</a> that MSNBC had decided not to renew its contract with Sam Seder, the actor, director, and comedian who has also been a longstanding contributor to the network. The reason for the decision, per the report, was a tweet Seder had posted in 2009 and since deleted: “Don’t care re Polanski, but I hope if my daughter is ever raped it is by an older truly talented man w/a great sense of mise en scene.” It was a joke, Seder <a href="https://www.thewrap.com/msnbc-will-not-renew-contract-with-contributor-after-roman-polanski-rape-joke/">said</a>, that he had made at the expense of <a href="https://www.theatlantic.com/entertainment/archive/2017/10/harvey-weinstein-and-the-power-of-celebrity-exceptionalism/542880/">those who had made excuses for Roman Polanski</a>, the director who, in 1977—when he was 43—pled guilty to sexually assaulting a 13-year-old girl. (Polanski <a href="http://www.latimes.com/entertainment/la-et-entertainment-news-updates-roman-polanski-accused-of-raping-german-1507133265-htmlstory.html">has since been accused of assault by three more women</a>, who say he sexually victimized them when they were teenagers.)</p>


        </div>
        
    </div>
    <a class="read-more" href="/entertainment/archive/2017/12/ye-of-bad-faith/547562/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/technology/archive/2017/12/it-might-be-impossible-for-future-historians-to-understand-our-internet/547463/" class="article-link" data-article-id="547463" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/composetweet/hero_wide_640.jpg?1512514998" alt="A &quot;Compose New Tweet&quot; pop-up on the Twitter interface" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/12/composetweet/hero_wide_640.jpg?1512514998"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Twitter</figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Future Historians Probably Won't Understand Our Internet, and That's Okay</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alexis-madrigal/" itemprop="url" title="Alexis C. Madrigal" data-omni-click="inherit"><span itemprop="name">Alexis C. Madrigal</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-06T07:00:00" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Archivists are working to document our chaotic, opaque, algorithmically complex world—and in many cases, they simply can’t.</p>
        
        <div class="excerpt">
            <p>What’s happening?</p>

<p>This has always been an easier question to pose—as Twitter does to all its users—than to answer. And how well we answer the question of what is happening in our present moment has implications for how this current period will be remembered. Historians, economists, and regular old people at the corner store all have their methods and heuristics for figuring out how the world around them came to be. The best theories require humility; nearly everything that has happened to anyone produced no documentation, no artifacts, nothing to study.</p>

<p>The rise of social media in the ’00s <em>seemed</em> to offer a new avenue for exploring what was happening with unprecedented breadth. After all, people were committing ever larger amounts of information about themselves, their friends, and the world to the servers of social-networking companies. Optimism about this development peaked in 2010, when Twitter gave its archive and ongoing access to public tweets to the Library of Congress. Tweets in the record of America! “It boggles my mind to think what we might be able to learn about ourselves and the world around us from this wealth of data,” <a href="https://blogs.loc.gov/loc/2010/04/how-tweet-it-is-library-acquires-entire-twitter-archive/">a library spokesperson exclaimed in a blog post</a>. “And I’m certain we’ll learn things that none of us now can even possibly conceive.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/technology/archive/2017/12/it-might-be-impossible-for-future-historians-to-understand-our-internet/547463/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article " itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/politics/archive/2017/11/the-nationalists-delusion/546356/" class="article-link" data-article-id="546356" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/img/mt/2017/11/Atlantic_Lead_1/hero_wide_640.jpg?1511226411" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/img/mt/2017/11/Atlantic_Lead_1/hero_wide_640.jpg?1511226411"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
                <figcaption class="credit">Chris Kindred / The Atlantic </figcaption>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Nationalist's Delusion</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/adam-serwer/" itemprop="url" title="Adam Serwer" data-omni-click="inherit"><span itemprop="name">Adam Serwer</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-11-20T20:00:00" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:05" />

    <div itemprop="description" class="article-content ">
        <p class="dek">Trump’s supporters backed a time-honored American political tradition, disavowing racism while promising to enact a broad agenda of discrimination.</p>
        
        <div class="excerpt">
            <p class="dropcap">T<span class="smallcaps">HIRTY YEARS AGO,</span> nearly half of Louisiana voted for a Klansman, and the media struggled to explain why.</p>

<p>It was 1990 and David Duke, the former grand wizard of the Ku Klux Klan, astonished political observers when he came within striking distance of defeating incumbent Democratic U.S. Senator J. Bennett Johnston, earning 43 percent of the vote. If Johnston’s Republican rival hadn’t dropped out of the race and endorsed him at the last minute, the outcome might have been different.</p>

<p style="background-color: #333; color: #fff; padding: 12px 24px;"><i class="audm--download-cta">To hear more feature stories, <a href="https://www.theatlantic.com/podcasts/audio-articles/?utm_source=audioarticleembed" style="color: #fff; text-decoration: underline;">see our full list</a> or <a href="https://goo.gl/ERK95W" style="color: #fff; text-decoration: underline;">get the Audm iPhone app.</a> </i></p>

<p dir="ltr">Was it economic anxiety? <em>The Washington Pos</em>t reported that the state had “a large working class that has suffered through a long recession.” Was it a blow against the state’s hated political establishment? An editorial from United Press International explained, “Louisianans showed the nation by voting for Duke that they were mad as hell and not going to take it any more.” Was it anti-Washington rage? A Loyola University pollster argued, “There were the voters who liked Duke, those who hated J. Bennett Johnston, and those who just wanted to send a message to Washington.”</p>


        </div>
        
    </div>
    <a class="read-more" href="/politics/archive/2017/11/the-nationalists-delusion/546356/" data-omni-click="inherit">
        
        Continue Reading
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/547253/confederate-monuments-graven-image/" class="article-link" data-article-id="547253" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/12/Graven_Image/hero_wide_640.png?1512143059" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/12/Graven_Image/hero_wide_640.png?1512143059"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Painful History of a Confederate Monument Tells Itself</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-12-01T13:40:28" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:19" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">Haunting archival footage complicates the legacy of a monument in Georgia.</p>
        
    </div>
    <a class="read-more" href="/video/index/547253/confederate-monuments-graven-image/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/547163/perfect-grades-dont-matter/" class="article-link" data-article-id="547163" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/11/School_Myths_Perfect_Grades/hero_wide_640.png?1512061108" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/11/School_Myths_Perfect_Grades/hero_wide_640.png?1512061108"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">Perfect Grades Don't Always Matter</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/alice-roth/" itemprop="url" title="Alice Roth" data-omni-click="inherit"><span itemprop="name">Alice Roth</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-11-30T12:27:52" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:19" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">Achieving a 4.0 doesn’t necessarily translate into success in real life.</p>
        
    </div>
    <a class="read-more" href="/video/index/547163/perfect-grades-dont-matter/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
            
            


<li class="most-popular-article most-popular-video" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
    <a href="/video/index/546893/serial-killer-algorithm/" class="article-link" data-article-id="546893" data-omni-click="inherit" itemprop="mainEntityOfPage">
        
            <figure class="lead-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <img data-src="https://cdn.theatlantic.com/assets/media/video/img/2017/11/GettyImages_515328254/hero_wide_640.jpg?1511890594" alt="" class="lazyload">
                <meta itemprop="url" content="https://cdn.theatlantic.com/assets/media/video/img/2017/11/GettyImages_515328254/hero_wide_640.jpg?1511890594"></meta>
                <meta itemprop="width" content="640"></meta>
                <meta itemprop="height" content="400"></meta>
                
            </figure>
        

        <h3 class="hed" itemprop="headline">The Algorithm That Catches Serial Killers</h3>
    </a>
    <ul class="metadata">
        <li class="byline"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/author/emily-buder/" itemprop="url" title="Emily Buder" data-omni-click="inherit"><span itemprop="name">Emily Buder</span></a></span></li>
        

    </ul>
    <meta itemprop="datePublished" content="2017-11-28T13:28:07" />
    <meta itemprop="dateModified" content="2017-12-06T11:00:19" />

    <div itemprop="description" class="article-content without-excerpt">
        <p class="dek">There are an estimated 2,000 serial killers living at large in the U.S. Now, a computer can help find them.</p>
        
    </div>
    <a class="read-more" href="/video/index/546893/serial-killer-algorithm/" data-omni-click="inherit">
        
        Watch Video
        
    </a>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <meta itemprop="name" content="The Atlantic" />
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://cdn.theatlantic.com/assets/static/a/theatlantic/common/img/logo-black.c2cba3f6478a.png" />
            <meta itemprop="width" content="150" />
            <meta itemprop="height" content="50" />
        </div>
    </div>
</li>

        
    </ul>
    <div class="more-stories-wrapper">
        <a class="more-stories" href="/most-popular/" data-omni-click="r'.',r' ',d,r'mostpop',r'more',r'/most-popular'">More Popular Stories</a>
    </div>
</div>

    
</div>



<div id="article-comments">
    

    <!-- Ad not available -->



    <div id="disqus_thread">
        <a href="#disqus_thread" class="show-comments" data-omni-click="r'article',r'comments ',d,r'related',r' ',r''">Show Comments</a>
    </div>
</div>



<script type="text/injector-promo" data-obj-id="2" data-name="Daily " data-rate-limit="0.2">
    <aside>
    <form id="injector-signup-daily" action="" method="post"  data-newsletter-signup="1">
        <p>
            Like <em>​The Atlantic</em>? Subscribe to <strong>​</strong><a href="http://www.theatlantic.com/newsletters/daily/" target="_blank">The Atlantic Daily​</a>, our free weekday email newsletter.
        </p>
        <input type="hidden" name="newsletters" value="7581216"><input type="email" name="email" class="email-address" placeholder="Email"><input type="submit" value="Sign up">
        <p class="message"></p>
    </form>
</aside>

</script>





<script id="video-social-links-template" type="text/template">
    <div class="article-embed-share">
        <ul class="share social-icons round color">
            <li><a href="#" class="facebook social-icon" data-share="facebook" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_fb',<%= video_id %>">
            </a></li>

            <li><a href="#" class="twitter social-icon" data-share="twitter" data-share-text="<%= title %>" data-share-url="<%= original_url %>" data-omni-click="r'videoembedshare_tw',<%= video_id %>" data-share-via="theatlantic">
            </a></li>
        </ul>
    </div>
</script>


<script type="application/ld+json">[]</script>


        
            
            <div id="janrain-screens" class="profile-screens"></div>
        

        
            <nav id="action-bar" class="c-action-bar u-border-box u-smooth-font is-hidden">
    <section class="c-action-bar__container">
        <ul class="c-share-kit">
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--home" href="/" role="button" data-omni-click="r'article',r' ',d,r'home-action-bar',r' ',r'547640'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-logo-a"></use></svg>
                    <span class="c-btn__name">Home</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--facebook" href="javascript:void(0)" role="button" data-share="facebook" data-omni-click="r'article',r' ',d,r'fb-action-bar',r' ',r'547640'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-facebook"></svg>
                    <span class="c-btn__name">Share</span>
                </a>
            </li>
            <li class="c-share-kit__item">
                <a class="c-btn c-btn--twitter" href="javascript:void(0)" role="button" data-share="twitter" data-omni-click="r'article',r' ',d,r'tw-action-bar',r' ',r'547640'">
                    <svg class="c-btn__icon"><use xlink:href="#icon-social-twitter"></use></svg>
                    <span class="c-btn__name">Tweet</span>
                </a>
            </li>
        </ul>
        
    </section>
</nav>

            




<footer id="site-footer" data-omni-click="r'article',r'footer',d,r' ',r' ',@href">
    
    <div class="row">
        <section class="subscribe">
            <div class="footer-content border">
                <div id="subscribe-header" >
                    <div class="footer-title">Subscribe</div>
                    <p class="promo-tag">Get 10 issues a year and save 65% off the cover price.</p>
                </div>
                <a href="/subscribe/footer-cover" data-omni-click="inherit">
                    <div id="issue-image">
                        
                        
                        
                        
                        
                        <img class="cover lazyload" data-src="https://cdn.theatlantic.com/assets/media/img/issues/2017/11/14/1217_Cover_300/large.jpg?1510638002" alt="">
                        
                        
                        
                    </div>
                </a>

                <div class="wrap-form">
                    <form action="/subscribe/embedded-footer-features/" method="post" id="footerCircForm" class="labeled">

    <input type="HIDDEN" name="lsid" value="50301515139038984">
    <input type="HIDDEN" name="vid" value="1">
    <input type="HIDDEN" name="cds_page_id" value="173343">
    <input type="HIDDEN" name="cds_mag_code" value="ATL">
    <input type="HIDDEN" name="cds_form_submitted" value="subscription_US_billme:subscription_US_billme1">
    <input type="HIDDEN" name="cds_doms_order_number" value="">
    <input type="HIDDEN" name="cds_doms_offer_code" value="">
    <input type="HIDDEN" name="cds_doms_package_offer_id" value="">
    <input type="HIDDEN" name="cds_config_id" value="">
    <input type="HIDDEN" name="cds_series_status" value="">

    <label class="u-element-invisible" for="cds_name">Name</label>
    <input class="name label" name="cds_name" id="cds_name" type="text" value="" placeholder="Name" keyev="true">

    <label class="u-element-invisible" for="cds_address_1">Address 1</label>
    <input class="address1 label" name="cds_address_1" id="cds_address_1" type="text" value="" placeholder="Address 1">

    <label class="u-element-invisible" for="cds_address_2">Address 2</label>
    <input class="address2 label" name="cds_address_2" id="cds_address_2" type="text" value="" placeholder="Address 2">

    <label class="u-element-invisible" for="cds_city">City</label>
    <input class="city label" name="cds_city" id="cds_city" type="text" value="" placeholder="City">

    <div class="styled-select">
        <label class="u-element-invisible" for="cds_state">State</label>
        <select class="state" name="cds_state" id="cds_state">
            <option selected disabled value="">State</option>
            <option value="AL">Alabama</option>
            <option value="AK">Alaska</option>
            <option value="AB">Alberta</option>
            <option value="AS">American Samoa</option>
            <option value="AE">APO/FPO-Africa</option>
            <option value="AE">APO/FPO-Canada</option>
            <option value="AE">APO/FPO-Europe</option>
            <option value="AE">APO/FPO-Middle East</option>
            <option value="AA">APO/FPO-Americas</option>
            <option value="AP">APO/FPO-Pacific</option>
            <option value="AZ">Arizona</option>
            <option value="AR">Arkansas</option>
            <option value="BC">British Columbia</option>
            <option value="CA">California</option>
            <option value="CO">Colorado</option>
            <option value="CT">Connecticut</option>
            <option value="DE">Delaware</option>
            <option value="DC">District of Columbia</option>
            <option value="FL">Florida</option>
            <option value="GA">Georgia</option>
            <option value="GU">Guam</option>
            <option value="HI">Hawaii</option>
            <option value="ID">Idaho</option>
            <option value="IL">Illinois</option>
            <option value="IN">Indiana</option>
            <option value="IA">Iowa</option>
            <option value="KS">Kansas</option>
            <option value="KY">Kentucky</option>
            <option value="LA">Louisiana</option>
            <option value="ME">Maine</option>
            <option value="MB">Manitoba</option>
            <option value="MH">Marshall Islands</option>
            <option value="MD">Maryland</option>
            <option value="MA">Massachusetts</option>
            <option value="MI">Michigan</option>
            <option value="FM">Micronesia</option>
            <option value="MN">Minnesota</option>
            <option value="MS">Mississippi</option>
            <option value="MO">Missouri</option>
            <option value="MT">Montana</option>
            <option value="NE">Nebraska</option>
            <option value="NV">Nevada</option>
            <option value="NB">New Brunswick</option>
            <option value="NH">New Hampshire</option>
            <option value="NJ">New Jersey</option>
            <option value="NM">New Mexico</option>
            <option value="NY">New York</option>
            <option value="NF">Newfoundland</option>
            <option value="NL">Newfoundland-Labrador</option>
            <option value="NC">North Carolina</option>
            <option value="ND">North Dakota</option>
            <option value="MP">Northern Mariana Isles</option>
            <option value="NT">Northwest Territories</option>
            <option value="NS">Nova Scotia</option>
            <option value="NU">Nunavut</option>
            <option value="OH">Ohio</option>
            <option value="OK">Oklahoma</option>
            <option value="ON">Ontario</option>
            <option value="OR">Oregon</option>
            <option value="PW">Palau</option>
            <option value="PA">Pennsylvania</option>
            <option value="PE">Prince Edward Island</option>
            <option value="PR">Puerto Rico</option>
            <option value="PQ">Quebec</option>
            <option value="QC">Quebec</option>
            <option value="RI">Rhode Island</option>
            <option value="SK">Saskatchewan</option>
            <option value="SC">South Carolina</option>
            <option value="SD">South Dakota</option>
            <option value="TN">Tennessee</option>
            <option value="TX">Texas</option>
            <option value="UT">Utah</option>
            <option value="VT">Vermont</option>
            <option value="VI">Virgin Islands</option>
            <option value="VA">Virginia</option>
            <option value="WA">Washington</option>
            <option value="WV">West Virginia</option>
            <option value="WI">Wisconsin</option>
            <option value="WY">Wyoming</option>
            <option value="YT">Yukon Territories</option>
        </select>
    </div>

    <label class="u-element-invisible" for="cds_zip">Zip Code</label>
    <input name="cds_zip" id="cds_zip" type="text" pattern="\d*" size="10" value="" placeholder="Zip" class="zip label" />
    
    <label class="u-element-invisible" for="cds_country">Country</label>
    <input name="cds_country" id="cds_country" type="text" value="United States" placeholder="Country" class="country label" />

    <label class="u-element-invisible" for="cds_email">Email Address</label>
    <input name="cds_email" id="cds_email" type="email" value="" placeholder="Email" class="email label" />

    <input class="submit" type="submit" value="Order Now" name="Submit" />
</form>

                </div>
                <div class="fraud-alert">
                    <a href="/personal/archive/2013/10/fraud-alert-regarding-i-the-atlantic-i/280278/" data-omni-click="inherit">Fraud Alert regarding The Atlantic</a>
                </div>
            </div>
        </section>

        <section class="newsletters toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Newsletters<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content" id="footer-newsletter-signup" data-newsletter-signup="1">
                <form action="" method="post" id="footer-newsletter-signup">

    <fieldset class="newsletter-column wide">

        <legend class="newsletter-header">The Atlantic</legend>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581216" name="newsletters">
                    <i>The Atlantic</i> Daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7574845" name="newsletters">
                    This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581269" name="newsletters">
                    This Month
                </label>
            </div>
        </div>

        <div class="newsletter-sub-column">
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581260" name="newsletters">
                    New Photo Galleries
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581275" name="newsletters">
                    Top Videos This Week
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="7581281" name="newsletters">
                    Politics &amp; Policy Daily
                </label>
            </div>
        </div>

    </fieldset>

    <fieldset class="newsletter-column">
        <legend class="newsletter-header">CityLab</legend>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607485" name="newsletters">
                Today’s Top Stories
            </label>
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" value="7607490" name="newsletters">
                This Week's Most Popular Stories
            </label>
        </div>
    </fieldset>

    <fieldset class="newsletter-column signup">
        <div class="opt-in checkbox">
            <label>
                <input type="checkbox" value="7607877" checked name="newsletters">
                <em>I want to receive updates from partners and sponsors.</em>
            </label>
        </div>
        <div class="newsletter-input newsletter-email">
            <label class="u-element-invisible" for="newsletter-email">Email Address</label>
            <input class="full-width" type="email" id="newsletter-email" name="email" placeholder="Email">
        </div>
        <div class="newsletter-input newsletter-submit">
            <input class="full-width submit" type="submit" id="newsletter-submit" value="Sign up">
        </div>
    </fieldset>

    <p class="message"></p>
</form>

            </div>
        </section>
    </div>
    
    <div class="row">
        <section class="follow toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">Follow<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="nav-social-links social-icons color round">
                    <li><a data-omni-click="inherit" class="social-icon facebook" href="https://www.facebook.com/TheAtlantic">Facebook</a></li>
                    <li><a data-omni-click="inherit" class="social-icon twitter" href="https://twitter.com/TheAtlantic">Twitter</a></li>
                    <li><a data-omni-click="inherit" class="social-icon linkedin" href="https://www.linkedin.com/company/the-atlantic">LinkedIn</a></li>
                    <li><a data-omni-click="inherit" class="social-icon instagram" href="https://www.instagram.com/theatlantic">Instagram</a></li>
                    <li><a data-omni-click="inherit" href="http://theatlantic.tumblr.com/" class="social-icon tumblr">Tumblr</a></li>
                    <li><a data-omni-click="inherit" href="https://www.pinterest.com/theatlantic/" class="social-icon pinterest">Pinterest</a></li>
                    <li><a data-omni-click="inherit" class="social-icon rss" href="/follow-the-atlantic/#follow-rssfeeds">RSS</a></li>
                    <li><a data-omni-click="inherit" class="social-icon apple" href="https://itunes.apple.com/app/id397599894">App Store</a></li>
                </ul>
            </div>
        </section>
        <section class="about toggleable">
            <div class="footer-content border">
                <div class="footer-title toggle">About<span>+</span></div>
            </div>
            <div class="footer-content toggleable-content">
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/masthead/">Masthead</a></li>
                        <li><a data-omni-click="inherit" href="/faq/">FAQ</a></li>
                        <li><a data-omni-click="inherit" href="/press/">Press</a></li>
                        <li><a data-omni-click="inherit" href="/jobs/">Jobs</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/store/">Shop</a></li>
                        <li><a data-omni-click="inherit" href="/ebooks/">Books</a></li>
                        <li><a data-omni-click="inherit" href="/emporium/">Emporium</a></li>
                        <li><a data-omni-click="inherit" href="/manage-subscription-footer/">Manage Subscription</a></li>
                    </div>
                </ul>
                <ul class="links">
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/contact/">Contact Us</a></li>
                        <li><a data-omni-click="inherit" href="/tips/">Send a News Tip</a></li>
                        <li><a data-omni-click="inherit" href="/privacy-policy/">Privacy Policy</a></li>
                        <li><a data-omni-click="inherit" href="/advertise/">Advertise</a></li>
                        <li><a data-omni-click="inherit" href="http://cdn.theatlantic.com/static/front/docs/ads/TheAtlanticAdvertisingGuidelines.pdf?v1">Advertising Guidelines</a></li>
                    </div>
                    <div class="about-link-group">
                        <li><a data-omni-click="inherit" href="/terms-and-conditions/">Terms and Conditions</a></li>
                        <li><a data-omni-click="inherit" href="/responsible-disclosure-policy/">Responsible Disclosure</a></li>
                        
                        
                        <li><a data-omni-click="inherit" href="/site-map/">Site Map</a></li>
                    </div>
                </ul>
            </div>
        </section>
    </div>
    <div class="copyright">
        <p> TheAtlantic.com Copyright (c) 2017 by The Atlantic Monthly Group. All Rights Reserved.</p>
    </div>
</footer>

        

    
</div>




<script type="gpt-config">
    {
  "detective": {
    "url": "/assets/static/theatlantic/img/sherlock.gif"
  }, 
  "peer39": true, 
  "lazy_load": 3, 
  "adomik": true, 
  "amazon": "3239", 
  "globals": {
    "src": "article", 
    "xpost": [], 
    "rubric": "tricks-of-the-trade", 
    "title": "how-online-retail-is-changing-product-packaging", 
    "type": "non-mag-reg", 
    "id": 547640, 
    "cat": [
      "tricks-of-the-trade"
    ]
  }, 
  "perfUrl": "https://cdn.atlanticinsights.com/perf.gif", 
  "zone": "/4624/TheAtlanticOnline/channel_business", 
  "adtest_domain": "dctestsite", 
  "patchEventHandlers": true, 
  "krux": true, 
  "headerbidding": true, 
  "outofpage": true
}
</script>


<div class="native-promo-slider s-native s-native--slider">
    <button class="close"><span>Close</span></button>
     

    <gpt-ad id="native-slider"
        targeting-pos="native-slider"
        class="ad c-native-container"
        
        lazy-load="0" 
        defer="1" 
        prevent-reload="1"
        

        data-object-pk="10"
        data-object-name="slider"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[[300, 150], [1, 2]]"></gpt-sizeset>
        
    </gpt-ad>

 
</div>




<!-- BEGIN: Welcome Screens -->
<div id="lightbox-welcome" class="welcome-lightbox">
    <div class="welcome-lightbox-continue">
        <div class="welcome-lightbox-message">
            <span class="skip-wait" href="#">Skip to article in <span class="wait-count"></span></span>
            <span class="skip-btn" href="#">Skip Ad &gt;</span>
        </div>
    </div>
    

    <gpt-ad id="ad-welcome"
        targeting-pos="welcome"
        class="ad ad-welcome"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="13"
        data-object-name="welcome"
        >
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[680, 0]" sizes="[[640, 480], [300, 608], [768, 1024], [300, 257]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[1010, 0]" sizes="[[640, 480], [300, 608], [1024, 768], [740, 450], [300, 257]]"></gpt-sizeset>
        
    </gpt-ad>


</div>


<script type="text/javascript">
    window.ad_queue = window.ad_queue || [];
    window.ad_queue.push(function(){

        // Be nice to those who whitelist
        if (Atlantic.Utils.readCookie("recently_adblocking")) {
            $(".welcome-lightbox").remove();
        }

        $(".welcome-lightbox gpt-ad").on("ad-loaded", function(){
            var $lightbox = $('#lightbox-welcome');

            // The lightbox's class includes the size, so ipad
            // ads and other weird cases can have their own styling.
            $lightbox.addClass("active format-" + this.size.join("x"));
            if (typeof window.welcomeScreen === 'undefined') {
                window.welcomeScreen = new Atlantic.WelcomeScreen();
            }
            window.welcomeScreen.show();
        });
    });
</script>
<!-- End welcome screen -->



<div id="outofpage"></div>




<script src="https://cdn.optimizely.com/js/335305610.js"></script>



    <script src="https://cdn.theatlantic.com/assets/static/a/js/s_code.js"></script>

    <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/footer.min.ee97bdc5ad4a.js" charset="utf-8"></script>
    
        <script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/vendors.min.0825dd0240a1.js" charset="utf-8"></script>
    



<script type="text/javascript" src="https://cdn.theatlantic.com/assets/static/a/theatlantic/js/article.min.daa9549646ce.js" charset="utf-8"></script>


<script type="text/javascript">
    var disqus_identifier = "mt547640";
    var disqus_url = "https://www.theatlantic.com/business/archive/2017/12/product-packaging-digest/547640/";
    var disqus_title = "How Online Retail Is Changing Product Packaging";
</script>



    <div class="bottompersistent-wrapper">
        <button class="close" data-omni-click="r'close-bottompersistent'">
            <span>Close</span>
        </button>
        

    <gpt-ad id="bottompersistent"
        targeting-pos="bottompersistent"
        class="ad ad-bottompersistent"
        
        lazy-load="0" 
        
        prevent-reload="1"
        

        data-object-pk="67"
        data-object-name="bottompersistent"
        >
        
            <gpt-sizeset viewport-size="[1050, 0]" sizes="[[728, 91]]"></gpt-sizeset>
        
            <gpt-sizeset viewport-size="[0, 0]" sizes="[]"></gpt-sizeset>
        
    </gpt-ad>


    </div>
    <script type="text/javascript">
        (function(){
            function closeBottomPersistent() {
                $(".bottompersistent-wrapper").slideUp(250, function(){
                    this.remove();
                });
            }

            $("#bottompersistent").on("ad-loaded", function(){
                $(".bottompersistent-wrapper").show();
            }).on("viewable-impression", function(){
                setTimeout(function(){
                    $(window).one("scroll", closeBottomPersistent)
                }, 20000);
            });

            $(".bottompersistent-wrapper .close").on("click", closeBottomPersistent);
        })();
    </script>





    <script type="text/javascript">
(function (s) {
    // Set all mandatory properties that don't change.
    s.account = "atlanticprod";
    s.charSet="UTF-8";
    s.currencyCode="USD";
    s.trackDownloadLinks=true;
    s.trackExternalLinks=true;
    s.trackInlineStats=true;
    s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls";
    s.linkInternalFilters="javascript:,thewire.com,citylab.com,theatlantic.com,localhost";
    s.linkLeaveQueryString=false;
    s.linkTrackVars="None";
    s.linkTrackEvents="None";
    s.visitorNamespace="atlanticmedia";
    s.trackingServer="atlanticmedia.122.2o7.net";

    // Optimizely Adobe Analytics SiteCatalyst Integration
     window.optimizely = window.optimizely || [];
     window.optimizely.push("activateSiteCatalyst");

    // We don't want to track page views for iframes loaded on TheAtlantic.com
    // to prevent pages from being double counted
    var track_page_views = true;
    try {
        if (window.parent !== window && window.parent.location.hostname === "www.theatlantic.com") {
            track_page_views = false;
        }
    } catch(e) {}

    if (track_page_views && s.t) {
        /************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
        var s_code = s.t();
        if (s_code) document.write(s_code)
        if (navigator.appVersion.indexOf('MSIE') >= 0) document.write(unescape('%3C') + '\!-' + '-');
    }
})(window.s);
</script>
<noscript><img src="http://atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.23.6--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.23.6. -->


    <script type="text/javascript">
    (function() {
        // Duplicate a few existing s.props to be passed with linkTrackVars. If
        // we just reused the existing s.props, data would be recorded twice.
        s.prop66 = location.pathname;
        s.prop67 = Atlantic.page_info.view;
        s.prop68 = s.prop23; // Viewport
        s.prop69 = ""; // Referring domain.

        // You can coerce a URL into a URL object by creating a fake <a>
        // element and setting the href. Newer browsers have a real URL
        // constructor but this works in IE<10.
        if (document.referrer !== "") {
            var tmp = document.createElement("a");
            tmp.href = document.referrer;
            s.prop69 = tmp.hostname;
        }

        s.linkTrackVars =
        "prop37,prop61,prop66,prop67,prop68,prop69,prop43,prop44,eVar21,eVar22,eVar25,eVar26,eVar27,eVar32,eVar33,eVar35,eVar36,eVar37,eVar38,eVar39,eVar40,eVar20,evar41,evar43";
    })();
    </script>

    
    <noscript><div><a href="http://www.omniture.com" title="Web Analytics" ><img
    src="//atlanticmedia.122.2o7.net/b/ss/atlanticprod/1/H.22--NS/0"
    height="1" width="1" alt="" /></a></div></noscript>
    






<!-- Media.net, GPT Script, and Scroll -->

<script src="https://contextual.media.net/bidexchange.js?cid=8CUD82U22&amp;version=3.3&amp;https=1" async="async"></script>


<script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>

<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    orientation: 'bottom',
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script async src="https://static.scroll.com/js/scroll.js"></script>




    
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '100770816677686',
      xfbml      : false,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!-- Twitter -->
<script id="twitter-wjs" src="//platform.twitter.com/widgets.js" async="async"></script>







<script type="text/javascript">
    /**
     * Route blockers
     */
     (function(){
        function redirect() {

            // Chrome 54-57 has a bug with its extensions that breaks
            // whitelisting on the first pageview when sent through
            // a shortened url. We can't detect shorturls reliable,
            // so let it slide.
            var chromeFreePV = (function(){
                var host = window.location.protocol + "//" + window.location.host;
                var isFirstPV = (document.referrer.indexOf(host) !== 0);
                var isChrome = (window.navigator.userAgent.match(/Chrome\//) !== null);
                return isFirstPV && isChrome;
            })();

            var isCrawler = (function(){
                var botsRe = "(Googlebot|Bingbot|Yahoo! Slurp|DuckDuckBot|facebookexternalhit)";
                return (window.navigator.userAgent.match(botsRe) !== null);
            }());

            if ((navigator.onLine === false) ||
                isCrawler ||
                chromeFreePV ||
                Atlantic.User.isMember() ||
                Atlantic.User.isAdFree({strict: false})) {
                    return;
            }
            var next = encodeURIComponent(window.location.href);
            var url = window.location.protocol + "//" + window.location.host + "/please-support-us/?next=";
            window.location.href = url + next;
        };

        // Prevent race condition
        if (Modernizr["blocker-enabled"]) {
            redirect();
        } else {
            $(window).one("blocker-detected", redirect);
        }
     })();
</script>







<script>
document.addEventListener("onBoomerangLoaded", function(e) {
    e.detail.BOOMR.init({
        beacon_url: "https://cdn.atlanticinsights.com/rum.gif",
        log: null
    });
});

(function(){
  var dom,doc,where,iframe = document.createElement('iframe');
  iframe.src = "javascript:void(0)";
  (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
  var where = document.getElementsByTagName('script')[0];
  where.parentNode.insertBefore(iframe, where);

  try {
    doc = iframe.contentWindow.document;
  } catch(e) {
    dom = document.domain;
    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
    doc = iframe.contentWindow.document;
  }
  doc.open()._l = function() {
    var js = this.createElement("script");
    if(dom) this.domain = dom;
    js.id = "boomr-if-as";
    js.src = 'https://cdn.theatlantic.com/assets/static/a/theatlantic/js/boomerang-1.0.1509573276.min.js';
    this.body.appendChild(js);
  };
  doc.write('<body onload="document._l();">');
  doc.close();
})();
</script>


<!-- 2017-12-06T11:14:16.911801 -->
<!-- PAGE_COMPLETED -->

</body>
</html>
