<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0;}</style><title>A Poem by Melissa Cundieff: &#x27;Privacy&#x27; - The Atlantic</title><meta name="description" content="A poem for Sunday"/><meta property="krux:title" content="A Poem by Melissa Cundieff: &#x27;Privacy&#x27; - The Atlantic"/><meta property="krux:description" content="A poem for Sunday"/><link rel="canonical" href="https://www.theatlantic.com/books/archive/2022/08/poem-melissa-cundieff-privacy/671201/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/30kiLcgrdyYz2G6ahGQyPNVVSy4=/0x822:1200x1447/1200x625/media/img/mt/2022/08/poem_privacy_Peter_Marlow-1/original.jpg"/><meta name="author" content="Melissa Cundieff"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/671201/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="books"/><meta property="article:section" content="Books"/><meta property="article:published_time" content="2022-08-21T12:00:00Z"/><meta property="article:modified_time" content="2022-08-21T12:00:56Z"/><meta name="robots" content="index, follow, max-image-preview:large"/><meta property="og:title" content="Privacy"/><meta property="og:description" content="A poem for Sunday"/><meta property="og:url" content="https://www.theatlantic.com/books/archive/2022/08/poem-melissa-cundieff-privacy/671201/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/30kiLcgrdyYz2G6ahGQyPNVVSy4=/0x822:1200x1447/1200x625/media/img/mt/2022/08/poem_privacy_Peter_Marlow-1/original.jpg"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="riverine words, second timeI, different names, yellow boat, bright color, withinthe conditions, long-distance  shapelessness, person, whole  country, phone, abortion, end, confluence, mouth, rivers, bodies, new meanings, boat, ear, recollection, Missouri, Platte, size, time, moving boat" itemID="#keywords"/><meta name="news_keywords" content="riverine words, second timeI, different names, yellow boat, bright color, withinthe conditions, long-distance  shapelessness, person, whole  country, phone, abortion, end, confluence, mouth, rivers, bodies, new meanings, boat, ear, recollection, Missouri, Platte, size, time, moving boat"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/logic/LogicMonospace-Medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/logic/LogicMonospace-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"A Poem by Melissa Cundieff: &apos;Privacy&apos;","alternativeHeadline":"Privacy","description":"A poem for Sunday","url":"https://www.theatlantic.com/books/archive/2022/08/poem-melissa-cundieff-privacy/671201/","datePublished":"2022-08-21T12:00:00Z","dateModified":"2022-08-21T12:00:56Z","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".article-content-body"},"publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/books/archive/2022/08/poem-melissa-cundieff-privacy/671201/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/6RdxqInJ87gPc6WqQRO6roEbVOk=/60x420:1140x1500/1080x1080/media/img/mt/2022/08/poem_privacy_Peter_Marlow-1/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/PF8UISmuKj1cn-m1tLE0FmpanD4=/0x600:1200x1500/1200x900/media/img/mt/2022/08/poem_privacy_Peter_Marlow-1/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/zCd0VC0nKGsIt49TvOOfuXXc-I4=/0x798:1200x1473/960x540/media/img/mt/2022/08/poem_privacy_Peter_Marlow-1/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/EB4GMSEXvi27Z_9uksqSLElI6Gk=/150x600:1050x1500/540x540/media/img/mt/2022/08/poem_privacy_Peter_Marlow-1/original.jpg"}],"author":[{"@type":"Person","name":"Melissa Cundieff","sameAs":"https://www.theatlantic.com/author/melissa-cundieff/"}],"articleSection":"Books"}</script><link rel="preload" as="image" href="https://cdn.theatlantic.com/thumbor/kYogxhjRtMWqTneHxBc30xj6YrQ=/0x0:1200x1500/648x810/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg" imageSrcSet="https://cdn.theatlantic.com/thumbor/v1oqg7phmdsYhZiwFUnNN3ilZIo=/0x0:1200x1500/296x370/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 296w, https://cdn.theatlantic.com/thumbor/p6x_wWNUf9H2OS2uUBWBPrBl-iM=/0x0:1200x1500/311x389/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 311w, https://cdn.theatlantic.com/thumbor/uQBwRPDZoISHJ_nySFvetg_MS5I=/0x0:1200x1500/592x740/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 592w, https://cdn.theatlantic.com/thumbor/04ZUv1uZpMmoxNujSuPn3RwMVZk=/0x0:1200x1500/622x778/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 622w, https://cdn.theatlantic.com/thumbor/mWmQLn2q3RUKgq9FKi50crPAYBE=/0x0:1200x1500/665x831/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 665w, https://cdn.theatlantic.com/thumbor/T1RAvH4Hj4FFEA5uV3E30ICFhCU=/0x0:1200x1500/960x1200/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 960w" imageSizes="(min-width: 1440px) 656px, (min-width:1024px) calc(50vw - 64px), (min-width: 768px) calc(50vw - 48px), (min-width: 375px) calc(100vw - 103px), (min-width: 320px) calc(100vw - 64px), calc(100vw - 48px)"/><meta name="next-head-count" content="58"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/e713917068375c23.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/e713917068375c23.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/6198399850fa2f2f.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/6198399850fa2f2f.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/e635dffd7e50ede7.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/e635dffd7e50ede7.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/3837602e846271d2.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/3837602e846271d2.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/f0f48827ae9a46b9.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/f0f48827ae9a46b9.css"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/23291bb235a666da.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/23291bb235a666da.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6205.be392d8329025183.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5908.b7d7447cbc526d42.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/7475.2d8ad69d33567a96.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-38df7ca8d89efc32.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework-4ed89e9640adfb9e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-aa1155f7ee1ce123.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-11e87e67d8d1f95c.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/3381-29672193cb296dc2.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/1519-b9ea45eb1b0bc7be.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6729-6186aba071b4b2f8.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/469-f36cb69780187b9f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/9022-c9bfc909fe594202.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/2370-691d60714dd0991c.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/9162-3331ffa04b816e23.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/851-8b99589e7a45d9ac.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/4928-8886921b60e200b9.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/6930-e01099563b3135ee.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-f96593820316341e.js" as="script"/></head><body><div id="__next"><div></div><nav class="Nav_root___6bX9" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><div class="Nav_mainNav__yofcm"><a href="#main-content" class="Nav_skipLink__Evjjd">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__AbSDF">Site Navigation</h2><div class="Nav_flexContainer__Q3LKQ"><ul class="Nav_leftContainer__cPQgJ"><li class="Nav_navListItem__cEyWT Nav_visuallyHideOnMobile__hxCGG"><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__XvGGC"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__cEyWT Nav_hamburgerLi__TFSBW"><button class="NavHamburgerButton_root__04iaD" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__PquyV"><div class="NavHamburgerButton_box__Sq9Ip"><div class="NavHamburgerButton_inner__6Q34_"></div></div></div></button><div class="Nav_expandedNav__rdtEu"><div hidden="" class="ExpandedNav_root__r0_yd" id="expanded-nav"><div class="ExpandedNav_mobileHeader__Gpzuq"><button class="ExpandedNav_searchButton__qpA1g" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__mLJew"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div><a class="ExpandedNav_mostPopular__lcYr8" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__m3ZSH" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div></div><div class="ExpandedNav_container__25xgb"><div class="ExpandedNav_sections___zNXJ"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_sectionTitle__Cyz7E">Sections</h2><ul class="ExpandedNav_sectionUl__GnS4q"><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Politics</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Ideas</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Fiction</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Technology</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Science</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Photo</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Business</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Culture</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Planet</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Global</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Books</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Podcasts</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Health</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Education</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Projects</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">America In Person</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Family</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Events</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Shadowland</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/progress/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Progress</a></li><li class="ExpandedNav_sectionLi__qNpZO"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__ccvBs">Newsletters</a></li></ul></div><div class="ExpandedNav_moreLinks__ScykN"><ul class="ExpandedNav_moreLinksList__ysQWy"><li class="ExpandedNav_moreLinksListItem__827ng"><a href="https://www.theatlantic.com/archive/" class="ExpandedNav_moreLinksItem__ta_e_" data-action="archive"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_moreLinksImg__xu0Vk" src="https://cdn.theatlantic.com/_next/static/images/nav-archive-promo-5541b02ae92f1a9276249e1c6c2534ee.png" width="80" height="80"/><span>Explore The Atlantic Archive</span></a></li><li class="ExpandedNav_moreLinksListItem__827ng"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_moreLinksItem__ta_e_" data-action="crossword"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_moreLinksImg__xu0Vk" src="https://cdn.theatlantic.com/_next/static/images/nav-crossword-promo-71e9c22fbca07267d82afb8cca81ec00.png" width="80" height="80"/><span>Play The Atlantic crossword</span></a></li></ul></div><div class="ExpandedNav_print__SWtHv"><h2 class="ExpandedNav_title__4pyAu ExpandedNav_printTitle__OJHQt">The Print Edition</h2><div class="ExpandedNav_printContainer__WoUCP" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__Mm1yP"><img alt="" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP ExpandedNav_printImg__cBM3A" src="https://www.theatlantic.com/magazine/images/current-issue.large.jpg" width="266" height="200"/></a><div class="ExpandedNav_printLinks__vEPIL"><div class="ExpandedNav_topPrintLinks__9kevP"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__cPzib">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__40suc">Past Issues</a></div><hr class="ExpandedNav_hr__E0gBV"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__GT27z">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ Nav_searchLi__n_b0Z"><button class="NavSearchButton_root__uBhPF" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__ArzQx" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="SearchOverlay_root__qjBk9" hidden="" id="nav-desktop-search"><div data-focus-guard="true" tabindex="0" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div><div data-focus-lock-disabled="false" aria-modal="true" aria-labelledby="search-label" role="dialog"><form method="GET" action="/search/" class="SearchOverlay_searchForm__1TTta" data-action="search submit"><div class="SearchInput_root__E1N_g"><div class="VisuallyHidden_root__WzQ4K"><label for="search-input-:R5pna5m:">Search The Atlantic</label></div><button type="submit" title="Submit" class="SearchInput_searchButton__c98ik"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" width="20"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><input type="search" name="q" id="search-input-:R5pna5m:" class="SearchInput_searchInput__Dy47V SearchInput_hideClear__bvXSg" placeholder="Search The Atlantic..." autoComplete="off" required=""/></div><div class="QuickLinks_quickLinksContainer__IX19J"><div class="QuickLinks_quickLinksHeading__bES_D">Quick Links</div><ul class="QuickLinks_quickLinksList__bKAH1"><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/projects/dear-therapist/" data-action="click link - quick link" data-label="Dear Therapist"><img alt="Dear Therapist" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/img/specialreports/lead/2020/10/14/Thumbnail.jpg" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Dear Therapist</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/free-daily-crossword-puzzle/" data-action="click link - quick link" data-label="Crossword Puzzle"><img alt="Crossword Puzzle" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/assets/media/files/nav-crossword.png" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Crossword Puzzle</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="/archive/" data-action="click link - quick link" data-label="Magazine Archive"><img alt="Magazine Archive" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/files/archive-thumbnail.png" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Magazine Archive</div></a></li><li class="QuickLinks_quickLinkListItem__hCl6j"><a class="QuickLinks_quickLink__dbVyv" href="https://accounts.theatlantic.com/accounts/subscription/" data-action="click link - quick link" data-label="Your Subscription"><img alt="Your Subscription" loading="lazy" class="Image_root__d3aBr Image_lazy__tutlP QuickLinks_quickLinkImage__m_b_T" src="https://cdn.theatlantic.com/media/files/YourSubscription_300x300.jpg" width="148" height="148"/><div class="QuickLinks_quickLinkLabel__Ilkij">Your Subscription</div></a></li></ul></div><button type="button" aria-label="Close Search" class="SearchOverlay_closeButton__EzGHT" data-action="close search"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="SearchOverlay_closeIcon__2NAOZ"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></form></div><div data-focus-guard="true" tabindex="0" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div></div></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__cEyWT Nav_hideOnTablet__Zh7PZ"><a class="Nav_navLink__5SUAA" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__m2NK7"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__Z0g6s Nav_mobileBigALink__kK4Rj" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__sLszk"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__5SUAA" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__G9S_2"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__v_6a6"><ul class="NavAccountLinks_root__zGiCS"><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__YtAZr NavAccountLinks_hideOnMobile__QdDqu">Sign In</a></li><li class="NavAccountLinks_navListItem__LvIWj"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__iiD7m">Subscribe</a></li></ul></div></div></div></nav><div class="Nav_fixedPosPlaceholder__BDyou"></div><div class="Nav_overlay__WuQdH" data-testid="overlay"></div><main id="main-content" data-category="story page"><gpt-ad class="GptAd_root__2eqVh Leaderboard_root__nPXmd" format="leaderboard" sizes-at-0="" sizes-at-976="leaderboard"></gpt-ad><article class="ArticleLayoutComponent_article__NSQjN article-content-body"><header class="ArticleLayoutComponent_articleHeader__NlhDm"><div class="ArticleLayoutComponent_twoColumnLockupWrapper__jbsxs"><div class="ArticleLayoutComponent_twoColArticleLockup__b0XCX"><div class="ArticleLayoutComponent_rubric__YgSfl ArticleLayoutComponent_twoColRubric__dDtmQ"><div class="ArticleRubric_root__uEgHx" id="rubric"><a class="ArticleRubric_link__2zvFo" href="https://www.theatlantic.com/category/poem/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/category/poem/">Poem</a></div></div><div class="ArticleLayoutComponent_title__2tOYT"><h1 class="ArticleTitle_root__Nb9Xh ArticleTitle_featureOrTwoCol__4sJHf ArticleTitle_twoCol__KOGWs">Privacy</h1></div><div class="ArticleLayoutComponent_dek__Yy5TX"><p class="ArticleDek_root__R8OvU ArticleDek_twoCol__wvFaq">A poem for Sunday</p></div><div class="ArticleLayoutComponent_byline__GDNh6 ArticleLayoutComponent_twoColByline__J6xb1"><div class="ArticleBylines_root__CFgKs ArticleBylines_twoCol__rFQrb"><address id="byline">By <a class="ArticleBylines_link__IlZu4" href="https://www.theatlantic.com/author/melissa-cundieff/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/melissa-cundieff/">Melissa Cundieff</a></address></div></div></div><div class="ArticleLeadArt_root__3PEn8 ArticleLeadArt_twoCol__C5HFK"><figure class="ArticleLeadFigure_root__P_6yW"><div class="ArticleLeadFigure_media__LOlhI"><picture><img alt="Boats with bright red sails on the ocean, one sail close up to the camera and covering the top half of the frame" class="Image_root__d3aBr ArticleLeadArt_image__R4iW6" sizes="(min-width: 1440px) 656px, (min-width:1024px) calc(50vw - 64px), (min-width: 768px) calc(50vw - 48px), (min-width: 375px) calc(100vw - 103px), (min-width: 320px) calc(100vw - 64px), calc(100vw - 48px)" srcSet="https://cdn.theatlantic.com/thumbor/v1oqg7phmdsYhZiwFUnNN3ilZIo=/0x0:1200x1500/296x370/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 296w, https://cdn.theatlantic.com/thumbor/p6x_wWNUf9H2OS2uUBWBPrBl-iM=/0x0:1200x1500/311x389/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 311w, https://cdn.theatlantic.com/thumbor/uQBwRPDZoISHJ_nySFvetg_MS5I=/0x0:1200x1500/592x740/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 592w, https://cdn.theatlantic.com/thumbor/04ZUv1uZpMmoxNujSuPn3RwMVZk=/0x0:1200x1500/622x778/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 622w, https://cdn.theatlantic.com/thumbor/mWmQLn2q3RUKgq9FKi50crPAYBE=/0x0:1200x1500/665x831/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 665w, https://cdn.theatlantic.com/thumbor/T1RAvH4Hj4FFEA5uV3E30ICFhCU=/0x0:1200x1500/960x1200/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg 960w" src="https://cdn.theatlantic.com/thumbor/kYogxhjRtMWqTneHxBc30xj6YrQ=/0x0:1200x1500/648x810/media/img/2022/08/19/poem_privacy_Peter_Marlow/original.jpg" width="648" height="810"/></picture></div><figcaption class="ArticleLeadFigure_caption__qhLOF ArticleLeadFigure_twoColCaption__3pTjo">Peter Marlow / Magnum</figcaption></figure></div></div><div class="ArticleLayoutComponent_articleUtilityBar__Vc8st"><time class="ArticleTimestamp_root__KjSeU" dateTime="2022-08-21T12:00:00Z">August 21, 2022, 8 AM ET</time><div class="ArticleShare_root__BqVqF"><button class="ArticleShare_shareButton__7Ri8m" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div></header><div><section class="ArticleBody_root__nZ4AR"><p class="ArticleParagraph_root__wy3UI">Only one person knew<br/> the second time</p><p class="ArticleParagraph_root__wy3UI">I had an abortion;<br/> over the phone, we traded</p><p class="ArticleParagraph_root__wy3UI">calm through long-distance<br/> shapelessness, our flattened</p><p class="ArticleParagraph_root__wy3UI">forms. Years later,<br/> he and I talk about rivers</p><p class="ArticleParagraph_root__wy3UI">we want to visit. Again,<br/> each other’s bodies only</p><p class="ArticleParagraph_root__wy3UI">near in recollection. He reads<br/> different names into my ear:</p><p class="ArticleParagraph_root__wy3UI"><em>Missouri</em>. <em>Platte</em>. I offer<br/> back: <em>Rogue</em>.</p><p class="ArticleParagraph_root__wy3UI"><em>Oxbow</em>. Each time I’ve been<br/> pregnant my discovery</p><p class="ArticleParagraph_root__wy3UI">has felt, secretly, at first,<br/> like an end, then, only within</p><p class="ArticleParagraph_root__wy3UI">the conditions of my possible,<br/> a bright color. <em>Here’s </em></p><p class="ArticleParagraph_root__wy3UI"><em>a yellow boat</em>, I say.<br/> <em>Here is its size</em>. Together,</p><p class="ArticleParagraph_root__wy3UI">he and I see what we can.<br/> We disbelieve a whole</p><p class="ArticleParagraph_root__wy3UI">country we don’t understand.<br/> All the riverine words</p><p class="ArticleParagraph_root__wy3UI">(<em>confluence</em>, <em>mouth</em>) take on<br/> new meanings now. In what</p><p class="ArticleParagraph_root__wy3UI">part of ourselves do we keep<br/> them? I answer over</p><p class="ArticleParagraph_root__wy3UI">the phone: <em>I don’t want<br/> anyone to know</em>. We pause,</p><p class="ArticleParagraph_root__wy3UI">recontinue: <em>a boat,  <br/> a boat, a moving boat</em>.</p><div class="ArticleBody_divider__Xmshm" id="article-end"></div></section></div><div class="ArticleWell_root__MEFqL"><div></div></div><div></div></article><div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/6205.be392d8329025183.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/5908.b7d7447cbc526d42.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/7475.2d8ad69d33567a96.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-38df7ca8d89efc32.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-4ed89e9640adfb9e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-aa1155f7ee1ce123.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-11e87e67d8d1f95c.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/3381-29672193cb296dc2.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/1519-b9ea45eb1b0bc7be.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/6729-6186aba071b4b2f8.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/469-f36cb69780187b9f.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/5303-c264253484812cde.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/9022-c9bfc909fe594202.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/2370-691d60714dd0991c.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/9162-3331ffa04b816e23.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/851-8b99589e7a45d9ac.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/4928-8886921b60e200b9.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/6930-e01099563b3135ee.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-f96593820316341e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/6052598bdf/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/6052598bdf/_ssgManifest.js" async=""></script></body></html>