<!DOCTYPE html><html lang="en" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1"/><link rel="icon" href="https://cdn.theatlantic.com/_next/static/images/favicon-3888b0e329526a975703e3059a02b92d.ico"/><link rel="apple-touch-icon" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-76x76-d5accc11b8265af76495fbfa9d38dd3b.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-120x120-419ba228184c040a691628d3dd82c206.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-152x152-aafde20dd981a38fcd549b29b2b3b785.png"/><meta name="application-name" content="theatlantic"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-TileImage" content="https://cdn.theatlantic.com/_next/static/images/apple-touch-icon-default-b504d70343a9438df64c32ce339c7ebc.png"/><meta property="og:site_name" content="The Atlantic"/><meta property="og:locale" content="en_US"/><meta property="fb:admins" content="577048155,17301937"/><meta property="fb:app_id" content="100770816677686"/><meta property="fb:pages" content="29259828486,1468531833474495,1061579677251147,457711054591520,370457103090695,1631141167169115,148681772342453,1510507419185410,128344747344340,128377530562508,236061986423933"/><meta name="p:domain_verify" content="68e1a0361a557708fefc992f3309ed70"/><meta name="twitter:site" content="@theatlantic"/><meta name="twitter:domain" content="theatlantic.com"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"The Atlantic","url":"https://www.theatlantic.com","inLanguage":"en-US","issn":"1072-7825","potentialAction":{"@type":"SearchAction","target":"https://www.theatlantic.com/search/?q={q}","query-input":"required name=q"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://www.theatlantic.com/#publisher","name":"The Atlantic","url":"https://www.theatlantic.com","logo":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":224},"url":"https://cdn.theatlantic.com/assets/media/files/atlantic-logo--224x224.png"},"sameAs":["https://www.facebook.com/TheAtlantic","https://twitter.com/theatlantic"]}</script><style id="_vis_opt_path_hide">#paywall,#nonMeteredNudge,#gate {opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}</style><link rel="preload" href="https://www.theatlantic.com/packages/adsjs/ads.min.js" as="script"/><title>A Poem by Bianca Stone: &#x27;The Infant’s Eyes&#x27; - The Atlantic</title><meta name="description" content="A poem for Sunday"/><meta property="krux:title" content="A Poem by Bianca Stone: &#x27;The Infant’s Eyes&#x27; - The Atlantic"/><meta property="krux:description" content="A poem for Sunday"/><link rel="canonical" href="https://www.theatlantic.com/books/archive/2021/11/a-poem-by-bianca-stone-the-infants-eyes/620630/"/><link rel="image_src" href="https://cdn.theatlantic.com/thumbor/8rMoW-j-SUqzo3M_0YMFDqLRE4E=/0x55:2577x1397/960x500/media/img/mt/2021/11/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg"/><meta name="author" content="Bianca Stone"/><link rel="amphtml" href="https://amp.theatlantic.com/amp/article/620630/"/><link rel="ia:markup_url" href="https://www.theatlantic.com/facebook-instant/article/620630/"/><meta property="article:publisher" content="https://www.facebook.com/TheAtlantic/"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="books"/><meta property="article:section" content="Books"/><meta property="article:published_time" content="2021-11-07T15:41:53Z"/><meta property="article:modified_time" content="2021-11-07T15:41:54Z"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><meta property="og:title" content="The Infant’s Eyes"/><meta property="og:description" content="A poem for Sunday"/><meta property="og:url" content="https://www.theatlantic.com/books/archive/2021/11/a-poem-by-bianca-stone-the-infants-eyes/620630/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://cdn.theatlantic.com/thumbor/8rMoW-j-SUqzo3M_0YMFDqLRE4E=/0x55:2577x1397/960x500/media/img/mt/2021/11/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg"/><meta property="twitter:card" content="summary_large_image"/><link rel="alternate" type="application/rss+xml" title="The Atlantic" href="/feed/all/"/><link rel="alternate" type="application/rss+xml" title="Best of The Atlantic" href="/feed/best-of/"/><meta name="referrer" content="unsafe-url"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-status-bar-style" content="black"/><meta name="apple-mobile-web-app-title" content="The Atlantic"/><meta name="keywords" content="eyes  of the mice, little  horrible apartment, infant eyes, terrible witness, Geezus  fuckin’ Christ, unclearness  of the birthing room, dispassionate  infant stareher twin, slamming  dishes, hallway  of cigarettes, massive face, black crystal balls, eyes, laughing maniac  of motherhood, umbilical cord, fresh bread, kitchen, mice, days, unreal job, fat, window, bowl, baby, boyfriend, sky, neighbor, strip, apartment, ovum, dirt  breath, ground, ancient god, pope" itemID="#keywords"/><meta name="news_keywords" content="eyes  of the mice, little  horrible apartment, infant eyes, terrible witness, Geezus  fuckin’ Christ, unclearness  of the birthing room, dispassionate  infant stareher twin, slamming  dishes, hallway  of cigarettes, massive face, black crystal balls, eyes, laughing maniac  of motherhood, umbilical cord, fresh bread, kitchen, mice, days, unreal job, fat, window, bowl, baby, boyfriend, sky, neighbor, strip, apartment, ovum, dirt  breath, ground, ancient god, pope"/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/garamond/AGaramondPro-Regular.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Regular-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/graphik/Graphik-Semibold-Web.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/goldwyn-medium.woff2" crossorigin=""/><link rel="preload" as="font" type="font/woff2" href="https://www.theatlantic.com/packages/fonts/goldwyn/GoldwynMono-Regular.woff2" crossorigin=""/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"A Poem by Bianca Stone: &apos;The Infant’s Eyes&apos;","alternativeHeadline":"The Infant’s Eyes","description":"A poem for Sunday","url":"https://www.theatlantic.com/books/archive/2021/11/a-poem-by-bianca-stone-the-infants-eyes/620630/","datePublished":"2021-11-07T15:41:53Z","dateModified":"2021-11-07T15:41:54Z","publisher":{"@id":"https://www.theatlantic.com/#publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theatlantic.com/books/archive/2021/11/a-poem-by-bianca-stone-the-infants-eyes/620630/"},"image":[{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":1080},"url":"https://cdn.theatlantic.com/thumbor/AmHCTJxAekBd1g79SKmOtGHg7_c=/0x0:1452x1452/1080x1080/media/img/mt/2021/11/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1200},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/rAXR6HeWMw8hNMPy4yNhMtC2OLc=/205x0:2141x1452/1200x900/media/img/mt/2021/11/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":1600},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":900},"url":"https://cdn.theatlantic.com/thumbor/aZ9Emn01yAASi9LhB7c9V2EZLes=/0x0:2581x1452/1600x900/media/img/mt/2021/11/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":960},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/PS2b75rJTA21YOQTYAWtpd7jzyc=/0x0:2581x1452/960x540/media/img/mt/2021/11/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg"},{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"height":{"@type":"QuantitativeValue","unitCode":"E37","value":540},"url":"https://cdn.theatlantic.com/thumbor/R5FsdkTGwuldT1ZRNgYInALGFOY=/0x0:1452x1452/540x540/media/img/mt/2021/11/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg"}],"author":[{"@type":"Person","name":"Bianca Stone","sameAs":"https://www.theatlantic.com/author/bianca-stone/"}],"articleSection":"Books"}</script><link rel="preload" as="image" href="https://cdn.theatlantic.com/thumbor/ze0FUkDmpnocHEC6Dm1HinE2W7k=/0x0:2581x1452/1440x810/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg" imagesrcset="https://cdn.theatlantic.com/thumbor/dTmv3adREX6NB-k2wiuX9Ydu4b8=/0x0:2581x1452/640x360/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 640w, https://cdn.theatlantic.com/thumbor/GCnhnIS2Pe0qlAiPEafkh3fU8rI=/0x0:2581x1452/750x422/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 750w, https://cdn.theatlantic.com/thumbor/QQDBloZUMx6RpdjuzneVy1SB6uo=/0x0:2581x1452/850x478/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 850w, https://cdn.theatlantic.com/thumbor/O7FZZvAOIQRGtDFaPzqsczyelZE=/0x0:2581x1452/1536x864/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 1536w, https://cdn.theatlantic.com/thumbor/gyci7FB1UTk6PXSawdrjUxVt-yE=/0x0:2581x1452/1920x1080/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 1920w, https://cdn.theatlantic.com/thumbor/XtFFjXFpV3VhlWFt6PP47s7ka3I=/0x0:2581x1452/2048x1152/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 2048w" imagesizes="(min-width: 1920px) 1920px, 100vw"/><meta name="next-head-count" content="60"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/147eab6d661f32b8b129.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/147eab6d661f32b8b129.css" data-n-g=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/5e2a044972673d816ca1.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/5e2a044972673d816ca1.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/59955c7e58f01bab2865.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/59955c7e58f01bab2865.css" data-n-p=""/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/e2dd841350d485ac9c5e.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/e2dd841350d485ac9c5e.css"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/css/a5711ab2c6e1327c8db4.css" as="style"/><link rel="stylesheet" href="https://cdn.theatlantic.com/_next/static/css/a5711ab2c6e1327c8db4.css"/><noscript data-n-css=""></noscript><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/622-3569b6a9de0a60fc210f.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/928.1d72aaf0278329e5390c.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/475.66d7123279488ecae6ff.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/webpack-e282b2717a4fe781f832.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/framework-e866e5ea14df161a4423.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/main-3cc1acaf8bfbdeedfe83.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-eb6c69c92292a0056b43.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/196-5e26b9557ecf7e5ffe3e.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/16-32822ea5def4c56877f7.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/456-885f09871a11f297185b.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/157-07ad22727d6844e544db.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/629-69eeb4708977f4ff69c6.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/734-5f06df48aab061d50b66.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/239-82eda1ab57a3b4ce274a.js" as="script"/><link rel="preload" href="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-92da13ff61e7c4a410e7.js" as="script"/></head><body><div id="__next"><nav class="Nav_root__1SA33" aria-labelledby="site-navigation" data-category="Site Nav" id="main-navigation"><a href="#main-content" class="Nav_skipLink__1N2HV">Skip to content</a><h2 id="site-navigation" class="Nav_visuallyHide__21HBL">Site Navigation</h2><div class="Nav_flexContainer__1xYkQ"><ul class="Nav_leftContainer__3Guh9"><li class="Nav_navListItem__H3j9r Nav_visuallyHideOnMobile__k0GE5"><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_bigA__2Cx0x"><title>The Atlantic</title><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a></li><li class="Nav_navListItem__H3j9r Nav_hamburgerLi__zIMbf"><button class="NavHamburgerButton_root__L2BMR" aria-expanded="false" aria-controls="expanded-nav" aria-label="Open Main Menu" data-action="Open Menu"><div class="NavHamburgerButton_burger__1-Uhq"><div class="NavHamburgerButton_box__A61Tz"><div class="NavHamburgerButton_inner__1XIRg"></div></div></div></button><div class="Nav_expandedNav__2VT3c"><div hidden="" class="ExpandedNav_root__1XYZ9" id="expanded-nav"><div class="ExpandedNav_mobileHeader__1_Cvn"><button class="ExpandedNav_searchButton__3Wjpr" aria-label="Search The Atlantic" data-action="open search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="ExpandedNav_searchIcon__ycj8E"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><a class="ExpandedNav_mostPopular__gMVB6" href="https://www.theatlantic.com/most-popular/" data-action="expanded">Popular</a><a class="ExpandedNav_latest__3uQ8Y" href="https://www.theatlantic.com/latest/" data-action="expanded">Latest</a></div><div class="ExpandedNav_container__3Rzto"><div class="ExpandedNav_sections__34cgK"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_sectionTitle__28rJl">Sections</h2><ul class="ExpandedNav_sectionUl__DK9Na"><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/politics/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Politics</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/ideas/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Ideas</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/category/fiction/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Fiction</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/technology/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Technology</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/science/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Science</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/photo/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Photo</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/business/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Business</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/culture/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Culture</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/planet/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Planet</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/international/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Global</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/books/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Books</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/podcasts/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Podcasts</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/health/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Health</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/education/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Education</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Projects</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/projects/america-in-person/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">America In Person</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/family/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Family</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/events/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Events</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/shadowland/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Shadowland</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/inheritance/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Inheritance</a></li><li class="ExpandedNav_sectionLi__1GlKG"><a href="https://www.theatlantic.com/follow-the-atlantic/" data-action="expanded" class="ExpandedNav_sectionLink__3CR2S">Newsletters</a></li></ul></div><div class="ExpandedNav_crossword__3-OHc"><h2 class="ExpandedNav_title__3rRJh">The Atlantic Crossword</h2><div class="ExpandedNav_crosswordContainer__tIbI0"><div class="ExpandedNav_crosswordBackground__3HbaV"></div><img alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_crosswordImg__2N06T" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="ExpandedNav_crosswordButton__oizBv" data-action="crossword">Play Crossword</a></div></div><div class="ExpandedNav_print__2Gwd8"><h2 class="ExpandedNav_title__3rRJh ExpandedNav_printTitle__3PpdD">The Print Edition</h2><div class="ExpandedNav_printContainer__uajEW" data-action="magazine"><a href="https://www.theatlantic.com/magazine/" data-action="cover" class="ExpandedNav_printImgLink__3XGxH"><img alt="" loading="lazy" class="Image_root__J8Wlz Image_lazy__1w_jB ExpandedNav_printImg__1gCdw" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 266 200&#x27; /%3E" width="266" height="200"/></a><div class="ExpandedNav_printLinks__1BnrI"><div class="ExpandedNav_topPrintLinks__2RXYb"><a href="https://www.theatlantic.com/magazine/" data-action="latest" class="ExpandedNav_latestIssue__DVwB9">Latest Issue</a><a href="https://www.theatlantic.com/magazine/backissues/" data-action="past issues" class="ExpandedNav_pastIssues__1B8WH">Past Issues</a></div><hr class="ExpandedNav_hr__1BToz"/><a href="https://accounts.theatlantic.com/products/gift" data-action="give a gift" class="ExpandedNav_giveAGift__1Wxyh">Give a Gift</a></div></div></div></div></div></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk Nav_searchLi__1mwhp"><button class="NavSearchButton_root__2DR8j" aria-label="Search The Atlantic" aria-expanded="false" aria-controls="nav-desktop-search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="NavSearchButton_searchIcon__20iOg" data-action="Open Search"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg></button><div class="Search_root__3D26E" hidden="" id="nav-desktop-search"><form class="Search_searchForm__oojcc" action="https://www.theatlantic.com/search/" method="GET"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" aria-hidden="true" class="Search_searchIcon__BCkDM"><path d="M15.85 15.15l-5.27-5.28a6 6 0 10-.71.71l5.28 5.27a.48.48 0 00.7 0 .48.48 0 000-.7zM1 6a5 5 0 115 5 5 5 0 01-5-5z"></path></svg><label for="search-input" class="Search_visuallyHidden__bvSXo">Search The Atlantic</label><input type="search" id="search-input" name="q" placeholder="Search The Atlantic..." autoComplete="off" class="Search_searchInput__39waz"/><input type="submit" value="Submit Search" tabindex="-1" class="Search_visuallyHidden__bvSXo"/></form><div class="Search_quickLinksContainer__1zlA5"><h3 class="Search_quickLinksHeading__3nB_S">Quick Links</h3><ul class="Search_quickLinksUl__31sRh"><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/category/dear-therapist/" class="Search_quickLink__26ZBx" data-action="quick link">Dear Therapist</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://www.theatlantic.com/free-daily-crossword-puzzle/" class="Search_quickLink__26ZBx" data-action="quick link">Crossword Puzzle</a></li><li class="Search_quickLinkListItem__2G28W"><a href="https://accounts.theatlantic.com/" class="Search_quickLink__26ZBx" data-action="quick link">Manage Subscription</a></li></ul></div><button aria-label="Close Search" data-action="close search" class="Search_closeButton__rMfVu"><svg viewBox="0 0 16 16" class="Search_closeIcon__3eGai"><path d="M9.525 8l6.159 6.159a1.078 1.078 0 11-1.525 1.525L8 9.524l-6.159 6.16a1.076 1.076 0 01-1.525 0 1.078 1.078 0 010-1.525L6.476 8 .315 1.841A1.078 1.078 0 111.841.316L8 6.476l6.16-6.16a1.078 1.078 0 111.524 1.525L9.524 8z" fill-rule="evenodd"></path></svg></button></div></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/most-popular/" data-action="popular">Popular</a></li><li class="Nav_navListItem__H3j9r Nav_hideOnTablet__1z1Wk"><a class="Nav_navLink__1DK7c" href="https://www.theatlantic.com/latest/" data-action="latest">Latest</a></li></ul><div aria-hidden="true" class="Nav_middleContainer__3xEcQ"><a href="https://www.theatlantic.com" class="Nav_hideAboveMobile__3Goc9 Nav_mobileBigALink__2VK2P" tabindex="-1" data-action="big a"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.83 134" class="Nav_mobileBigA__3yrTC"><path d="M24.48 95.13c-.56 0-.74-.37-.74-.93l13.08-55.88c.19-.94.93-.94 1.12 0L50.09 94.2c0 .56-.19.93-.75.93zM48.22.19a22.54 22.54 0 01-7.66 5.05c-.75.19-.94.37-1.13 1.12l-26.72 112.5c-2 9-4.67 10.66-11.77 11.22a.88.88 0 00-.94.93v2.06a.88.88 0 00.92.93h25.6a.88.88 0 00.93-.93V131a.88.88 0 00-.93-.93c-9.53 0-10.47-2.81-8.6-10.66l4.49-19.25a1.18 1.18 0 011.12-.93h26.74a1.19 1.19 0 011.13.93l5 23.18c1.12 5-.75 6.17-7.1 6.73a.88.88 0 00-.93.93v2.06a.88.88 0 00.93.93h37.62a.88.88 0 00.94-.93V131a.88.88 0 00-.94-.93c-5.79-.56-8.22-1.5-9.34-6.73L49.34.57c-.19-.56-.75-.75-1.12-.38"></path></svg></a><a href="https://www.theatlantic.com" class="Nav_navLink__1DK7c" tabindex="-1" data-action="logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 33.24" class="Nav_logo__2-pw5"><path d="M39.39 13.2c-2.4 0-4.43 1.82-7 5.32-1.18 1.64-2.7 4-3.37 5-.38.51-.68.43-.47-.12l1.78-4.56 6.36-17.5C37 .62 34.46-.25 34 .62v.09c-1.09 2.32-3.12 3.08-6.75 2.95S16.32 1.52 10.8 1.52C3.88 1.52 0 5.78 0 10.8c0 2.82 1.85 4.64 4.34 4.55a2.27 2.27 0 002.41-1.81 1.2 1.2 0 00-1.56-1.43c-2.45.51-3.29-1.18-3.29-2.49 0-3.12 2.66-5.44 8.22-5.44 1.43 0 4.22.34 7.17.67-3.75 11.3-7.55 21.77-8.48 24.25a2.07 2.07 0 01-1.35 1.44c-1.34.42-1.77.46-2.61.67-1.27.3-1.06 1.35-.17 1.31 1.6-.09 3.67-.3 5.31-.3 2 0 5.61.17 6.16.21 1 .09 1.14-1.14.3-1.26-.59-.09-1.56-.25-2.49-.38-1.1-.13-1.43-.59-1.18-1.48.55-1.47 7-20.11 8.27-24 2 .25 3.71.42 4.84.5 2.33.14 4.57 0 6.5-1.41l-5.1 14.4-4.47 12.33c-.76 2 2.1 2.15 2.74.93a81.64 81.64 0 017.63-12.36c1.86-2.7 3.59-4.31 4.81-4.31.93 0 1.47.51 1.47 1.65 0 1.52-.71 3.88-2.15 7.89-1.89 5.23-2.61 6.62-3.24 6.66s-1.86-1.52-2.53-1.69a1.39 1.39 0 00-1.65.72c-.34.59-.12 2.49 2.74 2.62 3.42.16 6.33-3.34 8.35-8.94 1.39-3.8 1.73-5.74 1.73-7.13 0-2.7-1.26-3.97-3.33-3.97zm57.9 18.09c-2.15-.5-3-1.3-3-2.15l.09-1.77c0-1.3 1-20.49 1.22-23.36.17-2.11-2.24-2-3.25-.76l-2 2.57C87.89 8.9 78 21.68 73.17 27.67A11.5 11.5 0 0168 31.25c-.8.21-.72 1.06.17 1.06.71 0 2.82-.25 4.38-.25s4.43.12 5.15.16 1-.76 0-1c-2-.59-3-1-3-1.52s.46-1.22 1.56-2.74c.84-1.18 2.86-3.84 5.1-6.79H91c-.21 4.05-.46 8.31-.5 9.15a1.14 1.14 0 01-.93 1.14l-2.15.63c-.59.17-.85 1.27.08 1.23 2.11-.13 3.88-.3 4.81-.3 1.39 0 3.75.3 4.85.34s.94-.85.13-1.07zm-6-15.47c0 .76-.09 1.6-.13 2.49h-8.25c3.84-5.07 7.89-10.38 8.23-10.89s.67-.25.63.13c-.13 1.86-.34 5.27-.5 8.27zM55.08 13.5c-3.67-.17-7.76 4.09-9.7 10.5-1.9 6.2.21 8.77 2.53 8.77 1.69 0 4.51-2.19 6.07-4.72.55-.89.13-1.82-.71-.89-1.06 1.14-2.49 2.36-4 2.07-1-.17-1.94-1.9-.46-6.2 3.54-.17 7.71-2.19 8.77-5.53.92-2.88-.98-3.96-2.5-4zm.38 3.12c-.89 2.61-4 4.8-6.24 5.35 2.15-5.69 4.21-7.21 5.52-7.17.72 0 1.06.82.72 1.82zm53.94-1h3.42c.76 0 1.14-.21 1.3-.76.3-.72.13-1.06-.63-1.06h-3.42l1.65-4.38c.21-.59 0-.89-.34-.89h-1.77c-.46 0-.63.13-.84.72L107 13.83h-2.7c-.38 0-.68-.08-.93 1.06-.09.55 0 .76.55.76h2.4l-4.09 10.67a45.64 45.64 0 00-1.69 4.68c-.25 1.48.64 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.63-.84a34.4 34.4 0 01-3.67 3.16c-1.1.72-1.64.21-1.26-.84zm38.04-1c.25-.59-.59-.76-2.53-1.13-.59-.13-.93.5-1.94 2.61a4 4 0 00-3.5-1.43c-3.08.08-6.88 2.86-10 7.12-2.49 3.42-3.25 5.78-2.78 8.31a3.11 3.11 0 003.08 2.52c2.32.08 4.64-2.11 7-4.52l1.48-1.48c.42-.42.8-.17.54.34a23.77 23.77 0 00-1.89 4.17c-.3 1.48.5 1.86 1.64 1.69 2.19-.29 5.61-2.32 8.23-5.94.75-1.06 0-1.65-.68-.85a26.62 26.62 0 01-3.75 3.29c-1.14.76-1.65.55-1.31-.34.17-.55.8-2.07 6.41-14.36zm-9.74 11c-2.66 2.45-4.81 4.22-6.29 4.22-1 0-1.47-.43-1.56-1.14-.25-1.86 1.44-4.68 2.83-6.58 2.4-3.16 5.36-5.78 7.25-5.78 1.31 0 2 .55 2.11 1.35.25 1.46-2.19 5.93-4.34 7.87zm58.58-12.71c-2.07 0-4.85 1.47-7.47 4.38-.84 1-.21 1.65.59.93a20.28 20.28 0 012.87-2.19c.89-.55 1.48-.13 1.22.67-.21.64-.84 2.2-1.3 3.25l-2.87 6.58c-.8 1.86-1.56 3.71-1.73 4.22-.38 1.31.29 2 1.35 2 2 0 4.77-1.65 7.42-4.6.84-1 .21-1.64-.59-.93a28 28 0 01-3.12 2.4c-.88.54-1.52.12-1.22-.68.21-.59.84-1.94 1.26-2.91l2.91-6.58c.85-1.94 1.82-4 2-4.55.32-1.28-.31-1.99-1.32-1.99zm2.53-10.21a2.39 2.39 0 00-2.53 2.15 2.09 2.09 0 001.85 2.45 2.43 2.43 0 002.49-2.11 2.08 2.08 0 00-1.81-2.49zm11.68 10.84c-3.71-.17-7.68 4.13-9.62 10.46s.17 8.77 2.62 8.77c1.69 0 4.51-2 6.2-4.72.55-.89.13-1.82-.72-.89-1.05 1.14-2.4 2.19-3.79 2.11s-2.37-2-.76-6.62c2.36-6.66 4-7.42 4.72-7.47s2.19 1.86 3.08 2.07a1.36 1.36 0 001.64-.71c.38-.72.14-2.83-3.37-3zm-23.95.29h-3.42l1.64-4.38c.22-.59 0-.89-.33-.89h-1.78c-.46 0-.63.13-.84.72l-1.73 4.55h-2.74c-.38 0-.67-.08-.93 1.06-.08.55.05.76.55.76h2.41l-4.09 10.67a43.34 43.34 0 00-1.69 4.68c-.26 1.48.63 2.07 1.73 1.86 2.15-.38 5.23-2.62 8-6.12.76-1 .13-1.64-.64-.84a34.33 34.33 0 01-3.68 3.16c-1.1.72-1.65.21-1.27-.84l4.71-12.6h3.42c.76 0 1.14-.21 1.31-.76.29-.69.12-1.03-.63-1.03zm-63.6 11.9a40.24 40.24 0 01-3.8 3.33c-1.1.72-1.64.21-1.26-.84L128.17.97c.17-.42.08-1-.51-1a58.6 58.6 0 00-6 .68c-.34.08-.51.59-.13.71l2.28.85c.46.17.51.38.21 1.14l-8.84 22.97a43.34 43.34 0 00-1.69 4.68c-.25 1.48.63 2.07 1.73 1.86 2.28-.38 5.52-2.62 8.35-6.29.76-1.01.13-1.64-.63-.84zm43.39.08l2.49-5c1.35-2.74 1.61-4 1.61-4.93 0-1.81-.93-2.74-2.83-2.74-2.66 0-4.77 2.11-8 6.66-.89 1.22-1.48 2.15-2.66 3.67-.38.47-.67.42-.46-.13l1.64-4.09a17 17 0 001.35-4.47c0-1.09-.46-1.6-1.64-1.6-1.44 0-3.25.76-6.41 4.77-1.14 1.47 0 1.64.38 1.18.63-.64 2-2.07 2.91-2.87s1.72-.55 1.39.42a18.36 18.36 0 01-.8 2.24l-5 12.27c-.68 1.69 2.53 2.07 3.08.8 1.73-4 5.52-9 7.08-11.22 2.28-3.25 4.26-5.48 5.69-5.48.76 0 1.1.42 1.1 1.22a5.83 5.83 0 01-.59 2l-3.54 7.55c-1 2-1.94 4.13-2.11 4.68-.42 1.31.3 2 1.43 2 2 0 4.77-1.65 7.43-4.6.84-1 .21-1.64-.59-.93a29 29 0 01-3.12 2.41c-.92.59-1.56.12-1.26-.72.21-.6.97-2.16 1.43-3.09z"></path></svg></a></div><div class="Nav_rightContainer__3wUmM"><ul class="NavAccountLinks_root__1JJK_"><li class="NavAccountLinks_navListItem__1wflo"><a data-action="Sign In" href="https://accounts.theatlantic.com/login/" class="NavAccountLinks_navLink__3TX8M NavAccountLinks_hideOnMobile__2lWdj">Sign In</a></li><li class="NavAccountLinks_navListItem__1wflo"><a data-action="Subscribe" href="https://www.theatlantic.com/subscribe/navbar/" class="NavAccountLinks_subscribe__2nMdH">Subscribe</a></li></ul></div></div></nav><div class="Nav_overlay__1z76X" data-testid="overlay"></div><aside class="BreakingNewsBarDisplay_root__3f-wR BreakingNewsBarDisplay_gray__2djef" data-category="story page"><div class="BreakingNewsBarDisplay_container__68tNB"><p class="BreakingNewsBarDisplay_content__2KGx7"><a href="https://www.theatlantic.com/subscriber-newsletters/" class="BreakingNewsBarDisplay_link__2Hk9v" data-action="click link - breaking bar" data-label="https://www.theatlantic.com/subscriber-newsletters/">Only through November 30: Try subscriber newsletters for free</a></p></div></aside><main id="main-content" data-category="story page"><gpt-ad class="GptAd_root__nza6l Leaderboard_root__1RQA7" format="leaderboard" sizes-at-0="" targeting-pos="leaderboard" sizes-at-976="leaderboard"></gpt-ad><article class="ArticleLayoutComponent_article__25N5f"><header class="ArticleLayoutComponent_articleHeader__3L2Ix"><div class=""><div class="ArticleLeadArt_root__gi0oh ArticleLeadArt_feature__3nTja"><figure class="ArticleLeadFigure_root__2I1Rw"><div class="ArticleLeadFigure_media__1WfvY ArticleLeadFigure_featureBackground__1CBhu"><img alt="A close-up shot of a baby with its hand in its mouth" class="Image_root__J8Wlz ArticleLeadArt_image__M6-k6 ArticleLeadArt_featureMedia__3JJKy" sizes="(min-width: 1920px) 1920px, 100vw" srcSet="https://cdn.theatlantic.com/thumbor/dTmv3adREX6NB-k2wiuX9Ydu4b8=/0x0:2581x1452/640x360/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 640w, https://cdn.theatlantic.com/thumbor/GCnhnIS2Pe0qlAiPEafkh3fU8rI=/0x0:2581x1452/750x422/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 750w, https://cdn.theatlantic.com/thumbor/QQDBloZUMx6RpdjuzneVy1SB6uo=/0x0:2581x1452/850x478/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 850w, https://cdn.theatlantic.com/thumbor/O7FZZvAOIQRGtDFaPzqsczyelZE=/0x0:2581x1452/1536x864/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 1536w, https://cdn.theatlantic.com/thumbor/gyci7FB1UTk6PXSawdrjUxVt-yE=/0x0:2581x1452/1920x1080/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 1920w, https://cdn.theatlantic.com/thumbor/XtFFjXFpV3VhlWFt6PP47s7ka3I=/0x0:2581x1452/2048x1152/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg 2048w" src="https://cdn.theatlantic.com/thumbor/ze0FUkDmpnocHEC6Dm1HinE2W7k=/0x0:2581x1452/1440x810/media/img/2021/11/05/16x9Lisa_Sorgini_Aimee_and_Mary/original.jpg" width="1440" height="810"/></div><figcaption class="ArticleLeadFigure_caption__5K7cv ArticleLeadFigure_featureCaption__1KmYC">Lisa Sorgini</figcaption></figure></div><div class="ArticleLayoutComponent_defaultArticleLockup__2L61w"><div class="ArticleLayoutComponent_rubric__3nLrv ArticleLayoutComponent_featureRubric__1wz-C"><div class="ArticleRubric_root__3CjTZ" id="rubric"><a class="ArticleRubric_link__1eWl6" href="https://www.theatlantic.com/category/poem/" data-action="click link - section rubric" data-label="https://www.theatlantic.com/category/poem/">Poem</a></div></div><div class="ArticleLayoutComponent_title__3nN5M"><h1 class="ArticleTitle_root__1SxDD ArticleTitle_featureOrTwoCol__2vWY5">The Infant’s Eyes</h1></div><div class="ArticleLayoutComponent_dek__2oWzP"><p class="ArticleDek_root__1_tnX ArticleDek_feature__3r2zh">A poem for Sunday</p></div><div class="ArticleLayoutComponent_byline__3QnyW ArticleLayoutComponent_featureByline__Ql-wX"><div class="ArticleBylines_root__NaEL5"><address id="byline">By <a class="ArticleBylines_link__3bVCl" href="https://www.theatlantic.com/author/bianca-stone/" data-action="click author - byline" data-label="https://www.theatlantic.com/author/bianca-stone/">Bianca Stone</a></address></div></div></div></div><div class="ArticleLayoutComponent_articleUtilityBar__2TBtX"><time class="ArticleTimestamp_root__3Icpi" dateTime="2021-11-07T15:41:53Z">10:41 AM ET</time><div class="ArticleShare_root__2i9Gh"><button class="ArticleShare_shareButton__1KWQr" aria-haspopup="true" aria-controls="expanded-share-kit" aria-expanded="false" aria-label="Open Share Menu" data-action="click share - expand">Share</button></div></div></header><section class="ArticleBody_root__17rER"><p class="ArticleParagraph_root__2QM08">Now that I too am<br/> the terrible witness<br/> to the ovum<br/> and I have been<br/> wrestled to the ground<br/> with her fresh bread<br/> and dirt<br/> breath and have been<br/> the laughing maniac<br/> of motherhood<br/> now<br/> I will always<br/> rise and go<br/> to see what is wrong<br/> like a cardinal to the pope.<br/> Whenever something sounds<br/> from upstairs<br/> I’ll rush up<br/> or out<br/> or in<br/> to see what is what<br/> whether anyone is hurt<br/> or in need<br/> then I will putter back<br/> to continue the leftover<br/> saggy and unreal job<br/> of aging<br/> toward benediction.</p><p class="ArticleParagraph_root__2QM08">Now<br/> when I bite into<br/> the tied-off end<br/> of a sausage<br/> it reminds me<br/> of her umbilical cord.<br/> As the eyes<br/> of the mice<br/> in my kitchen<br/> remind me of her eyes<br/> in the unclearness<br/> of the birthing room—<br/> when the mice watch me<br/> storm about, slamming<br/> dishes, it reminds me<br/> how her infant eyes<br/> began<br/> to follow me<br/> when I paced<br/> the little<br/> horrible apartment<br/> we were living in<br/> when she was born<br/> an apartment<br/> that reeked in the hallway<br/> of cigarettes<br/> and the neighbor was always<br/> screaming at her boyfriend<br/> that he was<br/> “making her fat”<br/> because he didn’t<br/> love her enough<br/> and he would hang<br/> out his window<br/> smoking a bowl<br/> saying “Geezus<br/> fuckin’ Christ”<br/> and shaking<br/> his head</p><p class="ArticleParagraph_root__2QM08">those were the days<br/> when my baby began<br/> following me with her eyes<br/> when I—neurotic<br/> about her breathing—noticed her<br/> noticing me<br/> and realized I’d never been<br/> looked at like that before<br/> as if the sky<br/> had ripped off<br/> a strip of its blue<br/> and a massive face<br/> looked through at me—<br/> I froze under her<br/> dispassionate<br/> infant stare</p><p class="ArticleParagraph_root__2QM08">her twin black crystal balls<br/> focusing fully on me<br/> surveying like<br/> an ancient god<br/> the status<br/> of evolution’s<br/> latest results,<br/> making what<br/> could only be<br/> her<br/> Edenic judgments.</p><div class="ArticleBody_partialDivider__1edRp" id="article-end" style="height:1px"></div></section><div class="ArticleWell_root__RfWFp"><div></div></div></article><div></div></main><div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn.theatlantic.com/_next/static/chunks/polyfills-c031d16a6a807c216c1b.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/622-3569b6a9de0a60fc210f.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/928.1d72aaf0278329e5390c.js"></script><script async="" src="https://cdn.theatlantic.com/_next/static/chunks/475.66d7123279488ecae6ff.js"></script><script src="https://cdn.theatlantic.com/_next/static/chunks/webpack-e282b2717a4fe781f832.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/framework-e866e5ea14df161a4423.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/main-3cc1acaf8bfbdeedfe83.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/_app-eb6c69c92292a0056b43.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/196-5e26b9557ecf7e5ffe3e.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/16-32822ea5def4c56877f7.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/456-885f09871a11f297185b.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/157-07ad22727d6844e544db.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/629-69eeb4708977f4ff69c6.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/734-5f06df48aab061d50b66.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/239-82eda1ab57a3b4ce274a.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/chunks/pages/%5Bchannel%5D/archive/%5B...article%5D-92da13ff61e7c4a410e7.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/9403ff51c7/_buildManifest.js" async=""></script><script src="https://cdn.theatlantic.com/_next/static/9403ff51c7/_ssgManifest.js" async=""></script></body></html>